

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	US-Behörde sichert Grenzübergang gegen Migranten aus Mittelamerika
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="dpaSan Diego Angesichts Tausender Migranten aus Mittelamerika haben die US-Behörden die Sicherheitsmaßnahmen an der Grenze zwischen San Diego in Kalifornien und der mexikanischen Stadt Tijuana..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="date" content="11/19/2018 22:50:19" />
<link rel="canonical" href="https://www.gn-online.de/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html" />
<meta property="og:title" content="US-Behörde sichert Grenzübergang gegen Migranten aus Mittelamerika"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:url" content="https://www.gn-online.de/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html"></meta>
<meta property="og:description" content="dpaSan Diego Angesichts Tausender Migranten aus Mittelamerika haben die US-Behörden die Sicherheitsmaßnahmen an der Grenze zwischen San Diego in Kalifornien und der mexikanischen Stadt Tijuana erhöht. Der US-Grenzschutz schloss den Grenzübergang San Ysidr"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
<meta property="og:image" content="https://www.gn-online.de/CustomImages/GN_Facebook_915x600.png"></meta>
<meta property="og:image:secure_url" content="https://www.gn-online.de/CustomImages/GN_Facebook_915x600.png"></meta>
<meta property="og:image:width" content="915"></meta>
<meta property="og:image:height" content="600"></meta>
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=8d269fa3" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=1936839107" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=CQgtBTggBb5vHNtHJWRH_FRWGCEgR-ZENkmR6dH45BA1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=-1683591142" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636782646199013873'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2fus-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2fus-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d267142&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d267142&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_414_MEINEGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">MEINE GN</a></li><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li><li id="NavItem_416_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_417_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li></ul></li><li id="NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_419_REGION" Class="navitem"><a href="/region/">REGION</a></li><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_425_BLAULICHT" Class="navitem"><a href="/nachrichten/blaulicht">BLAULICHT</a></li><li id="NavItem_413_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li><li id="NavItem_420_Grafiken" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Grafiken</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_421_Arbeitsmarkt" Class="navitem"><a href="/grafik/arbeitsmarkt">Arbeitsmarkt</a></li><li id="NavItem_422_Boersenwoche" Class="navitem"><a href="/grafik/boerse">B&#246;rsenwoche</a></li><li id="NavItem_423_Sternenhimmel" Class="navitem"><a href="/grafik/sterne">Sternenhimmel</a></li><li id="NavItem_424_Verkehr" Class="navitem"><a href="/grafik/blitzer">Verkehr</a></li></ul></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="NavItem_407_KINO" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">KINO</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_429_KinoUebersicht" Class="navitem"><a href="/kino/">Kino &#220;bersicht</a></li><li id="NavItem_430_KinoNordhorn" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=3&period=fromtodaytounlimited&dto=31-12-9999">Kino Nordhorn</a></li><li id="NavItem_431_KinoLingen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=80&period=fromtodaytounlimited&dto=31-12-9999">Kino Lingen</a></li><li id="NavItem_432_KinoRheine" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=133&period=fromtodaytounlimited&dto=31-12-9999">Kino Rheine</a></li><li id="NavItem_433_KinoGronau" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=123&period=fromtodaytounlimited&dto=31-12-9999">Kino Gronau</a></li><li id="NavItem_434_KinoMeppen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=81&period=fromtodaytounlimited&dto=31-12-9999">Kino Meppen</a></li></ul></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li><li id="NavItem_435_Kontakt" Class="navitem"><a href="/verlag/kontakt">Kontakt</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2fus-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2fus-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d267142&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d267142&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_414_MEINEGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">MEINE GN</a></li><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li><li id="NavItem_416_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_417_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li></ul></li><li id="NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_419_REGION" Class="navitem"><a href="/region/">REGION</a></li><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_425_BLAULICHT" Class="navitem"><a href="/nachrichten/blaulicht">BLAULICHT</a></li><li id="NavItem_413_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li><li id="NavItem_420_Grafiken" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Grafiken</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_421_Arbeitsmarkt" Class="navitem"><a href="/grafik/arbeitsmarkt">Arbeitsmarkt</a></li><li id="NavItem_422_Boersenwoche" Class="navitem"><a href="/grafik/boerse">B&#246;rsenwoche</a></li><li id="NavItem_423_Sternenhimmel" Class="navitem"><a href="/grafik/sterne">Sternenhimmel</a></li><li id="NavItem_424_Verkehr" Class="navitem"><a href="/grafik/blitzer">Verkehr</a></li></ul></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="NavItem_407_KINO" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">KINO</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_429_KinoUebersicht" Class="navitem"><a href="/kino/">Kino &#220;bersicht</a></li><li id="NavItem_430_KinoNordhorn" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=3&period=fromtodaytounlimited&dto=31-12-9999">Kino Nordhorn</a></li><li id="NavItem_431_KinoLingen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=80&period=fromtodaytounlimited&dto=31-12-9999">Kino Lingen</a></li><li id="NavItem_432_KinoRheine" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=133&period=fromtodaytounlimited&dto=31-12-9999">Kino Rheine</a></li><li id="NavItem_433_KinoGronau" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=123&period=fromtodaytounlimited&dto=31-12-9999">Kino Gronau</a></li><li id="NavItem_434_KinoMeppen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=81&period=fromtodaytounlimited&dto=31-12-9999">Kino Meppen</a></li></ul></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li><li id="NavItem_435_Kontakt" Class="navitem"><a href="/verlag/kontakt">Kontakt</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li>ÜBERREGIONAL</li><li><a href='/ticker/'>Ticker</a></li><li class='active'>US-Behörde sichert Grenzübergang gegen Migranten aus Mittelamerika</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="2243" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
<article class=" col-xs-12">
  <div class="row">
    <div class="col-sm-12">
      <div class="StoryShowBox">
        <header>
          <span class="article-pubdate">19.11.2018, 21:21 Uhr
	</span>
          <h2></h2>
          <h1>US-Behörde sichert Grenzübergang gegen Migranten aus Mittelamerika</h1>
        </header>
        <div class="clear">
          <!--clear-->
        </div>
        <!--ChoosePicture-->
        <div class="clear">
          <!--clear-->
        </div>
      </div>
      <div class="storyBanner">
        <center>
          <script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript">//</script>
        </center>
      </div>
      <p class="author">
        <!--Author-->
      </p>
      <div class="StoryShowBody">
        <div class="StoryShowBaseTextBox">
          <!--Basetext-->
          <p>dpa <strong>San Diego</strong> Angesichts Tausender Migranten aus Mittelamerika haben die US-Behörden die Sicherheitsmaßnahmen an der Grenze zwischen San Diego in Kalifornien und der mexikanischen Stadt Tijuana erhöht. Der US-Grenzschutz schloss den Grenzübergang San Ysidro für einige Stunden und installierte Betonbarrieren und Stacheldrahtrollen. Man habe Hinweise, dass sich Migranten in Tijuana zusammentun, um illegal den Grenzübergang zu durchbrechen anstatt sich ordnungsgemäß bei den Beamten vorzustellen, hieß es in einer Mitteilung der Behörde. </p>
          <div class="row margin-top-15">
            <div class="StoryShowShare col-md-6 col-sm-6 col-xs-12">
              <!--StoryShowShare-->
              <ul class="list-inline">
                <li>
                  <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
                    <img src="/Layout/News/mail.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Facebook" href="http://de.facebook.com/sharer.php?u=https://www.gn-online.de/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html">
                    <img alt="Facebook" src="/Layout/News/facebook_col.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Twitter" href="http://twitter.com/home?status=https://www.gn-online.de/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html">
                    <img alt="Twitter" src="/Layout/News/twitter_col.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Google+" href="http://plus.google.com/share?url=https://www.gn-online.de/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html">
                    <img alt="Facebook" src="/Layout/News/google_col.svg" />
                  </a>
                </li>
              </ul>
            </div>
            <div class="StoryShowInteraction col-md-6 col-sm-6 col-xs-12">
              <!--StoryShowInteraction-->
              <ul class="list-inline">
                <li>
                  <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html?bPrint=true">
                    <img alt="Drucken" class="fi-svg" src="/Layout/News/print.svg" />
                  </a>
                </li>
                <li>
                  <a class="commentLink" title="Kommentare" href="/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html#Comments">
                    <img alt="Kommentare" class="fi-svg" src="/Layout/News/comment.svg" />
                    <span>0</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="StoryShowInfoArea" />
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="118" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule row">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_wctrlDocFeedbackModule" class="DocFeedbackModule col-xs-12">
					
		<div id="m_ctrlFeedbackPanel" class="DocFeedbackPanel" style="display:none;" >
			<span class="headLine" >Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_ctrlHeading" class="DocFeedbackHeading">US-Behörde sichert Grenzübergang gegen Migranten aus Mittelamerika</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="267142" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="EMailRecipient" value="aktuelles@gn-online.de" />
				<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/ticker/us-behoerde-sichert-grenzuebergang-gegen-migranten-aus-mittelamerika-267142.html" />

				<div class="DocFeedbackMessageData" >
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="Salutation" class="form-control" >
							<option value=""></option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="FirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="LastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="City" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="Street" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="Phone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="EMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="Message" rows="7" class="form-control" ></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group"">
					<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img id="m_ctrlFeedbackCaptchaImage" src="" alt="captcha" />
						</div>
						<input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden" class="btn btn-info" /> 
					</div>
					<br />
					<input type="text" name="CheckCaptcha" class="form-control" />
					<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" id="m_wbtnOpenFeedbackPanel" class="btn btn-default" />
	
				</div>

			</div>
</div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlArticleContainer" class="row">
				<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">21:55 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Auswärtiges Amt: Syrien-Rückkehrern drohen Repressalien" href="/ticker/auswaertiges-amt-syrien-rueckkehrern-drohen-repressalien-267148.html">Auswärtiges Amt: Syrien-Rückkehrern drohen Repressalien</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">21:55 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Auswärtiges Amt: Syrien-Rückkehrern drohen Repressalien" href="/ticker/auswaertiges-amt-syrien-rueckkehrern-drohen-repressalien-267148.html">Auswärtiges Amt: Syrien-Rückkehrern drohen Repressalien</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">21:54 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Überhitztes Körnerkissen löst Brand mit einem Toten aus" href="/ticker/ueberhitztes-koernerkissen-loest-brand-mit-einem-toten-aus-267147.html">Überhitztes Körnerkissen löst Brand mit einem Toten aus</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">21:54 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Überhitztes Körnerkissen löst Brand mit einem Toten aus" href="/ticker/ueberhitztes-koernerkissen-loest-brand-mit-einem-toten-aus-267147.html">Überhitztes Körnerkissen löst Brand mit einem Toten aus</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">21:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Hessen nimmt Kurs auf Schwarz-Grün" href="/ticker/hessen-nimmt-kurs-auf-schwarz-gruen-267146.html">Hessen nimmt Kurs auf Schwarz-Grün</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">21:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Hessen nimmt Kurs auf Schwarz-Grün" href="/ticker/hessen-nimmt-kurs-auf-schwarz-gruen-267146.html">Hessen nimmt Kurs auf Schwarz-Grün</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">21:24 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Vier Tote in Jena gefunden" href="/ticker/vier-tote-in-jena-gefunden-267143.html">Vier Tote in Jena gefunden</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">21:24 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Vier Tote in Jena gefunden" href="/ticker/vier-tote-in-jena-gefunden-267143.html">Vier Tote in Jena gefunden</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">20:49 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verdi ruft Eurowings-Beschäftigte zu Warnstreik in Düsseldorf auf" href="/ticker/verdi-ruft-eurowings-beschaeftigte-zu-warnstreik-in-duesseldorf-auf-267139.html">Verdi ruft Eurowings-Beschäftigte zu Warnstreik in Düsseldorf auf</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">20:49 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verdi ruft Eurowings-Beschäftigte zu Warnstreik in Düsseldorf auf" href="/ticker/verdi-ruft-eurowings-beschaeftigte-zu-warnstreik-in-duesseldorf-auf-267139.html">Verdi ruft Eurowings-Beschäftigte zu Warnstreik in Düsseldorf auf</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">20:49 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Proteste und Blockaden in Frankreich fortgesetzt" href="/ticker/proteste-und-blockaden-in-frankreich-fortgesetzt-267138.html">Proteste und Blockaden in Frankreich fortgesetzt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">20:49 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Proteste und Blockaden in Frankreich fortgesetzt" href="/ticker/proteste-und-blockaden-in-frankreich-fortgesetzt-267138.html">Proteste und Blockaden in Frankreich fortgesetzt</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">20:47 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Khashoggi-Affäre: Kronprinz nimmt am G20-Gipfel teil" href="/ticker/khashoggi-affaere-kronprinz-nimmt-am-g20-gipfel-teil-267137.html">Khashoggi-Affäre: Kronprinz nimmt am G20-Gipfel teil</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">20:47 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Khashoggi-Affäre: Kronprinz nimmt am G20-Gipfel teil" href="/ticker/khashoggi-affaere-kronprinz-nimmt-am-g20-gipfel-teil-267137.html">Khashoggi-Affäre: Kronprinz nimmt am G20-Gipfel teil</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">20:06 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Lindner kritisiert Habeck-Vorschläge zu Sozialleistungen" href="/ticker/lindner-kritisiert-habeck-vorschlaege-zu-sozialleistungen-267135.html">Lindner kritisiert Habeck-Vorschläge zu Sozialleistungen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">20:06 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Lindner kritisiert Habeck-Vorschläge zu Sozialleistungen" href="/ticker/lindner-kritisiert-habeck-vorschlaege-zu-sozialleistungen-267135.html">Lindner kritisiert Habeck-Vorschläge zu Sozialleistungen</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">20:03 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Breite Kritik an Spahn-Vorstoß zum UN-Migrationspakt" href="/ticker/breite-kritik-an-spahn-vorstoss-zum-un-migrationspakt-267134.html">Breite Kritik an Spahn-Vorstoß zum UN-Migrationspakt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">20:03 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Breite Kritik an Spahn-Vorstoß zum UN-Migrationspakt" href="/ticker/breite-kritik-an-spahn-vorstoss-zum-un-migrationspakt-267134.html">Breite Kritik an Spahn-Vorstoß zum UN-Migrationspakt</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">19:10 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Bundesregierung verhängt Einreiseverbote und Rüstungsstopp" href="/ticker/bundesregierung-verhaengt-einreiseverbote-und-ruestungsstopp-267131.html">Bundesregierung verhängt Einreiseverbote und Rüstungsstopp</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">19:10 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Bundesregierung verhängt Einreiseverbote und Rüstungsstopp" href="/ticker/bundesregierung-verhaengt-einreiseverbote-und-ruestungsstopp-267131.html">Bundesregierung verhängt Einreiseverbote und Rüstungsstopp</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="134" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
				
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlHeading" class="headLine">Schaufenster</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_wctrlArticleContainer" class="row">
					<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-8 col-sm-push-4">
        <header>
          <h4 class="article-heading">
            <a title="SaLa Schmelzwerk bietet Gesundheit und Fitness" href="/schaufenster/sala-schmelzwerk-bietet-gesundheit-und-fitness-266012.html">SaLa Schmelzwerk bietet Gesundheit und Fitness</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-4 col-sm-pull-8">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/sala-schmelzwerk-bietet-gesundheit-und-fitness-266012.html">
              <img class="img-responsive" src="/bilder/sandra-und-lars-ottemann-beide-bekannt-auch-durch-die-ndr-390588m.jpg" title="SaLa Schmelzwerk bietet Gesundheit und Fitness" alt="SaLa Schmelzwerk bietet Gesundheit und Fitness" />
            </a>
          </figure>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="SaLa Schmelzwerk bietet Gesundheit und Fitness" href="/schaufenster/sala-schmelzwerk-bietet-gesundheit-und-fitness-266012.html">SaLa Schmelzwerk bietet Gesundheit und Fitness</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/sala-schmelzwerk-bietet-gesundheit-und-fitness-266012.html">
              <img class="img-responsive" src="/bilder/sandra-und-lars-ottemann-beide-bekannt-auch-durch-die-ndr-390588m.jpg" title="SaLa Schmelzwerk bietet Gesundheit und Fitness" alt="SaLa Schmelzwerk bietet Gesundheit und Fitness" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-8 col-sm-push-4">
        <header>
          <!--VideoLink-->
          <a class="VideoLink" href="/schaufenster/homepage-film-gn-2018-11-12-v14455.html?StoryId=265830#VideoLink">
            <img class="VideoLinkImg" src="/Custom/Images/Video.gif" title="Homepage Film GN 2018-11-12" />
          </a>
          <h4 class="article-heading">
            <a title="Futterkiste Meppen hat artgerechtes Tierfutter im Angebot" href="/schaufenster/futterkiste-meppen-hat-artgerechtes-tierfutter-im-angebot-265830.html">Futterkiste Meppen hat artgerechtes Tierfutter im Angebot</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-4 col-sm-pull-8">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/futterkiste-meppen-hat-artgerechtes-tierfutter-im-angebot-265830.html">
              <img class="img-responsive" src="/bilder/lieferservice-ist-selbstverstaendlich-bei-der-futterkiste-390371m.jpg" title="Futterkiste Meppen hat artgerechtes Tierfutter im Angebot" alt="Futterkiste Meppen hat artgerechtes Tierfutter im Angebot" />
            </a>
          </figure>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <!--VideoLink-->
          <a class="VideoLink" href="/schaufenster/homepage-film-gn-2018-11-12-v14455.html?StoryId=265830#VideoLink">
            <img class="VideoLinkImg" src="/Custom/Images/Video.gif" title="Homepage Film GN 2018-11-12" />
          </a>
          <h4 class="article-heading">
            <a title="Futterkiste Meppen hat artgerechtes Tierfutter im Angebot" href="/schaufenster/futterkiste-meppen-hat-artgerechtes-tierfutter-im-angebot-265830.html">Futterkiste Meppen hat artgerechtes Tierfutter im Angebot</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/futterkiste-meppen-hat-artgerechtes-tierfutter-im-angebot-265830.html">
              <img class="img-responsive" src="/bilder/lieferservice-ist-selbstverstaendlich-bei-der-futterkiste-390371m.jpg" title="Futterkiste Meppen hat artgerechtes Tierfutter im Angebot" alt="Futterkiste Meppen hat artgerechtes Tierfutter im Angebot" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-8 col-sm-push-4">
        <header>
          <h4 class="article-heading">
            <a title="Bestattungshaus Niemeyer hilft beim Umgang mit Trauer" href="/schaufenster/bestattungshaus-niemeyer-hilft-beim-umgang-mit-trauer-264978.html">Bestattungshaus Niemeyer hilft beim Umgang mit Trauer</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-4 col-sm-pull-8">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/bestattungshaus-niemeyer-hilft-beim-umgang-mit-trauer-264978.html">
              <img class="img-responsive" src="/bilder/einen-wuerdevollen-letzten-weg-ermoeglicht-das-grafschafter-388875m.jpg" title="Bestattungshaus Niemeyer hilft beim Umgang mit Trauer" alt="Bestattungshaus Niemeyer hilft beim Umgang mit Trauer" />
            </a>
          </figure>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Bestattungshaus Niemeyer hilft beim Umgang mit Trauer" href="/schaufenster/bestattungshaus-niemeyer-hilft-beim-umgang-mit-trauer-264978.html">Bestattungshaus Niemeyer hilft beim Umgang mit Trauer</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/bestattungshaus-niemeyer-hilft-beim-umgang-mit-trauer-264978.html">
              <img class="img-responsive" src="/bilder/einen-wuerdevollen-letzten-weg-ermoeglicht-das-grafschafter-388875m.jpg" title="Bestattungshaus Niemeyer hilft beim Umgang mit Trauer" alt="Bestattungshaus Niemeyer hilft beim Umgang mit Trauer" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-8 col-sm-push-4">
        <header>
          <h4 class="article-heading">
            <a title="Gründernetzwerk TOPstart wird 15 Jahre alt " href="/schaufenster/gruendernetzwerk-topstart-wird-15-jahre-alt--264054.html">Gründernetzwerk TOPstart wird 15 Jahre alt </a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-4 col-sm-pull-8">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/gruendernetzwerk-topstart-wird-15-jahre-alt--264054.html">
              <img class="img-responsive" src="/bilder/vertreter-des-landkreises-und-der-dem-netzwerk-topstart-387359m.jpg" title="Gründernetzwerk TOPstart wird 15 Jahre alt " alt="Gründernetzwerk TOPstart wird 15 Jahre alt " />
            </a>
          </figure>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Gründernetzwerk TOPstart wird 15 Jahre alt " href="/schaufenster/gruendernetzwerk-topstart-wird-15-jahre-alt--264054.html">Gründernetzwerk TOPstart wird 15 Jahre alt </a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/gruendernetzwerk-topstart-wird-15-jahre-alt--264054.html">
              <img class="img-responsive" src="/bilder/vertreter-des-landkreises-und-der-dem-netzwerk-topstart-387359m.jpg" title="Gründernetzwerk TOPstart wird 15 Jahre alt " alt="Gründernetzwerk TOPstart wird 15 Jahre alt " />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-8 col-sm-push-4">
        <header>
          <h4 class="article-heading">
            <a title="Weihnachtsglühen &amp; Hüttenzauber im Gecco" href="/schaufenster/weihnachtsgluehen-huettenzauber-im-gecco-263390.html">Weihnachtsglühen &amp; Hüttenzauber im Gecco</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-4 col-sm-pull-8">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/weihnachtsgluehen-huettenzauber-im-gecco-263390.html">
              <img class="img-responsive" src="/bilder/eine-gut-bewaehrte-adresse-in-der-nordhorner-gastronomie-386350m.jpg" title="Weihnachtsglühen &amp; Hüttenzauber im Gecco" alt="Weihnachtsglühen &amp; Hüttenzauber im Gecco" />
            </a>
          </figure>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Weihnachtsglühen &amp; Hüttenzauber im Gecco" href="/schaufenster/weihnachtsgluehen-huettenzauber-im-gecco-263390.html">Weihnachtsglühen &amp; Hüttenzauber im Gecco</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schaufenster/weihnachtsgluehen-huettenzauber-im-gecco-263390.html">
              <img class="img-responsive" src="/bilder/eine-gut-bewaehrte-adresse-in-der-nordhorner-gastronomie-386350m.jpg" title="Weihnachtsglühen &amp; Hüttenzauber im Gecco" alt="Weihnachtsglühen &amp; Hüttenzauber im Gecco" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
				</div>
		</div>
	
			</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/schaufenster">mehr...</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="76" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
			
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlHeading" class="headLine">E-Paper</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><a href="http://epaper.gn-online.de/" target="_blank"><img width="120" style="margin: 0px 0px 2px 0px;" alt="" src="https://content.gn-online.de/media/gn-titelseite.jpg" /></a>
<ul style="margin: 5px 0px; padding: 0px;">
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 0px;" href="https://itunes.apple.com/us/developer/grafschafter-nachrichten-gmbh/id998299342" target="_blank"><img height="25" alt="GN-App im Apple-Store" src="/CustomImages/App-Store-Logo.jpg" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 2px;" href="http://epaper.gn-online.de/" target="_blank"><img height="25" alt="GN-E-Paper als html5-Version" src="/CustomImages/html5-logo.jpg" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 2px;" href="https://play.google.com/store/apps/details?id=com.grafschafternachrichten.android.prod" target="_blank"><img height="25" alt="GN-App im Google-Play-Store" src="/CustomImages/Google-Play-Store-Logo.jpg" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 10px;" href="http://epaper.gn-online.de/ebook.php" target="_blank"><img height="25" alt="GN-E-Paper als E-Book-Editionen" src="/CustomImages/ebookicon.png" /></a></li>
</ul>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="41" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=11&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MEINEGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>MEINE GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_LOKAL' ><a href=''>LOKAL</a></li><li id='FooterItem_REGIONAL' ><a href=''>REGIONAL</a></li><li id='FooterItem_UeBERREGIONAL' ><a href=''>ÜBERREGIONAL</a></li><li id='FooterItem_BLAULICHT' ><a href='/nachrichten/blaulicht'>BLAULICHT</a></li><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Notfalldienst' ><a href='/notfall/'>Notfalldienst</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/sport/sportwelt'>Sportwelt</a></li><li id='FooterItem_SPORTARTEN' ><a href=''>SPORTARTEN</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li><li id='FooterItem_Grafiken' ><a href=''>Grafiken</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline">Veranstaltungen</div><ul><li id='FooterItem_Uebersicht' ><a href='https://www.gn-online.de/veranstaltungen/heute'>Übersicht</a></li><li id='FooterItem_Suche' ><a href='/veranstaltungen/veranstaltungskalender.html'>Suche</a></li><li id='FooterItem_KINO' ><a href=''>KINO</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999'>Gottesdienste</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Ausbildungsplaetze' ><a href='http://startklar.gn-online.de' target='_blank' >Ausbildungsplätze</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_AktuelleProspekte' ><a href='/prospekte/'>Aktuelle Prospekte</a></li><li id='FooterItem_Privatkunden' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Privatkunden</a></li><li id='FooterItem_Geschaeftskunden' ><a href='http://mediaservice.gn-online.de/' target='_blank' >Geschäftskunden</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline">Abo</div><ul><li id='FooterItem_Abobestellen' ><a href='http://lesershop.gn-online.de/abo-bestellen/' target='_blank' >Abo bestellen</a></li><li id='FooterItem_Gutscheineinloesen' ><a href='/verlag/gutschein-einloesen'>Gutschein einlösen</a></li><li id='FooterItem_Abo-Service' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Abo-Service</a></li><li id='FooterItem_GN-Card' ><a href='http://lesershop.gn-online.de/gn-card/' target='_blank' >GN-Card</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserbeitrag' ><a href='/nachrichten/leserbeitrag.html'>Leserbeitrag</a></li><li id='FooterItem_Newsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Newsletter</a></li><li id='FooterItem_RSS-Feeds' ><a href='/verlag/rss-feeds'>RSS-Feeds</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GNaufIhrerHomepage' ><a href='/newsmodul/'>GN auf Ihrer Homepage</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='http://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li><li id='FooterItem_Kontakt' ><a href='/verlag/kontakt'>Kontakt</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {
				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">var g_kWcmsPageId = '852';</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-267142-Complete&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
