

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	„Ocean Viking“ sucht Hafen und fordert Notevakuierung
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="dpaRom Das Rettungsschiff „Ocean Viking“ ist nach der Bergung von mehr als 200 Migranten nun auf der Suche nach einem sicheren Hafen. Zugleich meldete die Organisation SOS Méditerranée zwei..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7" />
<meta name="date" content="11/22/2019 14:55:34" />
<link rel="canonical" href="https://www.gn-online.de/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" />
<link rel="amphtml" href="https://www.gn-online.de/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html?amp=true" />
<meta property="og:title" content="„Ocean Viking“ sucht Hafen und fordert Notevakuierung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" />
<meta property="og:description" content="dpaRom Das Rettungsschiff „Ocean Viking“ ist nach der Bergung von mehr als 200 Migranten nun auf der Suche nach einem sicheren Hafen. Zugleich meldete die Organisation SOS Méditerranée zwei medizinische Notfälle: eine mit Zwillingen schwangere Frau und ei" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/CustomImages/GN-Bildmarke-1200x630.png" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/CustomImages/GN-Bildmarke-1200x630.png" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="600" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=b490bad3" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=295967514" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ODX-toPRY37JjPDR6hXA7jtiWl7_yoABb6KrXz35YRQ1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=-656253458" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn Push" href="/News/nordhornpush.rss" /><link rel="alternate" type="application/rss+xml" title="push" href="/News/push.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


				
		<script type="text/javascript">
			var gaProperty = 'UA-4458657-6';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') = -1) {
				setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
			}				
		</script>

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=637100313339688774'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>
	
		
		

		<!-- Google Tag Manager -->
		<script>
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') = -1) {						
				(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start': new Date().getTime(), event: 'gtm.js'
					});
					var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-T72ZVT9');
			}
		</script>

		
		<script type="text/javascript">
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
				window[disableGTMStr] = true;
			}
			function gtmOptout() {
				document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableGTMStr] = true;
				alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
			}
		</script>
		<!-- End Google Tag Manager -->

	</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		
		

		
		

		
		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="https://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 852,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 61,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[330850,330849,330845,330844,330842,330840,330839,330830,330826,330825,330824]}&quot;,
  &quot;DocId&quot;: 330850,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" displayname="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInNoSubscription" displayname="Angemeldet kein Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInNoSubscription"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInSubscription" displayname="Angemeldet mit Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInSubscription"></div>
	</div>


	</div>
<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="167" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2focean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2focean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d330850&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d330850&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Desktop_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Desktop_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Desktop_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Desktop_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li><li id="Desktop_NavItem_530_GutenMorgen" Class="navitem"><a href="/nachrichten/guten-morgen">Guten Morgen!</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Desktop_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Desktop_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Desktop_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Desktop_NavItem_537_Weihnachtsmaerkte" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?period=fromtodaytounlimited&dto=31-12-9999&fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt">Weihnachtsm&#228;rkte</a></li><li id="Desktop_NavItem_507_HeuteimKino" Class="navitem"><a href="/kino/">Heute im Kino</a></li><li id="Desktop_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Desktop_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Desktop_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Desktop_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Kleinanzeige schalten</a></li></ul></li><li id="Desktop_NavItem_239_Abo" Class="navitem"><a href="https://abo.gn-online.de/" target="_blank">Abo</a></li><li id="Desktop_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/ek2005/(S(gaswk11qn1zkj3qm05hc40xk))/buchung.aspx?ref=31537&Stichwort=gn-card&TicketregionID=3&show=Vorstellungssuche" target="_blank">Ticketshop</a></li><li id="Desktop_NavItem_315_Leserreisen" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Desktop_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_485_Notfalldienste" Class="navitem"><a href="/notfall/">Notfalldienste</a></li><li id="Desktop_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Desktop_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Desktop_NavItem_532_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="Desktop_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Desktop_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Desktop_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2focean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fticker%2focean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d330850&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d330850&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Mobile_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Mobile_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Mobile_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Mobile_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li><li id="Mobile_NavItem_530_GutenMorgen" Class="navitem"><a href="/nachrichten/guten-morgen">Guten Morgen!</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Mobile_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Mobile_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Mobile_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Mobile_NavItem_537_Weihnachtsmaerkte" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?period=fromtodaytounlimited&dto=31-12-9999&fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt">Weihnachtsm&#228;rkte</a></li><li id="Mobile_NavItem_507_HeuteimKino" Class="navitem"><a href="/kino/">Heute im Kino</a></li><li id="Mobile_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Mobile_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Mobile_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Mobile_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Kleinanzeige schalten</a></li></ul></li><li id="Mobile_NavItem_239_Abo" Class="navitem"><a href="https://abo.gn-online.de/" target="_blank">Abo</a></li><li id="Mobile_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/ek2005/(S(gaswk11qn1zkj3qm05hc40xk))/buchung.aspx?ref=31537&Stichwort=gn-card&TicketregionID=3&show=Vorstellungssuche" target="_blank">Ticketshop</a></li><li id="Mobile_NavItem_315_Leserreisen" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Mobile_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_485_Notfalldienste" Class="navitem"><a href="/notfall/">Notfalldienste</a></li><li id="Mobile_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Mobile_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Mobile_NavItem_532_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="Mobile_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Mobile_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Mobile_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li><a href='/ticker/'>Ticker</a></li><li class='active'>„Ocean Viking“ sucht Hafen und fordert Notevakuierung</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="166" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4715" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule schriftgross row">
			
<article class=" col-xs-12">
  <div class="row">
    <div class="col-sm-12">
      <div class="StoryShowBox">
        <header>
          <span class="article-pubdate">22.11.2019, 14:46 Uhr
	</span>
          <h2></h2>
          <h1>
            <a name="Titel" class="BoxAnchor">
              <!---->
            </a>„Ocean Viking“ sucht Hafen und fordert Notevakuierung</h1>
        </header>
        <div class="clear">
          <!--clear-->
        </div>
        <!--ChoosePicture-->
        <div class="clear">
          <!--clear-->
        </div>
      </div>
      <div class="storyBanner">
        <center>
          <script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript">//</script>
        </center>
      </div>
      <p class="author">
        <!--Author-->
      </p>
      <div class="StoryShowBody">
        <div class="StoryShowBaseTextBox">
          <!--Basetext-->
          <a name="Grundtext" class="BoxAnchor">
            <!---->
          </a>
          <p>dpa <strong>Rom</strong> Das Rettungsschiff „Ocean Viking“ ist nach der Bergung von mehr als 200 Migranten nun auf der Suche nach einem sicheren Hafen. Zugleich meldete die Organisation SOS Méditerranée zwei medizinische Notfälle: eine mit Zwillingen schwangere Frau und einen Mann mit Schusswunden. Diese beiden müssten sofort an Land gebracht werden, schrieb SOS Méditerranée auf Twitter. Derzeit ist auch das spanische Rettungsschiff „Open Arms“ im Mittelmeer unterwegs. Es hatte gestern 73 Migranten an Bord genommen. </p>
          <div class="row margin-top-15">
            <div class="StoryShowShare col-md-6 col-sm-6 col-xs-12">
              <!--StoryShowShare-->
              <ul class="list-inline">
                <li>
                  <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
                    <img src="/Layout/News/mail.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" rel="noopener" title="Facebook" href="http://de.facebook.com/sharer.php?u=https://www.gn-online.de/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html">
                    <img alt="Facebook" src="/Layout/News/facebook_col.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" rel="noopener" title="Twitter" href="http://twitter.com/home?status=https://www.gn-online.de/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html">
                    <img alt="Twitter" src="/Layout/News/twitter_col.svg" />
                  </a>
                </li>
              </ul>
            </div>
            <div class="StoryShowInteraction col-md-6 col-sm-6 col-xs-12">
              <!--StoryShowInteraction-->
              <ul class="list-inline">
                <li>
                  <a class="printLink" title="Drucken" target="_blank" rel=" nofollow noopener" href="/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html?bPrint=true">
                    <img alt="Drucken" class="fi-svg" src="/Layout/News/print.svg" />
                  </a>
                </li>
                <li>
                  <a class="commentLink" title="Kommentare" href="/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html#Comments">
                    <img alt="Kommentare" class="fi-svg" src="/Layout/News/comment.svg" />
                    <span>0</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="StoryShowInfoArea">
          <!--StoryShowInfoArea-->
        </div>
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="118" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule row">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
					
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_ctrlHeading" class="headLine">Empfehlung - „Ocean Viking“ sucht Hafen und fordert Notevakuierung</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl02_ctl00_m_ctrlPreview">dpaRom Das Rettungsschiff „Ocean Viking“ ist nach der Bergung von mehr als 200 Migranten nun auf der Suche nach einem sicheren Hafen. Zugleich meldete die Organisation SOS Méditerranée zwei medizinische Notfälle: eine mit Zwillingen schwangere Frau und einen Mann mit Schusswunden. Diese beiden müssten sofort an Land gebracht werden, schrieb SOS Méditerranée auf Twitter. Derzeit ist auch das spanische Rettungsschiff „Open Arms“ im Mittelmeer unterwegs. Es hatte gestern 73 Migranten an Bord genommen.(...)

 Link zum Artikel:
 https://www.gn-online.de/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="330850" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/ticker/ocean-viking-sucht-hafen-und-fordert-notevakuierung-330850.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" class="btn btn-default" />
	
				</div>

			</div>
</div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_wctrlArticleContainer" class="row">
				<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">14:44 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Eintracht Frankfurt und Abraham akzeptieren Sperre" href="/ticker/eintracht-frankfurt-und-abraham-akzeptieren-sperre-330849.html">Eintracht Frankfurt und Abraham akzeptieren Sperre</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">14:44 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Eintracht Frankfurt und Abraham akzeptieren Sperre" href="/ticker/eintracht-frankfurt-und-abraham-akzeptieren-sperre-330849.html">Eintracht Frankfurt und Abraham akzeptieren Sperre</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">14:16 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Giffey: „Gute-Kita“-Gelder können wohl bald fließen" href="/ticker/giffey-gute-kita-gelder-koennen-wohl-bald-fliessen-330845.html">Giffey: „Gute-Kita“-Gelder können wohl bald fließen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">14:16 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Giffey: „Gute-Kita“-Gelder können wohl bald fließen" href="/ticker/giffey-gute-kita-gelder-koennen-wohl-bald-fliessen-330845.html">Giffey: „Gute-Kita“-Gelder können wohl bald fließen</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">14:12 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Drohungen gegen Feuerwehrverbands-Chef: Staatsschutz ermittelt" href="/ticker/drohungen-gegen-feuerwehrverbands-chef-staatsschutz-ermittelt-330844.html">Drohungen gegen Feuerwehrverbands-Chef: Staatsschutz ermittelt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">14:12 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Drohungen gegen Feuerwehrverbands-Chef: Staatsschutz ermittelt" href="/ticker/drohungen-gegen-feuerwehrverbands-chef-staatsschutz-ermittelt-330844.html">Drohungen gegen Feuerwehrverbands-Chef: Staatsschutz ermittelt</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">14:04 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Kramp-Karrenbauer stellt Machtfrage - Parteitag stützt sie" href="/ticker/kramp-karrenbauer-stellt-machtfrage-parteitag-stuetzt-sie-330842.html">Kramp-Karrenbauer stellt Machtfrage - Parteitag stützt sie</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">14:04 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Kramp-Karrenbauer stellt Machtfrage - Parteitag stützt sie" href="/ticker/kramp-karrenbauer-stellt-machtfrage-parteitag-stuetzt-sie-330842.html">Kramp-Karrenbauer stellt Machtfrage - Parteitag stützt sie</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">13:54 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Maas will rasche Lösung im Fall von Botschaftsanwalt" href="/ticker/maas-will-rasche-loesung-im-fall-von-botschaftsanwalt-330840.html">Maas will rasche Lösung im Fall von Botschaftsanwalt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">13:54 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Maas will rasche Lösung im Fall von Botschaftsanwalt" href="/ticker/maas-will-rasche-loesung-im-fall-von-botschaftsanwalt-330840.html">Maas will rasche Lösung im Fall von Botschaftsanwalt</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">13:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verletzter Polizist schildert Ablauf der Tötung Weizsäckers" href="/ticker/verletzter-polizist-schildert-ablauf-der-toetung-weizsaeckers-330839.html">Verletzter Polizist schildert Ablauf der Tötung Weizsäckers</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">13:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verletzter Polizist schildert Ablauf der Tötung Weizsäckers" href="/ticker/verletzter-polizist-schildert-ablauf-der-toetung-weizsaeckers-330839.html">Verletzter Polizist schildert Ablauf der Tötung Weizsäckers</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Hamburg bewirbt sich als Austragungsort der IAA 2021" href="/ticker/hamburg-bewirbt-sich-als-austragungsort-der-iaa-2021-330830.html">Hamburg bewirbt sich als Austragungsort der IAA 2021</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Hamburg bewirbt sich als Austragungsort der IAA 2021" href="/ticker/hamburg-bewirbt-sich-als-austragungsort-der-iaa-2021-330830.html">Hamburg bewirbt sich als Austragungsort der IAA 2021</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Kramp-Karrenbauer kritisiert indirekt Rivale Merz" href="/ticker/kramp-karrenbauer-kritisiert-indirekt-rivale-merz-330826.html">Kramp-Karrenbauer kritisiert indirekt Rivale Merz</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Kramp-Karrenbauer kritisiert indirekt Rivale Merz" href="/ticker/kramp-karrenbauer-kritisiert-indirekt-rivale-merz-330826.html">Kramp-Karrenbauer kritisiert indirekt Rivale Merz</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:48 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verteidiger des Stuttgarter Rasers legt Revision ein" href="/ticker/verteidiger-des-stuttgarter-rasers-legt-revision-ein-330825.html">Verteidiger des Stuttgarter Rasers legt Revision ein</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:48 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verteidiger des Stuttgarter Rasers legt Revision ein" href="/ticker/verteidiger-des-stuttgarter-rasers-legt-revision-ein-330825.html">Verteidiger des Stuttgarter Rasers legt Revision ein</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:44 Uhr
	</span>
          <h4 class="article-heading">
            <a title="CDU-Parteitag applaudiert Merkel stehend zum Jubiläum" href="/ticker/cdu-parteitag-applaudiert-merkel-stehend-zum-jubilaeum-330824.html">CDU-Parteitag applaudiert Merkel stehend zum Jubiläum</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:44 Uhr
	</span>
          <h4 class="article-heading">
            <a title="CDU-Parteitag applaudiert Merkel stehend zum Jubiläum" href="/ticker/cdu-parteitag-applaudiert-merkel-stehend-zum-jubilaeum-330824.html">CDU-Parteitag applaudiert Merkel stehend zum Jubiläum</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="134" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="ranking-article row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlHeading" class="headLine">Schaufenster</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/aussteller-werden-auf-der-2-baumesse-in-wietmarschen-lohne-330306.html">
      <img src="/bilder/der-zweiten-baumesse-im-januar-2020-sehen-die-beteiligten-508652t.jpg" title="Aussteller werden auf der Baumesse in Wietmarschen-Lohne" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Aussteller werden auf der Baumesse in Wietmarschen-Lohne" href="/schaufenster/aussteller-werden-auf-der-2-baumesse-in-wietmarschen-lohne-330306.html">Aussteller werden auf der Baumesse in Wietmarschen-Lohne</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/tipps-zum-idealen-besuch-im-restaurant-329987.html">
      <img src="/bilder/freundlich-und-zuvorkommend-schenkt-eine-508001t.jpg" title="Tipps zum idealen Besuch im Restaurant" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Tipps zum idealen Besuch im Restaurant" href="/schaufenster/tipps-zum-idealen-besuch-im-restaurant-329987.html">Tipps zum idealen Besuch im Restaurant</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/weihnachtsmarkt-erstrahlt-lingen-in-neuem-glanz-329990.html">
      <img src="/bilder/mit-neuen-staenden-und-aktionen-zieht-der-lingener-508017t.jpg" title="Weihnachtsmarkt Lingen erstrahlt in neuem Glanz" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Weihnachtsmarkt Lingen erstrahlt in neuem Glanz" href="/schaufenster/weihnachtsmarkt-erstrahlt-lingen-in-neuem-glanz-329990.html">Weihnachtsmarkt Lingen erstrahlt in neuem Glanz</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/marijas-restaurant-in-bad-bentheim-feiert-neueroeffnung-329359.html">
      <img src="/bilder/das-beliebte-restaurant-an-der-wilhelmstrasse-9a-ist-wieder-507024t.jpg" title="Marija‘s Restaurant in Bad Bentheim: Neueröffnung" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Marija‘s Restaurant in Bad Bentheim: Neueröffnung" href="/schaufenster/marijas-restaurant-in-bad-bentheim-feiert-neueroeffnung-329359.html">Marija‘s Restaurant in Bad Bentheim: Neueröffnung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/abnehmen-mit-myline-formbar-fitness-erhaelt-auszeichnung-329384.html">
      <img src="/bilder/sind-gluecklich-mit-der-auszeichnung-formbar-inhaber-werner-507090t.jpg" title="Abnehmen mit myline: FormBar Fitness erhält Auszeichnung" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Abnehmen mit myline: FormBar Fitness erhält Auszeichnung" href="/schaufenster/abnehmen-mit-myline-formbar-fitness-erhaelt-auszeichnung-329384.html">Abnehmen mit myline: FormBar Fitness erhält Auszeichnung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/schaufenster">mehr...</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="76" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
			
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlHeading" class="headLine">E-Paper</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><h6 style="text-align: center;"><a onclick="ga('send','event','epaper','clickHTML','clickHTML');" href="http://go-gn.de/epaper" target="_blank"><img width="120" style="margin: 0px 0px 2px 0px;" alt="" src="https://content.gn-gruppe.de/media/gn-titelseite.jpg" /><br /></a></h6>
<figure style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.grafschafternachrichten.android.prod" target="_blank"><img height="20" alt="GN-App im Google-Play-Store" src="/CustomImages/Google-Play-Store-Logo.jpg" /></a><a href="https://itunes.apple.com/us/developer/grafschafter-nachrichten-gmbh/id998299342" target="_blank"><img height="20" style="margin-left: 6px;" alt="GN-App im Apple-Store" src="/CustomImages/App-Store-Logo.jpg" /></a><a href="http://go-gn.de/epaper" target="_blank"><img height="20" alt="GN-E-Paper als html5-Version" src="/CustomImages/html5-logo.jpg" /></a><a href="https://www.amazon.de/dp/B07NLF3BFB/ref=sr_1_1?s=mobile-apps&amp;ie=UTF8&amp;qid=1549984080" target="_blank"><img height="20" alt="GN App im Amazon Appstore" src="/CustomImages/amazon-appstore-badge-de-black.png" /></a></figure></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MeineGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>Meine GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Grafschaft' ><a href='/grafschaft/'>Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nordhorn/'>Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href=''>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href=''>Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href=''>Region</a></li><li id='FooterItem_Blaulicht' ><a href='/nachrichten/blaulicht'>Blaulicht</a></li><li id='FooterItem_DeutschlandWelt' ><a href='/deutschland-und-welt/'>Deutschland & Welt</a></li><li id='FooterItem_Ticker' ><a href='/ticker/'>Ticker</a></li><li id='FooterItem_GutenMorgen' ><a href='/nachrichten/guten-morgen'>Guten Morgen!</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/'>Lokalsport</a></li><li id='FooterItem_Sportueberregional' ><a href='/sportwelt/'>Sport überregional</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline"><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungen</a></div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='/veranstaltungen/'>Veranstaltungskalender</a></li><li id='FooterItem_Weihnachtsmaerkte' ><a href='https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?period=fromtodaytounlimited&dto=31-12-9999&fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt'>Weihnachtsmärkte</a></li><li id='FooterItem_HeuteimKino' ><a href='/kino/'>Heute im Kino</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/'>Prospekte</a></li><li id='FooterItem_Kleinanzeigeschalten' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige' target='_blank' >Kleinanzeige schalten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='https://abo.gn-online.de/' target='_blank' >Abo</a></div><ul></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/ek2005/(S(gaswk11qn1zkj3qm05hc40xk))/buchung.aspx?ref=31537&Stichwort=gn-card&TicketregionID=3&show=Vorstellungssuche' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Notfalldienste' ><a href='/notfall/'>Notfalldienste</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_Newsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Newsletter</a></li><li id='FooterItem_Newsmodul' ><a href='/newsmodul/'>Newsmodul</a></li><li id='FooterItem_GN-Card' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-card/' target='_blank' >GN-Card</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='https://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '852';</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-330850-Complete&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
