

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Entscheidender Tag der GroKo-Sondierungen hat begonnen
</title>
		<!-- META SECTION -->
		
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="dpaBerlin. Am voraussichtlich letzten Tag der Sondierungsgespräche für eine neue große Koalition haben in Berlin die Beratungen von CDU, CSU und SPD begonnen. In der SPD-Zentrale kamen..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="01/11/2018 11:25:35" />
<link rel="canonical" href="https://www.gn-online.de/ticker/entscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" />
<meta property="og:title" content="Entscheidender Tag der GroKo-Sondierungen hat begonnen"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:url" content="https://www.gn-online.de/ticker/entscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html"></meta>
<meta property="og:description" content="dpaBerlin. Am voraussichtlich letzten Tag der Sondierungsgespräche für eine neue große Koalition haben in Berlin die Beratungen von CDU, CSU und SPD begonnen. In der SPD-Zentrale kamen Arbeitsgruppen der drei Parteien zusammen. Die größten Knackpunkte dür"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
<meta property="og:image" content="https://www.gn-online.de/Custom/Images/GN_Facebook_915x600.png"></meta>
<meta property="og:image:secure_url" content="https://www.gn-online.de/Custom/Images/GN_Facebook_915x600.png"></meta>
<meta property="og:image:width" content="915"></meta>
<meta property="og:image:height" content="600"></meta>
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=d9cc6384" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.min.css?_=169fe8d1" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=2064045470" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>

				<script src="/Core.js?hash=-1274707469" type="text/javascript"></script>
			

			<script type="text/javascript">
				// resolve conflict between button definition of query ui and bootstrap
				// return $.fn.button to previously assigned value
				var bootstrapButton = $.fn.button.noConflict()
				// give $().bootstrapBtn the Bootstrap functionality
				$.fn.bootstrapBtn = bootstrapButton
			</script>
			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>
		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636512667358373837'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-6 col-sm-4">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafische Nachrichten"/>
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-6 col-sm-8" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">
		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_386_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_387_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_391_Dossiers" Class="navitem"><a href="/dossiers/">Dossiers</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li><li id="NavItem_138_GN-Sportlerwahl" Class="navitem"><a href="/sportlerwahl/">GN-Sportlerwahl</a></li><li id="NavItem_397_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li><li id="NavItem_309_GN-Finder" Class="navitem"><a href="https://www.gn-finder.de/" target="_blank">GN-Finder</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafische Nachrichten"/>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_386_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_387_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_391_Dossiers" Class="navitem"><a href="/dossiers/">Dossiers</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li><li id="NavItem_138_GN-Sportlerwahl" Class="navitem"><a href="/sportlerwahl/">GN-Sportlerwahl</a></li><li id="NavItem_397_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li><li id="NavItem_309_GN-Finder" Class="navitem"><a href="https://www.gn-finder.de/" target="_blank">GN-Finder</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li>ÜBERREGIONAL</li><li><a href='/ticker/'>Ticker</a></li><li class='active'>Entscheidender Tag der GroKo-Sondierungen hat begonnen</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
		});
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="113" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="113" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="131" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4458657-4', 'auto','xyz');
  ga('xyz.send', 'pageview');
// ]]></script></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">11.01.2018, 08:46 Uhr
	</span>
      <h2></h2>
      <h1>Entscheidender Tag der GroKo-Sondierungen hat begonnen</h1>
    </header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
		
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p><strong>...WEITERLESEN?</strong> Um s&auml;mtliche Inhalte auf dieser Seite&nbsp;ohne Einschr&auml;nkung lesen zu k&ouml;nnen, melden Sie sich bitte als GN-Abonnent an oder nutzen Sie eines unserer unten aufgef&uuml;hrten Angebote.</p></div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl01_m_ctrlHeading" class="headLine">Tagespass</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><img src="/CustomImages/Abbildungen_Tagespass.jpg" alt="" width="60%" /></p>
<ul>
<li>Ohne Abo sofort lesen</li>
<li>Alle Inhalte, alle Funktionen, alle Endger&auml;te</li>
<li><b>Nur 0,99 Euro f&uuml;r 24 Stunden</b></li>
</ul>
<p><b>Tagesp&auml;sse stehen aus technischen Gr&uuml;nden vor&uuml;bergehend nicht zur Verf&uuml;gung. Wir bitten um Geduld.</b></p></div>
	</div>

				</div>

</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl02_m_ctrlEditContainer" class="WcmsModule weissbg row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl02_m_ctrlHeading" class="headLine">GN-Online abonnieren</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl02_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><img src="/CustomImages/Abbildungen_Tagespass.jpg" alt="" width="60%" /></p>
<ul>
<li>Zu allen Zeiten Neuigkeiten</li>
<li>Alle Inhalte, alle Funktionen, alle Endger&auml;te</li>
<li><b>Nur 14,90 Euro pro Monat</b></li>
</ul>
<p><em>Weitere Abo-Angebote im &Uuml;berblick finden Sie in unserem <a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">GN-Lesershop</a>.</em></p>
<a style="background-color: transparent;" href="http://lesershop.gn-online.de/abo-bestellen/gn-online/521/gn-online-abo" target="blank"><button class="btn btn-primary" style="width: 100%;" type="button">Zum Angebot</button></a></div>
	</div>

				</div>

</div>
		</div>
	</div>

			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="125" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="125" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
					
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlHeading" class="headLine">Gutschein einlösen</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1150" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent">Bitte melden Sie sich an bzw. registrieren Sie sich kostenfrei, um hier einen Gutschein einl&ouml;sen zu k&ouml;nnen.</div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_ctrlEditContainer" class="row">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
							
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fticker%2fentscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d852%26kId%3d221341&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
						</div>

					</div>
</div>
	</div>

				</div>
</div>
	</div>

			</div>
</div>
	</div>

		</div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="118" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_wctrlDocFeedbackModule" class="DocFeedbackModule col-xs-12">
				
		<div id="m_ctrlFeedbackPanel" class="DocFeedbackPanel" style="display:none;" >
			<span class="headLine" >Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlHeading" class="DocFeedbackHeading">Entscheidender Tag der GroKo-Sondierungen hat begonnen</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="221341" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="EMailRecipient" value="redaktion@gn-online.de" />
				<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/ticker/entscheidender-tag-der-groko-sondierungen-hat-begonnen-221341.html" />

				<div class="DocFeedbackMessageData" >
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="Salutation" class="form-control" >
							<option value=""></option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="FirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="LastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="City" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="Street" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="Phone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="EMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="Message" rows="7" class="form-control" ></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group"">
					<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img id="m_ctrlFeedbackCaptchaImage" src="" alt="captcha" />
						</div>
						<input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden" class="btn btn-info" /> 
					</div>
					<br />
					<input type="text" name="CheckCaptcha" class="form-control" />
					<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" id="m_wbtnOpenFeedbackPanel" />
	
			</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="2" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:48 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Bewährungsstrafe nach Pose mit Köpfen enthaupteter Terroristen" href="/ticker/bewaehrungsstrafe-nach-pose-mit-koepfen-enthaupteter-terroristen-221358.html">Bewährungsstrafe nach Pose mit Köpfen enthaupteter Terroristen</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:48 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Bewährungsstrafe nach Pose mit Köpfen enthaupteter Terroristen" href="/ticker/bewaehrungsstrafe-nach-pose-mit-koepfen-enthaupteter-terroristen-221358.html">Bewährungsstrafe nach Pose mit Köpfen enthaupteter Terroristen</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:46 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Niki hat zweites Konkursverfahren in Österreich beantragt" href="/ticker/niki-hat-zweites-konkursverfahren-in-oesterreich-beantragt-221357.html">Niki hat zweites Konkursverfahren in Österreich beantragt</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:46 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Niki hat zweites Konkursverfahren in Österreich beantragt" href="/ticker/niki-hat-zweites-konkursverfahren-in-oesterreich-beantragt-221357.html">Niki hat zweites Konkursverfahren in Österreich beantragt</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:35 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutsche Wirtschaft setzt Wachstumskurs fort" href="/ticker/deutsche-wirtschaft-setzt-wachstumskurs-fort-221354.html">Deutsche Wirtschaft setzt Wachstumskurs fort</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:35 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutsche Wirtschaft setzt Wachstumskurs fort" href="/ticker/deutsche-wirtschaft-setzt-wachstumskurs-fort-221354.html">Deutsche Wirtschaft setzt Wachstumskurs fort</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:10 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutsche Wirtschaft steigert Wachstumstempo 2017 abermals" href="/ticker/deutsche-wirtschaft-steigert-wachstumstempo-2017-abermals-221351.html">Deutsche Wirtschaft steigert Wachstumstempo 2017 abermals</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:10 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutsche Wirtschaft steigert Wachstumstempo 2017 abermals" href="/ticker/deutsche-wirtschaft-steigert-wachstumstempo-2017-abermals-221351.html">Deutsche Wirtschaft steigert Wachstumstempo 2017 abermals</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:06 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutscher Staat 2017 mit 1,2 Prozent Überschuss" href="/ticker/deutscher-staat-2017-mit-12-prozent-ueberschuss-221350.html">Deutscher Staat 2017 mit 1,2 Prozent Überschuss</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:06 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutscher Staat 2017 mit 1,2 Prozent Überschuss" href="/ticker/deutscher-staat-2017-mit-12-prozent-ueberschuss-221350.html">Deutscher Staat 2017 mit 1,2 Prozent Überschuss</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:04 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutsche Wirtschaft wächst 2017 um 2,2 Prozent" href="/ticker/deutsche-wirtschaft-waechst-2017-um-22-prozent-221349.html">Deutsche Wirtschaft wächst 2017 um 2,2 Prozent</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">10:04 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Deutsche Wirtschaft wächst 2017 um 2,2 Prozent" href="/ticker/deutsche-wirtschaft-waechst-2017-um-22-prozent-221349.html">Deutsche Wirtschaft wächst 2017 um 2,2 Prozent</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:58 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Merkel: Es wird ein „harter Tag“" href="/ticker/merkel-es-wird-ein-harter-tag-221348.html">Merkel: Es wird ein „harter Tag“</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:58 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Merkel: Es wird ein „harter Tag“" href="/ticker/merkel-es-wird-ein-harter-tag-221348.html">Merkel: Es wird ein „harter Tag“</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:44 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Kramp-Karrenbauer bei Autounfall leicht verletzt" href="/ticker/kramp-karrenbauer-bei-autounfall-leicht-verletzt-221347.html">Kramp-Karrenbauer bei Autounfall leicht verletzt</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:44 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Kramp-Karrenbauer bei Autounfall leicht verletzt" href="/ticker/kramp-karrenbauer-bei-autounfall-leicht-verletzt-221347.html">Kramp-Karrenbauer bei Autounfall leicht verletzt</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:44 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Schulz: Es gibt noch „dicke Brocken“ aus dem Weg zu räumen" href="/ticker/schulz-es-gibt-noch-dicke-brocken-aus-dem-weg-zu-raeumen-221346.html">Schulz: Es gibt noch „dicke Brocken“ aus dem Weg zu räumen</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:44 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Schulz: Es gibt noch „dicke Brocken“ aus dem Weg zu räumen" href="/ticker/schulz-es-gibt-noch-dicke-brocken-aus-dem-weg-zu-raeumen-221346.html">Schulz: Es gibt noch „dicke Brocken“ aus dem Weg zu räumen</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:40 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Kramp-Karrenbauer bei Verkehrsunfall verletzt" href="/ticker/kramp-karrenbauer-bei-verkehrsunfall-verletzt-221345.html">Kramp-Karrenbauer bei Verkehrsunfall verletzt</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">09:40 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Kramp-Karrenbauer bei Verkehrsunfall verletzt" href="/ticker/kramp-karrenbauer-bei-verkehrsunfall-verletzt-221345.html">Kramp-Karrenbauer bei Verkehrsunfall verletzt</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="134" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
				
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlHeading" class="headLine">Schaufenster</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_wctrlArticleContainer" class="row">
					<article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12 col-sm-8 col-sm-push-4">
      <header>
        <span class="article-pubdate">03.01.2018</span>
        <h4 class="article-heading">
          <a title="Neue Gesundheitskurse beim Studio Exclusive" href="/schaufenster/neue-gesundheitskurse-beim-studio-exclusive-220343.html">Neue Gesundheitskurse beim Studio Exclusive</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-sm-pull-8">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/neue-gesundheitskurse-beim-studio-exclusive-220343.html">
          <img class="img-responsive" src="bilder/-das-team-des-studios-exclusive-geht-auf-die-beduerfnisse-314517m.jpg" title="Neue Gesundheitskurse beim Studio Exclusive" alt="Neue Gesundheitskurse beim Studio Exclusive" />
        </a>
      </figure>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">03.01.2018</span>
        <h4 class="article-heading">
          <a title="Neue Gesundheitskurse beim Studio Exclusive" href="/schaufenster/neue-gesundheitskurse-beim-studio-exclusive-220343.html">Neue Gesundheitskurse beim Studio Exclusive</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/neue-gesundheitskurse-beim-studio-exclusive-220343.html">
          <img class="img-responsive" src="bilder/-das-team-des-studios-exclusive-geht-auf-die-beduerfnisse-314517m.jpg" title="Neue Gesundheitskurse beim Studio Exclusive" alt="Neue Gesundheitskurse beim Studio Exclusive" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12 col-sm-8 col-sm-push-4">
      <header>
        <span class="article-pubdate">27.12.2017</span>
        <h4 class="article-heading">
          <a title="Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“" href="/schaufenster/erster-spatenstich-fuer-fitnessstudio-kraftvoll-emlichheim-219243.html">Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-sm-pull-8">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/erster-spatenstich-fuer-fitnessstudio-kraftvoll-emlichheim-219243.html">
          <img class="img-responsive" src="bilder/-beim-spatenstich-im-gewerbegebiet-an-der-neuerostrasse-313977m.jpg" title="Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“" alt="Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“" />
        </a>
      </figure>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">27.12.2017</span>
        <h4 class="article-heading">
          <a title="Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“" href="/schaufenster/erster-spatenstich-fuer-fitnessstudio-kraftvoll-emlichheim-219243.html">Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/erster-spatenstich-fuer-fitnessstudio-kraftvoll-emlichheim-219243.html">
          <img class="img-responsive" src="bilder/-beim-spatenstich-im-gewerbegebiet-an-der-neuerostrasse-313977m.jpg" title="Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“" alt="Erster Spatenstich für Fitnessstudio „kraftvoll Emlichheim“" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12 col-sm-8 col-sm-push-4">
      <header>
        <span class="article-pubdate">27.12.2017</span>
        <h4 class="article-heading">
          <a title="Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz" href="/schaufenster/arno-keen-feiert-bald-30-jaehriges-bestehen-bei-der-allianz-219202.html">Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-sm-pull-8">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/arno-keen-feiert-bald-30-jaehriges-bestehen-bei-der-allianz-219202.html">
          <img class="img-responsive" src="bilder/-das-team-der-allianz-generalvertretung-mit-arno-keen-anke-313134m.jpg" title="Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz" alt="Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz" />
        </a>
      </figure>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">27.12.2017</span>
        <h4 class="article-heading">
          <a title="Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz" href="/schaufenster/arno-keen-feiert-bald-30-jaehriges-bestehen-bei-der-allianz-219202.html">Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/arno-keen-feiert-bald-30-jaehriges-bestehen-bei-der-allianz-219202.html">
          <img class="img-responsive" src="bilder/-das-team-der-allianz-generalvertretung-mit-arno-keen-anke-313134m.jpg" title="Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz" alt="Arno Keen feiert bald 30-jähriges Bestehen bei der Allianz" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12 col-sm-8 col-sm-push-4">
      <header>
        <span class="article-pubdate">20.12.2017</span>
        <h4 class="article-heading">
          <a title="Experte in Sachen Kunststoffverpackung" href="/schaufenster/experte-in-sachen-kunststoffverpackung-218842.html">Experte in Sachen Kunststoffverpackung</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-sm-pull-8">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/experte-in-sachen-kunststoffverpackung-218842.html">
          <img class="img-responsive" src="bilder/-das-motiv-macht-die-dimensionen-des-unternehmens-in-312505m.jpg" title="Experte in Sachen Kunststoffverpackung" alt="Experte in Sachen Kunststoffverpackung" />
        </a>
      </figure>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">20.12.2017</span>
        <h4 class="article-heading">
          <a title="Experte in Sachen Kunststoffverpackung" href="/schaufenster/experte-in-sachen-kunststoffverpackung-218842.html">Experte in Sachen Kunststoffverpackung</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/experte-in-sachen-kunststoffverpackung-218842.html">
          <img class="img-responsive" src="bilder/-das-motiv-macht-die-dimensionen-des-unternehmens-in-312505m.jpg" title="Experte in Sachen Kunststoffverpackung" alt="Experte in Sachen Kunststoffverpackung" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12 col-sm-8 col-sm-push-4">
      <header>
        <span class="article-pubdate">20.12.2017</span>
        <h4 class="article-heading">
          <a title="Dachdecker Harmsen hat neue Webseite" href="/schaufenster/dachdecker-harmsen-hat-neue-webseite-218839.html">Dachdecker Harmsen hat neue Webseite</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-sm-pull-8">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/dachdecker-harmsen-hat-neue-webseite-218839.html">
          <img class="img-responsive" src="bilder/-die-dachdecker-maik-harmsen-und-peter-gose-arbeiten-mit-312504m.jpg" title="Dachdecker Harmsen hat neue Webseite" alt="Dachdecker Harmsen hat neue Webseite" />
        </a>
      </figure>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">20.12.2017</span>
        <h4 class="article-heading">
          <a title="Dachdecker Harmsen hat neue Webseite" href="/schaufenster/dachdecker-harmsen-hat-neue-webseite-218839.html">Dachdecker Harmsen hat neue Webseite</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/schaufenster/dachdecker-harmsen-hat-neue-webseite-218839.html">
          <img class="img-responsive" src="bilder/-die-dachdecker-maik-harmsen-und-peter-gose-arbeiten-mit-312504m.jpg" title="Dachdecker Harmsen hat neue Webseite" alt="Dachdecker Harmsen hat neue Webseite" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div>
				</div>
		</div>
	
			</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/schaufenster">Mehr...</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="41" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=11&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_LOKAL' ><a href=''>LOKAL</a></li><li id='FooterItem_REGIONAL' ><a href=''>REGIONAL</a></li><li id='FooterItem_UeBERREGIONAL' ><a href=''>ÜBERREGIONAL</a></li><li id='FooterItem_GN-Szene' ><a href='/gn-szene/'>GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Notfalldienst' ><a href='/notfall/'>Notfalldienst</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Dossiers' ><a href='/dossiers/'>Dossiers</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/sport/sportwelt'>Sportwelt</a></li><li id='FooterItem_SPORTARTEN' ><a href=''>SPORTARTEN</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='/sporttabellen/'>Tabellen & Ergebnisse</a></li><li id='FooterItem_GN-Sportlerwahl' ><a href='/sportlerwahl/'>GN-Sportlerwahl</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline">Veranstaltungen</div><ul><li id='FooterItem_Uebersicht' ><a href='https://www.gn-online.de/veranstaltungen/heute'>Übersicht</a></li><li id='FooterItem_Suche' ><a href='/veranstaltungen/veranstaltungskalender.html'>Suche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999'>Gottesdienste</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Ausbildungsplaetze' ><a href='http://startklar.gn-online.de' target='_blank' >Ausbildungsplätze</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_AktuelleProspekte' ><a href='/prospekte/'>Aktuelle Prospekte</a></li><li id='FooterItem_Privatkunden' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Privatkunden</a></li><li id='FooterItem_Geschaeftskunden' ><a href='http://mediaservice.gn-online.de/' target='_blank' >Geschäftskunden</a></li><li id='FooterItem_GN-Finder' ><a href='https://www.gn-finder.de/' target='_blank' >GN-Finder</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline">Abo</div><ul><li id='FooterItem_Abobestellen' ><a href='http://lesershop.gn-online.de/abo-bestellen/' target='_blank' >Abo bestellen</a></li><li id='FooterItem_Gutscheineinloesen' ><a href='/verlag/gutschein-einloesen'>Gutschein einlösen</a></li><li id='FooterItem_Abo-Service' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Abo-Service</a></li><li id='FooterItem_GN-Card' ><a href='http://lesershop.gn-online.de/gn-card/' target='_blank' >GN-Card</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserbeitrag' ><a href='/nachrichten/leserbeitrag.html'>Leserbeitrag</a></li><li id='FooterItem_Newsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Newsletter</a></li><li id='FooterItem_RSS-Feeds' ><a href='/verlag/rss-feeds'>RSS-Feeds</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GNaufIhrerHomepage' ><a href='/newsmodul/'>GN auf Ihrer Homepage</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='http://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>
				
		
		
		<script type="text/javascript">
			$(document).ready(function () {
				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>

		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '852';</script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-221341&timestamp='+oDate.getTime();</script>

		
		<iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
	</body>
</html>
