
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js?version=1' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Sieg in K&#246;ln: Leverkusen dreht Derby und klettert</title>
<meta name="robots" content="all" />
<meta name="date" content="2022-11-09T20:28:00+01:00" />
<link rel="canonical" href="https://www.gn-online.de/sportwelt/sieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" />
<link rel="amphtml" href="https://www.gn-online.de/sportwelt/sieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html?amp=true" />
<meta property="og:title" content="Sieg in K&amp;#246;ln: Leverkusen dreht Derby und klettert" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/sportwelt/sieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" />
<meta property="og:description" content="Bayer Leverkusen befreit sich langsam aus dem Tabellenkeller. Beim 2:1 in K&amp;#246;ln zeigt das Team von Trainer Alonso eine Energieleistung." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js" as="script" />
<meta name="description" content="Bayer Leverkusen befreit sich langsam aus dem Tabellenkeller. Beim 2:1 in K&#246;ln zeigt das Team von Trainer Alonso eine Energieleistung." />
<meta name="keywords" content="Fu&#223;ball, Deutschland, Nordrhein-Westfalen, Bundesliga, 1. FC K&#246;ln, Bayer Leverkusen, Zusammenfassung" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=2c8c4f9a" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/lib/ol/ol.css?_=1f21f56d" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=-1644936540" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="/lib/jquery/jquery.js?_=c28b0498"></script>
<script src="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=638035494000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=638035494000000000"></script>

    

    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>
       <script defer src='https://cdns.yieldscale.com/gn-online.de/gn-online.js'></script>

</head>
<body>
    

    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:1716,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:60,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[473739,473740,473721,473657,473704,472930,472878,472642,472903]}&quot;,&quot;DocId&quot;:473739,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_lb_1"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li>
<li id="DeskTop_NavItem_599_KrieginderUkraine" class="navitem   ">
	<a href="/nachrichten/krieg-in-der-ukraine"    
		
		
		
		
		
		
		
>
        &#xBB; Krieg in der Ukraine

	</a>
</li>
<li id="DeskTop_NavItem_600_Corona-Pandemie" class="navitem   ">
	<a href="/nachrichten/corona"    
		
		
		
		
		
		
		
>
        &#xBB; Corona-Pandemie

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        &#xBB; Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        &#xBB; Faktencheck

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="DeskTop_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="DeskTop_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="DeskTop_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="DeskTop_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_597_UnterwegsmitdemVechtekind" class="navitem   ">
	<a href="/vechtekind"    
		
		
		
		
		
		
		
>
        Unterwegs mit dem Vechtekind

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="DeskTop_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="DeskTop_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_601_NEU:GN-Weihnachtscoin" class="navitem   ">
	<a href="/verlag/aktion"    
		
		
		
		
		
		
		
>
        NEU: GN-Weihnachtscoin

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li>
<li id="Mobile_NavItem_599_KrieginderUkraine" class="navitem   ">
	<a href="/nachrichten/krieg-in-der-ukraine"    
		
		
		
		
		
		
		
>
        &#xBB; Krieg in der Ukraine

	</a>
</li>
<li id="Mobile_NavItem_600_Corona-Pandemie" class="navitem   ">
	<a href="/nachrichten/corona"    
		
		
		
		
		
		
		
>
        &#xBB; Corona-Pandemie

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        &#xBB; Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        &#xBB; Faktencheck

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="Mobile_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="Mobile_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="Mobile_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="Mobile_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_597_UnterwegsmitdemVechtekind" class="navitem   ">
	<a href="/vechtekind"    
		
		
		
		
		
		
		
>
        Unterwegs mit dem Vechtekind

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="Mobile_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="Mobile_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_601_NEU:GN-Weihnachtscoin" class="navitem   ">
	<a href="/verlag/aktion"    
		
		
		
		
		
		
		
>
        NEU: GN-Weihnachtscoin

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Sport		</li>
		<li >

				<a href="/sportwelt" >Sport</a>
		</li>
		<li class="active" >

Sieg in K&#xF6;ln: Leverkusen dreht Derby und klettert		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="473739" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">
        <!--StoryShowUpdated-->Aktualisiert: 09.11.2022, 21:02 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 3min </span><h2>14. Spieltag </h2><h1>Sieg in Köln: Leverkusen dreht Derby und klettert</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <p class="intro">Bayer Leverkusen befreit sich langsam aus dem Tabellenkeller. Beim 2:1 in Köln zeigt das Team von Trainer Alonso eine Energieleistung. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171t.jpg 152w,/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171s.jpg 366w,/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171m.jpg 610w,/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171.jpg 915w,/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171.jpg" title="Sieg in Köln: Leverkusen dreht Derby und klettert" alt="Dank des Treffers von Moussa Diaby (r) gewann Leverkusen in Köln. Foto:Rolf Vennenbernd/dpa" class="img-responsive" />
        <p class="image-credit">© Rolf Vennenbernd/dpa</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Dank des Treffers von Moussa Diaby (r) gewann Leverkusen in Köln. Foto:Rolf Vennenbernd/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer ContentCenter paywall row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule headLine ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			Premium-Inhalt<br /><span style="color: #808080; text-transform: none; letter-spacing: normal; font-weight: normal; font-size: 1.4rem;"><strong>Dieser Inhalt ist zahlenden Lesern von GN-Online vorbehalten.</strong></span>
		</div>
	</div>
</div>


<div  class="box orange row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">am beliebtesten</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">Nur 0,99 &euro; f&uuml;r einen Monat!</strong><br />GN-Online erst einmal in Ruhe kennenlernen.<br />&nbsp;</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/gn-online99?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_99_ab"><input type="button" style="max-width: 100%;" value="BIN DABEI!" /></a></strong></p>
		</div>
	</div>
</div>


<div  class="box row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">gr&#xF6;&#xDF;ter Preisvorteil</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">6 Monate lesen f&uuml;r <span class="keep">1,15&nbsp;&euro;/Woche</span></strong><br />Sparpreis f&uuml;r alle, die dauerhaft gut<br />informiert sein wollen.</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/eins15?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_115_gp"><input type="button" style="max-width: 100%;" value="ANGEBOT SICHERN" /></a></strong></p>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><span style="color: #ff0000;">&rarr;</span> GN-App inklusive<br /><span style="color: #ff0000;">&rarr;</span> Mehr als 700 neue Artikel pro Woche<br /><span style="color: #ff0000;">&rarr;</span> Anschlie&szlig;end monatlich k&uuml;ndbar</p>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsModule ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script>
$( document ).ready(function() {
$('.paywall a[href*="[url]"]').each(function(){
console.log(window.location.pathname);
$(this).attr('href', $(this).attr('href').replace('[url]', window.location.pathname));
});
});
</script>
<style>
.paywall .box {margin-bottom:5px;margin-top:15px;}
.paywall .box .HtmlModuleContent {padding:10px;border:10px solid #ff0000;margin:0;max-width:620px;margin-left:auto;margin-right:auto;}
.paywall .box .headLine {background-color:#ff0000;display:inline-block;margin:0;padding:5px 50px;padding-bottom:0;color:#fff;text-transform:unset;letter-spacing:normal;line-height:1.5em;font-size:1em;}
.paywall .box input[type="button"] {background-color:#f00;color:#fff !important;font-weight:bold;font-size:1em;border-radius:0;min-width:12em;border:0;}
.paywall .box.orange .HtmlModuleContent {border:10px solid orange;}
.paywall .box.orange .headLine {background-color:orange;}
.paywall .box.orange input[type="button"] {background-color:orange !important;}
.paywall .box input[type="button"]:hover {border:0;}
.paywall .box .headLine:after {display:none;}
.paywall .buttonloginonly .fi-login-content a>span {display:none;}
.paywall .buttonloginonly .fi-login-content a:before {content:"Sie sind bereits GN-Abonnent? Super! ";font-size:1.4rem !important;color:#4d4d4d;}
.paywall .buttonloginonly .fi-login-content a:after {content:"Hier anmelden" !important;}
.paywall .box .HtmlModuleContent strong.hl {font-size:1.4em;}
@media (min-width: 992px){
.paywall .box .HtmlModuleContent strong.hl {font-size:1.7em;}
.paywall .box {font-size:1.2em;}
.paywall .box .headLine {font-size:1.2em;}
}
</style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_incontent_2"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Fußball" href="/nachrichten/fussball-tt29781.html">Fußball</a>
      </li>
      <span>, </span>
      <li>
        <a title="Bundesliga" href="/nachrichten/bundesliga-tt29971.html">Bundesliga</a>
      </li>
      <span>, </span>
      <li>
        <a title="1. FC Köln" href="/nachrichten/1-fc-koeln-tt28776.html">1. FC Köln</a>
      </li>
      <span>, </span>
      <li>
        <a title="Bayer Leverkusen" href="/nachrichten/bayer-leverkusen-tt30219.html">Bayer Leverkusen</a>
      </li>
      <span>, </span>
      <li>
        <a title="Zusammenfassung" href="/nachrichten/suche?search=Zusammenfassung">Zusammenfassung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Deutschland" href="/nachrichten/deutschland-tt120077.html">Deutschland</a>
      </li>
      <span>, </span>
      <li>
        <a title="Nordrhein-Westfalen" href="/nachrichten/nordrhein-westfalen-tt120174.html">Nordrhein-Westfalen</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    


<div  class="WcmsModule row">
	<div class="MapModule col-xs-12" 
		  data-fi-confirmmaps="False"
		  data-fi-scripturl=""
		  data-fi-mapsprovider="OpenLayers"
		  data-fi-mapclientid="MapCanvas_1"
		  data-fi-latitude="50.933459999999996626" 
		  data-fi-longitude="6.8751499999999996504">
			<span class="headLine">Karte</span>

			<div class="MapModuleContent">
				<div id="MapCanvas_1" class="fi-map-module-canvas" style="width:100%; height:285px"></div>
			</div>

	</div>
</div>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="4059a11ikn73zfbo" act="initially-hidden"></glomex-player>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fsportwelt%2fsieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d473739">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_incontent_3"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschafter-erinnern-an-menschen-die-keiner-mehr-wollte-473740.html">
      <img src="/bilder/in-nordhorn-trafen-sich-rund-60-buerger-am-mittwochabend-am-838162t.jpg" loading="lazy" title="Grafschafter erinnern an Menschen, „die keiner mehr wollte“" alt="In Nordhorn trafen sich rund 60 Bürger am Mittwochabend am Gedenkstein vor der St. Augustinus-Kirche und legten Stein um Stein ab. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Grafschafter erinnern an Menschen, „die keiner mehr wollte“" href="/grafschaft/grafschafter-erinnern-an-menschen-die-keiner-mehr-wollte-473740.html">Grafschafter erinnern an Menschen, „die keiner mehr wollte“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/frilling-baut-in-klausheide-neue-zentrale-mit-drive-in-kiosk-473721.html">
      <img src="/bilder/so-soll-das-frilling-gebaeude-einmal-aussehen-im-838115t.jpg" loading="lazy" title="Frilling baut in Klausheide neue Zentrale mit Drive-In-Kiosk" alt="So soll das Frilling-Gebäude einmal aussehen: Im Erdgeschoss sind der große Kiosk und ein Zentrallager untergebracht, das Obergeschoss bietet Platz für Verwaltungs- und Schulungsräume." height="60" />
    </a>
  </div>
  <a title="Frilling baut in Klausheide neue Zentrale mit Drive-In-Kiosk" href="/grafschaft/frilling-baut-in-klausheide-neue-zentrale-mit-drive-in-kiosk-473721.html">Frilling baut in Klausheide neue Zentrale mit Drive-In-Kiosk</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/toter-im-bahnhof-bentheim-ergebnis-der-obduktion-liegt-vor-473657.html">
      <img src="/bilder/ein-intercity-haelt-im-bad-bentheimer-bahnhof-symbolbild-j-838095t.jpg" loading="lazy" title="Toter im Bahnhof Bentheim: Ermittlungen beendet" alt="Ein Intercity hält im Bad Bentheimer Bahnhof. Symbolbild: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Toter im Bahnhof Bentheim: Ermittlungen beendet" href="/bentheim/toter-im-bahnhof-bentheim-ergebnis-der-obduktion-liegt-vor-473657.html">Toter im Bahnhof Bentheim: Ermittlungen beendet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/westfalen/200-tonnen-illegale-pyrotechnik-in-ochtrup-beschlagnahmt-473704.html">
      <img src="/bilder/allein-in-ochtrup-stellten-die-ermittler-rund-200-tonnen-838082t.jpg" loading="lazy" title="200 Tonnen illegale Pyrotechnik in Ochtrup beschlagnahmt" alt="Allein in Ochtrup stellten die Ermittler rund 200 Tonnen Pyrotechnik sicher. Bild: Polizei Osnabrück" height="60" />
    </a>
  </div>
  <a title="200 Tonnen illegale Pyrotechnik in Ochtrup beschlagnahmt" href="/westfalen/200-tonnen-illegale-pyrotechnik-in-ochtrup-beschlagnahmt-473704.html">200 Tonnen illegale Pyrotechnik in Ochtrup beschlagnahmt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/kronemeyer-gmbh-ein-spiegel-unserer-leistungen-472930.html">
      <img src="/bilder/modern-und-freundlich-ist-der-neue-eingangsbereich-von-836566t.jpg" loading="lazy" title="Kronemeyer GmbH: „Ein Spiegel unserer Leistungen“" alt="Modern und freundlich ist der neue Eingangsbereich von Kronemeyer Sanitär, Heizung, Klima in Uelsen. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Kronemeyer GmbH: „Ein Spiegel unserer Leistungen“" href="/schaufenster/kronemeyer-gmbh-ein-spiegel-unserer-leistungen-472930.html">Kronemeyer GmbH: „Ein Spiegel unserer Leistungen“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/raiffeisen-ems-vechte-vor-ort-im-web-und-als-app-472878.html">
      <img src="/bilder/bestens-informiert-werden-kunden-mit-der-neuen-app-foto-836458t.jpg" loading="lazy" title="Raiffeisen Ems-Vechte: „Vor Ort, im Web und als App“" alt="Bestens informiert werden Kunden mit der neuen App. Foto: Raiffeisen Ems-Vechte" height="60" />
    </a>
  </div>
  <a title="Raiffeisen Ems-Vechte: „Vor Ort, im Web und als App“" href="/schaufenster/raiffeisen-ems-vechte-vor-ort-im-web-und-als-app-472878.html">Raiffeisen Ems-Vechte: „Vor Ort, im Web und als App“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/autohaus-brueggemann-feiert-60-jaehriges-bestehen-472642.html">
      <img src="/bilder/die-geschaeftsfuehrung-mit-christoph-grafmueller-nele-836290t.jpg" loading="lazy" title="Autohaus Brüggemann feiert 60-jähriges Bestehen" alt="Die Geschäftsführung mit Christoph Grafmüller, Nele Grafmüller und Lars Grafmüller. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Autohaus Brüggemann feiert 60-jähriges Bestehen" href="/schaufenster/autohaus-brueggemann-feiert-60-jaehriges-bestehen-472642.html">Autohaus Brüggemann feiert 60-jähriges Bestehen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/neuer-dorfladen-der-rwg-sichert-die-nahversorgung-in-ringe-472903.html">
      <img src="/bilder/jan-brinkmann-ist-der-marktleiter-des-dorfladens-foto-fuchs-836508t.jpg" loading="lazy" title="Neuer Dorfladen der RWG sichert die Nahversorgung in Ringe" alt="Jan Brinkmann ist der Marktleiter des Dorfladens. Foto: Fuchs" height="60" />
    </a>
  </div>
  <a title="Neuer Dorfladen der RWG sichert die Nahversorgung in Ringe" href="/schaufenster/neuer-dorfladen-der-rwg-sichert-die-nahversorgung-in-ringe-472903.html">Neuer Dorfladen der RWG sichert die Nahversorgung in Ringe</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">14. Spieltag</h3>
          <span class="article-pubdate">21:02 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Sieg in Köln: Leverkusen dreht Derby und klettert" href="/sportwelt/sieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html">Sieg in Köln: Leverkusen dreht Derby und klettert</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Handball-Bundesliga</h3>
          <span class="article-pubdate">20:48 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Remis im Topspiel zwischen Magdeburg und Rhein-Neckar Löwen" href="/sportwelt/remis-im-topspiel-zwischen-magdeburg-und-rhein-neckar-loewen-473743.html">Remis im Topspiel zwischen Magdeburg und Rhein-Neckar Löwen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">2. Liga</h3>
          <span class="article-pubdate">20:38 Uhr
  </span>
          <h4 class="article-heading">
            <a title="HSV patzt in Fürth - Heidenheim rückt heran" href="/sportwelt/hsv-patzt-in-fuerth-heidenheim-rueckt-heran-473741.html">HSV patzt in Fürth - Heidenheim rückt heran</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Jugendfußball</h3>
          <span class="article-pubdate">17:14 Uhr
  </span>
          <h4 class="article-heading">
            <a title="6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle" href="/sport/64-sv-vorwaerts-gewinnt-verruecktes-spiel-in-melle-473730.html">6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Fußball-WM in Katar</h3>
          <span class="article-pubdate">17:08 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Kritik an WM-Botschafter: „Aus einem anderen Jahrtausend“" href="/sportwelt/kritik-an-wm-botschafter-aus-einem-anderen-jahrtausend-473715.html">Kritik an WM-Botschafter: „Aus einem anderen Jahrtausend“</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr &raquo;</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_mr_1"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Tabellen &amp; Ergebnisse</span>
		<div class="HtmlModuleContent">
			<a href="https://tabellen.gn-online.de/fussball.html">Fu&szlig;ball</a> - <a href="https://tabellen.gn-online.de/basketball.html">Basketball</a> - <a href="https://tabellen.gn-online.de/handball.html">Handball</a> - <a href="https://tabellen.gn-online.de/eishockey.html">Eishockey</a> - <a href="https://tabellen.gn-online.de/tennis.html">Tennis</a> - <a href="https://tabellen.gn-online.de/tischtennis.html">Tischtennis</a> - <a href="https://tabellen.gn-online.de/volleyball.html">Volleyball - </a><a href="https://tabellen.gn-online.de/badminton.html">Badminton</a> - <a href="https://tabellen.gn-online.de/american_football.html">American Football</a> - <a href="https://tabellen.gn-online.de/schach.html">Schach</a> - <a href="https://tabellen.gn-online.de/kloatscheeten.html">Kloatscheeten</a> - <a href="https://tabellen.gn-online.de/kegeln.html">Kegeln</a>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_mr_2"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen im Sport</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/lichtendonk-tritt-zurueck-dieker-wieder-trainer-beim-asc-gw-49-473658.html">
      <img src="/bilder/nach-intensiven-gespraechen-mit-dem-fussballvorstand-legte-837993t.jpg" loading="lazy" title="Lichtendonk tritt zurück, Dieker wieder Trainer beim ASC GW 49" alt="Nach intensiven Gesprächen mit dem Fußballvorstand legte Albert Lichtendonk Anfang der Woche sein Traineramt beim ASC GW 49 nieder. Im Hintergrund: Co-Trainer Oliver Winter. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Lichtendonk tritt zurück, Dieker wieder Trainer beim ASC GW 49" href="/sport/lichtendonk-tritt-zurueck-dieker-wieder-trainer-beim-asc-gw-49-473658.html">Lichtendonk tritt zurück, Dieker wieder Trainer beim ASC GW 49</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/2429-hsg-kommt-beim-spitzenreiter-zu-spaet-in-fahrt-473212.html">
      <img src="/bilder/kaum-ein-durchkommen-gab-es-fuer-alex-terwolbeck-und-die-837171t.jpg" loading="lazy" title="24:29 – HSG kommt beim Spitzenreiter zu spät in Fahrt" alt="Kaum ein Durchkommen gab es für Alex Terwolbeck und die HSG gegen die Balinger Abwehr. Foto: Moschkon" height="60" />
    </a>
  </div>
  <a title="24:29 – HSG kommt beim Spitzenreiter zu spät in Fahrt" href="/sport/2429-hsg-kommt-beim-spitzenreiter-zu-spaet-in-fahrt-473212.html">24:29 – HSG kommt beim Spitzenreiter zu spät in Fahrt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/nur-vorwaerts-nordhorn-jubelt-ueber-das-22-473312.html">
      <img src="/bilder/den-nicht-mehr-fuer-moeglich-gehaltenen-ausgleich-feiern-837363t.jpg" loading="lazy" title="Nur Vorwärts Nordhorn jubelt über das 2:2" alt="Den nicht mehr für möglich gehaltenen Ausgleich feiern die Vorwärts-Spieler im Topspiel.Fotos: Wohlrab" height="60" />
    </a>
  </div>
  <a title="Nur Vorwärts Nordhorn jubelt über das 2:2" href="/sport/nur-vorwaerts-nordhorn-jubelt-ueber-das-22-473312.html">Nur Vorwärts Nordhorn jubelt über das 2:2</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/uelsen-ist-der-neue-kreisliga-tabellenfuehrer-473308.html">
      <img src="/bilder/intensive-zweikaempfe-lieferten-sich-die-beiden-837354t.jpg" loading="lazy" title="Uelsen ist der neue Kreisliga-Tabellenführer" alt="Intensive Zweikämpfe lieferten sich die beiden Spitzenteams der Kreisliga: Hier grätscht der Gildehauser Dennis Becker (rechts) Uelsens Nico Holstein ab." height="60" />
    </a>
  </div>
  <a title="Uelsen ist der neue Kreisliga-Tabellenführer" href="/sport/uelsen-ist-der-neue-kreisliga-tabellenfuehrer-473308.html">Uelsen ist der neue Kreisliga-Tabellenführer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/fietzek-grafschafter-sport-so-lebendig-wie-nie-zuvor-473393.html">
      <img src="/bilder/ihre-verdiente-auszeichnung-fuer-herausragende-leistungen-837504t.jpg" loading="lazy" title="Fietzek: Grafschafter Sport so lebendig wie nie zuvor" alt="Ihre verdiente Auszeichnung für herausragende Leistungen und vielfältigen Tätigkeiten erhielten die Sportler und Ehrenamtler beim Grafschafter Kreissportehrentag.Fotos: Udo Wohlrab" height="60" />
    </a>
  </div>
  <a title="Fietzek: Grafschafter Sport so lebendig wie nie zuvor" href="/sport/fietzek-grafschafter-sport-so-lebendig-wie-nie-zuvor-473393.html">Fietzek: Grafschafter Sport so lebendig wie nie zuvor</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/hans-heinrich-kerkhoff-und-justin-loeffler-erhalten-dfb-ehrenamtspreis-473579.html">
      <img src="/bilder/hans-heinrich-kerkhoff-wird-vom-deutschen-fussball-bund-837847t.jpg" loading="lazy" title="Hans-Heinrich Kerkhoff und Justin Löffler erhalten DFB-Ehrenamtspreis" alt="Hans-Heinrich Kerkhoff wird vom Deutschen Fußball-Bund für sein ehrenamtlichen Engagement geehrt. Archivfoto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="Hans-Heinrich Kerkhoff und Justin Löffler erhalten DFB-Ehrenamtspreis" href="/sport/hans-heinrich-kerkhoff-und-justin-loeffler-erhalten-dfb-ehrenamtspreis-473579.html">Hans-Heinrich Kerkhoff und Justin Löffler erhalten DFB-Ehrenamtspreis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/40-pollmann-schnuert-dreierpack-fuer-den-fc-schuettorf-09-473259.html">
      <img src="/bilder/er-hat-die-drei-tore-gemacht-schuettorfs-richard-neesen-837255t.jpg" loading="lazy" title="4:0 – Pollmann schnürt Dreierpack für den FC Schüttorf 09" alt="Er hat die drei Tore gemacht: Schüttorfs Richard Neesen (links) freut sich mit dem 09-Matchwinner Helge Pollmann.Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="4:0 – Pollmann schnürt Dreierpack für den FC Schüttorf 09" href="/sport/40-pollmann-schnuert-dreierpack-fuer-den-fc-schuettorf-09-473259.html">4:0 – Pollmann schnürt Dreierpack für den FC Schüttorf 09</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/lichtendonk-tritt-zurueck-dieker-wieder-trainer-beim-asc-gw-49-473658.html">
      <img src="/bilder/nach-intensiven-gespraechen-mit-dem-fussballvorstand-legte-837993t.jpg" loading="lazy" title="Lichtendonk tritt zurück, Dieker wieder Trainer beim ASC GW 49" alt="Nach intensiven Gesprächen mit dem Fußballvorstand legte Albert Lichtendonk Anfang der Woche sein Traineramt beim ASC GW 49 nieder. Im Hintergrund: Co-Trainer Oliver Winter. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Lichtendonk tritt zurück, Dieker wieder Trainer beim ASC GW 49" href="/sport/lichtendonk-tritt-zurueck-dieker-wieder-trainer-beim-asc-gw-49-473658.html">Lichtendonk tritt zurück, Dieker wieder Trainer beim ASC GW 49</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/viele-fragezeichen-flick-lueftet-sein-wm-geheimnis-473700.html">
      <img src="/bilder/bundestrainer-hansi-flick-gibt-am-donnerstag-seinen-wm-838093t.jpg" loading="lazy" title="Viele Fragezeichen: Flick lüftet sein WM-Geheimnis" alt="Bundestrainer Hansi Flick gibt am Donnerstag seinen WM-Kader bekannt. Foto:Sebastian Gollnow/Deutsche Presse-Agentur GmbH/dpa" height="60" />
    </a>
  </div>
  <a title="Viele Fragezeichen: Flick lüftet sein WM-Geheimnis" href="/sportwelt/viele-fragezeichen-flick-lueftet-sein-wm-geheimnis-473700.html">Viele Fragezeichen: Flick lüftet sein WM-Geheimnis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/sv-susa-mit-fairen-mitteln-zum-kreisliga-klassenerhalt-473702.html">
      <img src="/bilder/den-fairness-pokal-uebergab-vgh-vertreter-sven-wohlkittel-838070t.jpg" loading="lazy" title="SV SuSa: Mit fairen Mitteln zum Kreisliga-Klassenerhalt" alt="Den Fairness-Pokal übergab VGH-Vertreter Sven Wohlkittel am Suddendorfs Kapitän Daniel Wilbrand (re.), links Trainer Patrik Sackbrook. Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="SV SuSa: Mit fairen Mitteln zum Kreisliga-Klassenerhalt" href="/sport/sv-susa-mit-fairen-mitteln-zum-kreisliga-klassenerhalt-473702.html">SV SuSa: Mit fairen Mitteln zum Kreisliga-Klassenerhalt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/43-gegen-broegbern-rw-lage-seit-fuenf-spielen-ohne-niederlage-473696.html">
      <img src="/bilder/anne-nyhuis-erzielte-zwei-treffer-fuer-rw-lage-beim-43-sieg-838059t.jpg" loading="lazy" title="4:3 gegen Brögbern: RW Lage seit fünf Spielen ohne Niederlage" alt="Anne Nyhuis erzielte zwei Treffer für RW Lage beim 4:3-Sieg gegen Brögbern. Foto: Lüken" height="60" />
    </a>
  </div>
  <a title="4:3 gegen Brögbern: RW Lage seit fünf Spielen ohne Niederlage" href="/sport/43-gegen-broegbern-rw-lage-seit-fuenf-spielen-ohne-niederlage-473696.html">4:3 gegen Brögbern: RW Lage seit fünf Spielen ohne Niederlage</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/hans-heinrich-kerkhoff-und-justin-loeffler-erhalten-dfb-ehrenamtspreis-473579.html">
      <img src="/bilder/hans-heinrich-kerkhoff-wird-vom-deutschen-fussball-bund-837847t.jpg" loading="lazy" title="Hans-Heinrich Kerkhoff und Justin Löffler erhalten DFB-Ehrenamtspreis" alt="Hans-Heinrich Kerkhoff wird vom Deutschen Fußball-Bund für sein ehrenamtlichen Engagement geehrt. Archivfoto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="Hans-Heinrich Kerkhoff und Justin Löffler erhalten DFB-Ehrenamtspreis" href="/sport/hans-heinrich-kerkhoff-und-justin-loeffler-erhalten-dfb-ehrenamtspreis-473579.html">Hans-Heinrich Kerkhoff und Justin Löffler erhalten DFB-Ehrenamtspreis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/64-sv-vorwaerts-gewinnt-verruecktes-spiel-in-melle-473730.html">
      <img src="/bilder/waehrend-die-nordhorner-a-jugend-fussballer-in-melle-838141t.jpg" loading="lazy" title="6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle" alt="Während die Nordhorner A-Jugend-Fußballer in Melle gewannen, gab der FC 09 gegen Oldenburg noch eine 2:0-Führung aus der Hand. Das 1:0 hatte Jonathan Akar (Foto) erzielt. Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle" href="/sport/64-sv-vorwaerts-gewinnt-verruecktes-spiel-in-melle-473730.html">6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/lequipe-wm-aus-fuer-bayerns-senegal-star-mane-473673.html">
      <img src="/bilder/einem-medienbericht-zufolge-faellt-sadio-mane-mehrere-838084t.jpg" loading="lazy" title="L’Équipe: WM-Aus für Bayerns Senegal-Star Mané" alt="Einem Medienbericht zufolge fällt Sadio Mane mehrere Wochen verletzungsbedingt aus. Foto:Sven Hoppe/dpa" height="60" />
    </a>
  </div>
  <a title="L’Équipe: WM-Aus für Bayerns Senegal-Star Mané" href="/sportwelt/lequipe-wm-aus-fuer-bayerns-senegal-star-mane-473673.html">L’Équipe: WM-Aus für Bayerns Senegal-Star Mané</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/sieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html">
      <img src="/bilder/dank-des-treffers-von-moussa-diaby-r-gewann-leverkusen-in-838171t.jpg" loading="lazy" title="Sieg in Köln: Leverkusen dreht Derby und klettert" alt="Dank des Treffers von Moussa Diaby (r) gewann Leverkusen in Köln. Foto:Rolf Vennenbernd/dpa" height="60" />
    </a>
  </div>
  <a title="Sieg in Köln: Leverkusen dreht Derby und klettert" href="/sportwelt/sieg-in-koeln-leverkusen-dreht-derby-und-klettert-473739.html">Sieg in Köln: Leverkusen dreht Derby und klettert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/remis-im-topspiel-zwischen-magdeburg-und-rhein-neckar-loewen-473743.html">
      <img src="/bilder/loewen-trainer-sebastian-hinze-war-mit-dem-punkt-zufrieden-838170t.jpg" loading="lazy" title="Remis im Topspiel zwischen Magdeburg und Rhein-Neckar Löwen" alt="Löwen-Trainer Sebastian Hinze war mit dem Punkt zufrieden. Foto:Uwe Anspach/dpa" height="60" />
    </a>
  </div>
  <a title="Remis im Topspiel zwischen Magdeburg und Rhein-Neckar Löwen" href="/sportwelt/remis-im-topspiel-zwischen-magdeburg-und-rhein-neckar-loewen-473743.html">Remis im Topspiel zwischen Magdeburg und Rhein-Neckar Löwen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/hsv-patzt-in-fuerth-heidenheim-rueckt-heran-473741.html">
      <img src="/bilder/der-fuerther-armindo-sieb-m-jubelt-mit-seinen-teamkollegen-838166t.jpg" loading="lazy" title="HSV patzt in Fürth - Heidenheim rückt heran" alt="Der Fürther Armindo Sieb (M) jubelt mit seinen Teamkollegen über seinen Treffer zum 1:0 gegen den HSV. Foto:Daniel Karmann/dpa" height="60" />
    </a>
  </div>
  <a title="HSV patzt in Fürth - Heidenheim rückt heran" href="/sportwelt/hsv-patzt-in-fuerth-heidenheim-rueckt-heran-473741.html">HSV patzt in Fürth - Heidenheim rückt heran</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/64-sv-vorwaerts-gewinnt-verruecktes-spiel-in-melle-473730.html">
      <img src="/bilder/waehrend-die-nordhorner-a-jugend-fussballer-in-melle-838141t.jpg" loading="lazy" title="6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle" alt="Während die Nordhorner A-Jugend-Fußballer in Melle gewannen, gab der FC 09 gegen Oldenburg noch eine 2:0-Führung aus der Hand. Das 1:0 hatte Jonathan Akar (Foto) erzielt. Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle" href="/sport/64-sv-vorwaerts-gewinnt-verruecktes-spiel-in-melle-473730.html">6:4 – SV Vorwärts gewinnt „verrücktes Spiel“ in Melle</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/kritik-an-wm-botschafter-aus-einem-anderen-jahrtausend-473715.html">
      <img src="/bilder/die-spezielle-kapitaensbinde-als-zeichen-gegen-838139t.jpg" loading="lazy" title="Kritik an WM-Botschafter: „Aus einem anderen Jahrtausend“" alt="Die spezielle Kapitänsbinde als Zeichen gegen Diskriminierung und für Vielfalt liegt auf einem Tisch. Foto:Sebastian Gollnow/dpa" height="60" />
    </a>
  </div>
  <a title="Kritik an WM-Botschafter: „Aus einem anderen Jahrtausend“" href="/sportwelt/kritik-an-wm-botschafter-aus-einem-anderen-jahrtausend-473715.html">Kritik an WM-Botschafter: „Aus einem anderen Jahrtausend“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/hinaus-in-die-fussball-welt-dfb-frauen-fordern-das-us-team-473682.html">
      <img src="/bilder/erwartet-von-den-beiden-laenderspielen-in-den-usa-einen-838103t.jpg" loading="lazy" title="Hinaus in die Fußball-Welt: DFB-Frauen fordern das US-Team" alt="Erwartet von den beiden Länderspielen in den USA einen großen Lerneffekt: Linda Dallmann. Foto:Sebastian Gollnow/dpa" height="60" />
    </a>
  </div>
  <a title="Hinaus in die Fußball-Welt: DFB-Frauen fordern das US-Team" href="/sportwelt/hinaus-in-die-fussball-welt-dfb-frauen-fordern-das-us-team-473682.html">Hinaus in die Fußball-Welt: DFB-Frauen fordern das US-Team</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/viele-fragezeichen-flick-lueftet-sein-wm-geheimnis-473700.html">
      <img src="/bilder/bundestrainer-hansi-flick-gibt-am-donnerstag-seinen-wm-838093t.jpg" loading="lazy" title="Viele Fragezeichen: Flick lüftet sein WM-Geheimnis" alt="Bundestrainer Hansi Flick gibt am Donnerstag seinen WM-Kader bekannt. Foto:Sebastian Gollnow/Deutsche Presse-Agentur GmbH/dpa" height="60" />
    </a>
  </div>
  <a title="Viele Fragezeichen: Flick lüftet sein WM-Geheimnis" href="/sportwelt/viele-fragezeichen-flick-lueftet-sein-wm-geheimnis-473700.html">Viele Fragezeichen: Flick lüftet sein WM-Geheimnis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"></script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=-974385689"></script>
<script>
var g_kWcmsPageId = '1716';
</script>
<script>
FI.Wcms.Common.CSession.CheckUserSessionIsValid();
</script>
<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"></script>
<script src="/lib/ol/ol.js?_=f77d915b"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { IOMm('pageview', { cp: 'gn-Sport', pt: 'cp' });
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-473739-dpv;-473740-lv;-473721-lv;-473657-lv;-473704-lv;-472930-lv;-472878-lv;-472642-lv;-472903-lv;-473739-lv;-473743-lv;-473741-lv;-473730-lv;-473715-lv;-473658-lv;-473212-lv;-473312-lv;-473308-lv;-473393-lv;-473579-lv;-473259-lv;-473700-lv;-473702-lv;-473696-lv;-473673-lv;-473682-lv');
</script>


    <script type='text/javascript'>
IOMm('configure', { st: 'gnonline', dn: 'data-90725c51d9.gn-online.de', mh:5 });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'gn-Sport', pt: 'cp' });
</script>


	
	

</body>
</html>
