
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale</title>
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<meta name="robots" content="all" />
<meta name="date" content="2022-05-21T23:19:00+02:00" />
<link rel="canonical" href="https://www.gn-online.de/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" />
<link rel="amphtml" href="https://www.gn-online.de/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html?amp=true" />
<meta property="og:title" content="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" />
<meta property="og:description" content="Vor der Siegerehrung nach dem DFB-Pokal-Finale ist es am Spielfeldrand des Berliner Olympiastadions zu einem medizinischen Notfall gekommen. 
Ein Mann in der N&amp;#228;he der Fotografentrib&amp;#252;ne musste an der Seitenlinie von&amp;#160;Rettungskr&amp;#228;ften behandelt werden. Braun" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js" as="script" />
<meta name="description" content="Vor der Siegerehrung nach dem DFB-Pokal-Finale ist es am Spielfeldrand des Berliner Olympiastadions zu einem medizinischen Notfall gekommen. 
Ein Mann in der N&#228;he der Fotografentrib&#252;ne musste an..." />
<meta name="keywords" content="Fu&#223;ball, Deutschland, Baden-W&#252;rttemberg, Berlin, Sachsen, DFB-Pokal, SC Freiburg, RB Leipzig,..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=50cbf000" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/lib/ol/ol.css?_=1f21f56d" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=-1334229961" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/jquery/jquery.js?_=c28b0498"><\/script>')</script>
<script src="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=637886910000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=637886910000000000"></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s), dl=l!='dataLayer' ? '&l=' + l : ''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j, f);})(window, document,'script','dataLayer','GTM-T72ZVT9');
 var gtmProperty = 'GTM-T72ZVT9'; 
 var disableGTMStr = 'gtm-disable-' + gtmProperty; 
 if(document.cookie.indexOf(disableGTMStr + '=true') > -1) { window[disableGTMStr] = true; } 
 function gtmOptout(){document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableGTMStr] = true;alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');}</script>
<!-- End Google Tag Manager -->


    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>
       <script defer src='https://cdns.yieldscale.com/gn-online.de/gn-online.js'></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9 height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:1716,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:60,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[452082,451410,450121,452068,452050,451927,452081,451738,451654,450233,450573]}&quot;,&quot;DocId&quot;:452082,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=4"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_583_NEU:Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        NEU: R&#xE4;tselarena

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="DeskTop_NavItem_586_JobundKarriere" class="navitem   ">
	<a href="/themenwelt/job-und-karriere"    
		
		
		
		
		
		
		
>
        Job und Karriere

	</a>
</li>
<li id="DeskTop_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="DeskTop_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_583_NEU:Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        NEU: R&#xE4;tselarena

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="Mobile_NavItem_586_JobundKarriere" class="navitem   ">
	<a href="/themenwelt/job-und-karriere"    
		
		
		
		
		
		
		
>
        Job und Karriere

	</a>
</li>
<li id="Mobile_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="Mobile_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Sport		</li>
		<li >

				<a href="/sportwelt" >Sport &#xFC;berregional</a>
		</li>
		<li class="active" >

Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="452082" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">
        <!--StoryShowUpdated-->Aktualisiert: 21.05.2022, 23:37 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 1min </span><h2>Endspiel in Berlin </h2><h1>Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343t.jpg 152w,/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343s.jpg 366w,/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343m.jpg 610w,/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343.jpg 915w,/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343.jpg" title="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" alt="Vor der Siegerehrung in Berlin kam es zu einem medizinischen Notfall. Foto:Robert Michael/dpa" class="img-responsive" />
        <p class="image-credit">© Robert Michael/dpa</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Vor der Siegerehrung in Berlin kam es zu einem medizinischen Notfall. Foto:Robert Michael/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer paywallcontainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class="WcmsContainer ContentCenter  row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule headLine ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			Premium-Inhalt<br /><span style="color: #808080; text-transform: none; letter-spacing: normal; font-weight: normal; font-size: 1.4rem;"><strong>Dieser Inhalt ist zahlenden Lesern von GN-Online vorbehalten. Den Zugriff auf alle Premium-Inhalte gibt es bereits ab 1,15&nbsp;&euro;/Woche.</strong></span>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsModule ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="graubg row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong>6 Monate lesen f&uuml;r 1,15&nbsp;&euro;/Woche</strong><br />(abgebucht als einmalig 29,90&nbsp;&euro;)</p>
<p><strong style="background-color: transparent; font-size: 11px;"><a href="https://abo.gn-online.de/eins15?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_115a"><input type="button" style="max-width: 100%; width: 180px;" value="Abonnent werden" /></a></strong></p>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			oder
<p style="margin-top: 11px;"><strong><a href="https://abo.gn-online.de/gn-online99?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_99a"><input type="button" style="width: 100%; background-color: #808080; max-width: 180px; white-space: unset;" value="F&uuml;r nur 0,99 &euro; testen" /></a></strong></p>
<p><span style="color: #ff0000;">&rarr;</span> GN-App inklusive<br /><span style="color: #ff0000;">&rarr;</span> Mehr als 700 neue Artikel pro Woche<br /><span style="color: #ff0000;">&rarr;</span> Anschlie&szlig;end monatlich k&uuml;ndbar</p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=2" data-asm-scrollintoview="1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Fußball" href="/nachrichten/fussball-tt29781.html">Fußball</a>
      </li>
      <span>, </span>
      <li>
        <a title="DFB-Pokal" href="/nachrichten/dfb-pokal-tt28287.html">DFB-Pokal</a>
      </li>
      <span>, </span>
      <li>
        <a title="SC Freiburg" href="/nachrichten/sc-freiburg-tt31512.html">SC Freiburg</a>
      </li>
      <span>, </span>
      <li>
        <a title="RB Leipzig" href="/nachrichten/rb-leipzig-tt27152.html">RB Leipzig</a>
      </li>
      <span>, </span>
      <li>
        <a title="Meldung" href="/nachrichten/suche?search=Meldung">Meldung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Deutschland" href="/nachrichten/deutschland-tt120077.html">Deutschland</a>
      </li>
      <span>, </span>
      <li>
        <a title="Baden-Württemberg" href="/nachrichten/baden-wuerttemberg-tt120079.html">Baden-Württemberg</a>
      </li>
      <span>, </span>
      <li>
        <a title="Berlin" href="/nachrichten/berlin-tt120166.html">Berlin</a>
      </li>
      <span>, </span>
      <li>
        <a title="Sachsen" href="/nachrichten/sachsen-tt120556.html">Sachsen</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    


<div  class="WcmsModule row">
	<div class="MapModule col-xs-12" 
		  data-fi-confirmmaps="False"
		  data-fi-scripturl=""
		  data-fi-mapsprovider="OpenLayers"
		  data-fi-mapclientid="MapCanvas_1"
		  data-fi-latitude="52.514697099999999352" 
		  data-fi-longitude="13.239498599999999229">
			<span class="headLine">Karte</span>

			<div class="MapModuleContent">
				<div id="MapCanvas_1" class="fi-map-module-canvas" style="width:100%; height:285px"></div>
			</div>

	</div>
</div>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="4059a11ikn73zfbo" act="initially-hidden"></glomex-player>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fsportwelt%2fmedizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1716%26kId%3d452082">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=27"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/rennradfahrerin-in-gildehaus-schwer-verletzt-452068.html">
      <img src="/bilder/der-unfall-ereignete-sich-am-samstagnachmittag-in-gildehaus-787262t.jpg" loading="lazy" title="Rennradfahrerin in Gildehaus schwer verletzt" alt="Der Unfall ereignete sich am Samstagnachmittag in Gildehaus. Foto: Schock" height="60" />
    </a>
  </div>
  <a title="Rennradfahrerin in Gildehaus schwer verletzt" href="/bentheim/rennradfahrerin-in-gildehaus-schwer-verletzt-452068.html">Rennradfahrerin in Gildehaus schwer verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/westfalen/mindestens-sechs-verletzte-bei-unfall-auf-b54-in-ochtrup-452050.html">
      <img src="/bilder/zahlreiche-polizisten-feuerwehrleute-und-weitere-787180t.jpg" loading="lazy" title="Mindestens sechs Verletzte bei Unfall auf B54 in Ochtrup" alt="Zahlreiche Polizisten, Feuerwehrleute und weitere Rettungskräfte sind an der Unfallstelle. Symbolfoto: dpa" height="60" />
    </a>
  </div>
  <a title="Mindestens sechs Verletzte bei Unfall auf B54 in Ochtrup" href="/westfalen/mindestens-sechs-verletzte-bei-unfall-auf-b54-in-ochtrup-452050.html">Mindestens sechs Verletzte bei Unfall auf B54 in Ochtrup</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/westfalen/erneut-schuesse-auf-geldautomaten-sprenger-in-ibbenbueren--451927.html">
      <img src="/bilder/die-filiale-einer-bank-nach-einer-geldautomatensprengung-786667t.jpg" loading="lazy" title="Erneut Schüsse auf Geldautomaten-Sprenger in Ibbenbüren " alt="Die Filiale einer Bank nach einer Geldautomatensprengung. Erneut sind nach der Explosion eines Geldautomaten in Nordrhein-Westfalen Schüsse gefallen. Gegen 3.30 Uhr am Freitagmorgen hätten die Täter einen Geldautomaten im münsterländischen Ibbenbüren gesprengt, teilte die Polizei in Münster am Freitag mit. Foto: picture alliance/dpa/Nord-West-Media TV" height="60" />
    </a>
  </div>
  <a title="Erneut Schüsse auf Geldautomaten-Sprenger in Ibbenbüren " href="/westfalen/erneut-schuesse-auf-geldautomaten-sprenger-in-ibbenbueren--451927.html">Erneut Schüsse auf Geldautomaten-Sprenger in Ibbenbüren </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/leipzig-gewinnt-den-dfb-pokal-freiburgs-traum-platzt-452081.html">
      <img src="/bilder/rb-leipzig-ist-dfb-pokalsieger-2022-fototom-wellerdpa-787344t.jpg" loading="lazy" title="Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion" alt="RB Leipzig ist DFB-Pokalsieger 2022. Foto:Tom Weller/dpa" height="60" />
    </a>
  </div>
  <a title="Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion" href="/sportwelt/leipzig-gewinnt-den-dfb-pokal-freiburgs-traum-platzt-452081.html">Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/rad-und-tat-an-neuem-standort-451738.html">
      <img src="/bilder/drei-generationen-die-familie-meendermann-mit-seniorchef-786228t.jpg" loading="lazy" title="Rad und Tat an neuem Standort" alt="Drei Generationen: Die Familie Meendermann mit Seniorchef Jürgen und seiner Frau Petra, Tochter Lara Kahler und Schwiegersohn Falk Kahler sowie deren beide Töchter Anny und Emmy. Foto: Meistermann" height="60" />
    </a>
  </div>
  <a title="Rad und Tat an neuem Standort" href="/schaufenster/rad-und-tat-an-neuem-standort-451738.html">Rad und Tat an neuem Standort</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/weitere-ergotherapeutin-in-der-praxis-von-hany-branga-451654.html">
      <img src="/bilder/das-praxis-team-mit-hany-branga-mitte-stephanie-kollek-und-786062t.jpg" loading="lazy" title="Weitere Ergotherapeutin in der Praxis von Hany Branga" alt="Das Praxis-Team mit Hany Branga (Mitte), Stephanie Kollek und Katharina Bober. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Weitere Ergotherapeutin in der Praxis von Hany Branga" href="/schaufenster/weitere-ergotherapeutin-in-der-praxis-von-hany-branga-451654.html">Weitere Ergotherapeutin in der Praxis von Hany Branga</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/familientage-bei-steda-in-meppen-und-emsbueren--450233.html">
      <img src="/bilder/inspiration-zur-gartengestaltung-und-zu-782689t.jpg" loading="lazy" title="Familientage bei steda in Meppen und Emsbüren" alt="Inspiration zur Gartengestaltung und zu Terrassenüberdachungen finden Gartenbesitzer in den Ausstellungen von steda in Meppen und Emsbüren." height="60" />
    </a>
  </div>
  <a title="Familientage bei steda in Meppen und Emsbüren" href="/schaufenster/familientage-bei-steda-in-meppen-und-emsbueren--450233.html">Familientage bei steda in Meppen und Emsbüren</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/sobott-gbr-kompetenter-experte-fuer-gebaeudetrocknungen-450573.html">
      <img src="/bilder/stephan-suewolto-links-und-thomas-sobott-haben-in-einem-783619t.jpg" loading="lazy" title="Sobott GbR: Kompetenter Experte für Gebäudetrocknungen" alt="Stephan Süwolto (links) und Thomas Sobott haben in einem Lehrgang ihr Fachwissen zur Trocknungstechnik zertifiziert. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Sobott GbR: Kompetenter Experte für Gebäudetrocknungen" href="/schaufenster/sobott-gbr-kompetenter-experte-fuer-gebaeudetrocknungen-450573.html">Sobott GbR: Kompetenter Experte für Gebäudetrocknungen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><a href="https://www.gn-online.de/newsletter/gutenmorgen?utm_source=gnonline&amp;utm_medium=onsite_mann&amp;utm_campaign=guten-morgn"><img src="/CustomImages/NLPromo/guten-morgn-mann400.jpg" alt="" width="400" max-width="100%" /></a></center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">23:41 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion" href="/sportwelt/leipzig-gewinnt-den-dfb-pokal-freiburgs-traum-platzt-452081.html">Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">23:37 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" href="/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html">Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">21:59 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Fix: Mbappé verlängert Vertrag bei PSG " href="/sportwelt/fix-mbappe-verlaengert-vertrag-bei-psg-bis-2025-452080.html">Fix: Mbappé verlängert Vertrag bei PSG </a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">19:58 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Handball-Luchse verpassen Relegation" href="/sportwelt/handball-luchse-verpassen-relegation-452077.html">Handball-Luchse verpassen Relegation</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">19:34 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Leipzig startet mit Forsberg - Freiburg mit Dreierkette " href="/sportwelt/leipzig-startet-mit-forsberg-freiburg-mit-dreierkette--452076.html">Leipzig startet mit Forsberg - Freiburg mit Dreierkette </a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr &raquo;</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Tabellen &amp; Ergebnisse</span>
		<div class="HtmlModuleContent">
			<a href="https://tabellen.gn-online.de/fussball.html">Fu&szlig;ball</a> - <a href="https://tabellen.gn-online.de/basketball.html">Basketball</a> - <a href="https://tabellen.gn-online.de/handball.html">Handball</a> - <a href="https://tabellen.gn-online.de/eishockey.html">Eishockey</a> - <a href="https://tabellen.gn-online.de/tennis.html">Tennis</a> - <a href="https://tabellen.gn-online.de/tischtennis.html">Tischtennis</a> - <a href="https://tabellen.gn-online.de/volleyball.html">Volleyball - </a><a href="https://tabellen.gn-online.de/badminton.html">Badminton</a> - <a href="https://tabellen.gn-online.de/american_football.html">American Football</a> - <a href="https://tabellen.gn-online.de/schach.html">Schach</a> - <a href="https://tabellen.gn-online.de/kloatscheeten.html">Kloatscheeten</a> - <a href="https://tabellen.gn-online.de/kegeln.html">Kegeln</a>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Newsletter</span>
		<div class="ListContainerContent">
			


<div  class="ContentListHomepage PortraitPic row">
	<div class="WebStoryPreviewModule">
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-xs-12 col-sm-3">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/nachrichten/unser-platz-als-lokaljournalisten-ist-zwischen-den-stuehlen-451410.html">
              <img class="img-responsive" srcset="/bilder/bild-785496t.jpg 66w,/bilder/bild-785496s.jpg 100w" sizes="(max-width: 767px) 366px, (min-width: 768px) 152px, 100vw" src="/bilder/bild-785496s.jpg" loading="lazy" title="Unser Platz als Lokaljournalisten ist zwischen den Stühlen" alt="Unser Platz als Lokaljournalisten ist zwischen den Stühlen" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12 col-sm-9">
        <header>
          <h3 class="article-headline">Post vom Chefredakteur</h3>
          <h4 class="article-heading">
            <a title="Unser Platz als Lokaljournalisten ist zwischen den Stühlen" href="/nachrichten/unser-platz-als-lokaljournalisten-ist-zwischen-den-stuehlen-451410.html">Unser Platz als Lokaljournalisten ist zwischen den Stühlen</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->Von <span>Steffen Burkert</span><div class="StoryMediaLinksWrapper"><!--StoryMediaLinksWrapper--></div></div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-xs-12 col-sm-3">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/nachrichten/dumm-muss-niemand-bleiben-erst-recht-nicht-in-freiheit-450121.html">
              <img class="img-responsive" srcset="/bilder/bild-782468t.jpg 66w,/bilder/bild-782468s.jpg 100w" sizes="(max-width: 767px) 366px, (min-width: 768px) 152px, 100vw" src="/bilder/bild-782468s.jpg" loading="lazy" title="Dumm muss niemand bleiben, erst recht nicht in Freiheit" alt="Dumm muss niemand bleiben, erst recht nicht in Freiheit" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12 col-sm-9">
        <header>
          <h3 class="article-headline">Post vom Chefredakteur</h3>
          <h4 class="article-heading">
            <a title="Dumm muss niemand bleiben, erst recht nicht in Freiheit" href="/nachrichten/dumm-muss-niemand-bleiben-erst-recht-nicht-in-freiheit-450121.html">Dumm muss niemand bleiben, erst recht nicht in Freiheit</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->Von <span>Guntram Dörr</span><div class="StoryMediaLinksWrapper"><!--StoryMediaLinksWrapper--></div></div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>								<div class="clear"></div>
				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/newsletter/chefredakteur">mehr &raquo;</a></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=39"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=27"></script>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen im Sport</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/eintracht-torwart-trapp-pokal-ist-schoen-aber-sex-auch-451735.html">
      <img src="/bilder/fussballer-kevin-trapp-ist-mit-dem-brasilianischen-topmodel-786225t.jpg" loading="lazy" title="Eintracht-Torwart Trapp: „Pokal ist schön, aber Sex auch“" alt="Fußballer Kevin Trapp ist mit dem brasilianischen Topmodel Izabel Goulart liiert. (Archivbild) Foto:Arne Dedert/dpa" height="60" />
    </a>
  </div>
  <a title="Eintracht-Torwart Trapp: „Pokal ist schön, aber Sex auch“" href="/sportwelt/eintracht-torwart-trapp-pokal-ist-schoen-aber-sex-auch-451735.html">Eintracht-Torwart Trapp: „Pokal ist schön, aber Sex auch“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/emlichheimer-u-18-team-freut-sich-auf-den-saisonhoehepunkt-451815.html">
      <img src="/bilder/bei-der-nordwest-meisterschaft-konnte-die-emlichheimer-u18-786372t.jpg" loading="lazy" title="Emlichheimer U 18-Team freut sich auf den Saisonhöhepunkt" alt="Bei der Nordwest-Meisterschaft konnte die Emlichheimer U18 jubeln, nun geht‘s zu den nationalen Titelkämpfen.Archivfoto: Schröer" height="60" />
    </a>
  </div>
  <a title="Emlichheimer U 18-Team freut sich auf den Saisonhöhepunkt" href="/sport/emlichheimer-u-18-team-freut-sich-auf-den-saisonhoehepunkt-451815.html">Emlichheimer U 18-Team freut sich auf den Saisonhöhepunkt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/union-lohne-kassiert-im-heimspiel-fuenf-gegentore-451693.html">
      <img src="/bilder/torwart-markus-schulten-fiel-kurz-nach-der-pause-wegen-786135t.jpg" loading="lazy" title="Union Lohne kassiert im Heimspiel fünf Gegentore" alt="Torwart Markus Schulten fiel kurz nach der Pause wegen einer Rückenverletzung aus, da lagen die Lohner gegen Firrrel schon 0:3 zurück.  Foto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="Union Lohne kassiert im Heimspiel fünf Gegentore" href="/sport/union-lohne-kassiert-im-heimspiel-fuenf-gegentore-451693.html">Union Lohne kassiert im Heimspiel fünf Gegentore</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/fragezeichen-umnadal-vor-french-open-wer-stoppt-swiatek-451626.html">
      <img src="/bilder/rafael-nadal-konnte-die-french-open-bereits-dreizehn-mal-786001t.jpg" loading="lazy" title="Fragezeichen um Nadal vor French Open - Wer stoppt Swiatek?" alt="Rafael Nadal konnte die French Open bereits dreizehn Mal gewinnen. Foto:Francois Mori/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Fragezeichen um Nadal vor French Open - Wer stoppt Swiatek?" href="/sportwelt/fragezeichen-umnadal-vor-french-open-wer-stoppt-swiatek-451626.html">Fragezeichen um Nadal vor French Open - Wer stoppt Swiatek?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bezirksliga-auf-gildehaus-wartet-im-endspurt-grosse-aufgabe-451800.html">
      <img src="/bilder/foto-j-lueken-786348t.jpg" loading="lazy" title="Bezirksliga: Auf Gildehaus wartet im Endspurt große Aufgabe" alt="Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Bezirksliga: Auf Gildehaus wartet im Endspurt große Aufgabe" href="/sport/bezirksliga-auf-gildehaus-wartet-im-endspurt-grosse-aufgabe-451800.html">Bezirksliga: Auf Gildehaus wartet im Endspurt große Aufgabe</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bitteres-2526-beim-verfolger-fc-09-faellt-wieder-auf-platz-zwei-451691.html">
      <img src="/bilder/sechs-versuche-sechs-tore-florian-lammering-kam-in-786134t.jpg" loading="lazy" title="Bitteres 25:26 beim Verfolger: FC 09 fällt wieder auf Platz zwei" alt="Sechs Versuche, sechs Tore: Florian Lammering kam in Bissendorf auf eine hundertprozentige Quote bei Siebenmetern und war mit elf Treffern der beste Schüttorfer Werfer. Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="Bitteres 25:26 beim Verfolger: FC 09 fällt wieder auf Platz zwei" href="/sport/bitteres-2526-beim-verfolger-fc-09-faellt-wieder-auf-platz-zwei-451691.html">Bitteres 25:26 beim Verfolger: FC 09 fällt wieder auf Platz zwei</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/borussia-dortmund-trennt-sich-von-trainer-marco-rose-451933.html">
      <img src="/bilder/trainer-marco-rose-muss-den-bvb-nach-nur-einer-saison-786762t.jpg" loading="lazy" title="BVB trennt sich von Rose - Terzic soll Nachfolger werden" alt="Trainer Marco Rose muss den BVB nach nur einer Saison wieder verlassen. Foto:David Inderlied/dpa" height="60" />
    </a>
  </div>
  <a title="BVB trennt sich von Rose - Terzic soll Nachfolger werden" href="/sportwelt/borussia-dortmund-trennt-sich-von-trainer-marco-rose-451933.html">BVB trennt sich von Rose - Terzic soll Nachfolger werden</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/roses-folgenschwere-entscheidung-zurueckstellen-der-uhr-452056.html">
      <img src="/bilder/marco-rose-hinterliess-in-gladbach-viel-enttaeuschung-und-787191t.jpg" loading="lazy" title="Roses folgenschwere Entscheidung: Zurückstellen der Uhr" alt="Marco Rose hinterließ in Gladbach viel Enttäuschung und konnte in Dortmund nicht überzeugen. Foto:Tom Weller/dpa" height="60" />
    </a>
  </div>
  <a title="Roses folgenschwere Entscheidung: Zurückstellen der Uhr" href="/sportwelt/roses-folgenschwere-entscheidung-zurueckstellen-der-uhr-452056.html">Roses folgenschwere Entscheidung: Zurückstellen der Uhr</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/susa-reserve-feiert-vorzeitigen-titelgewinn-in-1-kreisklasse-451975.html">
      <img src="/bilder/zur-erfolgreichen-susa-mannschaft-gehoeren-von-links-786772t.jpg" loading="lazy" title="SuSa-Reserve feiert vorzeitigen Titelgewinn in 1. Kreisklasse" alt="Zur erfolgreichen SuSa-Mannschaft gehören (von links, hintere Reihe) Wiebke Dreyer, Anja Kleine Ruse, Milena Veddeler, Anne Stein, Trainer Thorsten Dreyer, Samira Schwendrat, Viktoria Vysniauskas, Inken Schevel, Lara Nyhoegen, Laura Große Vennekate, Nicole Lammers, Julia Bremmer, Sandra Ahlert, Trainer Alex Zielinski und Axel Kamp; (vordere Reihe) Verena Demer, Laura Wöllecke, Julia Diekmann, Julia Brüning, Alina Winkler, Marie Rielmann, Meret Manderfeld, Kerstin Dove und Ina Vahl. Beim Fototermin fehlten Julia Holland, Patricia Schneuing, Anna Hagen, Lisa Schmidt, Jaqueline Neigenfind, Christina Rubart, Marika Schmidt, Saskia Dove und Sarah Kerkhoff. Foto: privat" height="60" />
    </a>
  </div>
  <a title="SuSa-Reserve feiert vorzeitigen Titelgewinn in 1. Kreisklasse" href="/sport/susa-reserve-feiert-vorzeitigen-titelgewinn-in-1-kreisklasse-451975.html">SuSa-Reserve feiert vorzeitigen Titelgewinn in 1. Kreisklasse</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/emlichheimer-u-18-zieht-direkt-ins-viertelfinale-ein-452072.html">
      <img src="/bilder/die-teilnehmer-an-der-deutschen-meisterschaft-bei-der-787277t.jpg" loading="lazy" title="Emlichheimer U 18 zieht direkt ins Viertelfinale ein" alt="Die Teilnehmer an der deutschen Meisterschaft bei der Eröffnungsfeier.Foto: privat" height="60" />
    </a>
  </div>
  <a title="Emlichheimer U 18 zieht direkt ins Viertelfinale ein" href="/sport/emlichheimer-u-18-zieht-direkt-ins-viertelfinale-ein-452072.html">Emlichheimer U 18 zieht direkt ins Viertelfinale ein</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/sv-meppen-holt-mit-mazagg-den-ersten-neuen-451983.html">
      <img src="/bilder/noch-viel-zu-tun-haben-der-sv-meppen-und-trainer-rico-786787t.jpg" loading="lazy" title="SV Meppen holt mit Mazagg den ersten Neuen" alt="Noch viel zu tun haben der SV Meppen und Trainer Rico Schmitt in der Sommerpause ,doch mit dem Transfer von Lukas Mazagg ist ein Anfang gemacht. Foto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="SV Meppen holt mit Mazagg den ersten Neuen" href="/sport/sv-meppen-holt-mit-mazagg-den-ersten-neuen-451983.html">SV Meppen holt mit Mazagg den ersten Neuen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/spitzenspiel-der-a-jugend-bei-vorwaerts-steht-an-451988.html">
      <img src="/bilder/malte-boomhuis-und-seine-vorwaerts-teamkollegen-wollen-die-786801t.jpg" loading="lazy" title="Spitzenspiel der A-Jugend bei Vorwärts steht an" alt="Malte Boomhuis und seine Vorwärts-Teamkollegen wollen die Tabellenspitze übernehmen.Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="Spitzenspiel der A-Jugend bei Vorwärts steht an" href="/sport/spitzenspiel-der-a-jugend-bei-vorwaerts-steht-an-451988.html">Spitzenspiel der A-Jugend bei Vorwärts steht an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/stadt-nordhorn-ruft-staffeln-zu-teilnahme-an-triathlon-auf-451970.html">
      <img src="/bilder/im-juni-wird-der-vechtesee-wieder-zum-mittelpunkt-des-786760t.jpg" loading="lazy" title="Stadt Nordhorn ruft Staffeln zu Teilnahme an Triathlon auf" alt="Im Juni wird der Vechtesee wieder zum Mittelpunkt des Nordhorner Triathlons. Archivfoto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="Stadt Nordhorn ruft Staffeln zu Teilnahme an Triathlon auf" href="/sport/stadt-nordhorn-ruft-staffeln-zu-teilnahme-an-triathlon-auf-451970.html">Stadt Nordhorn ruft Staffeln zu Teilnahme an Triathlon auf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html">
      <img src="/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343t.jpg" loading="lazy" title="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" alt="Vor der Siegerehrung in Berlin kam es zu einem medizinischen Notfall. Foto:Robert Michael/dpa" height="60" />
    </a>
  </div>
  <a title="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" href="/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html">Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/leipzig-gewinnt-den-dfb-pokal-freiburgs-traum-platzt-452081.html">
      <img src="/bilder/rb-leipzig-ist-dfb-pokalsieger-2022-fototom-wellerdpa-787344t.jpg" loading="lazy" title="Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion" alt="RB Leipzig ist DFB-Pokalsieger 2022. Foto:Tom Weller/dpa" height="60" />
    </a>
  </div>
  <a title="Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion" href="/sportwelt/leipzig-gewinnt-den-dfb-pokal-freiburgs-traum-platzt-452081.html">Leipzig gewinnt DFB-Pokal - Medizinischer Notfall im Stadion</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html">
      <img src="/bilder/vor-der-siegerehrung-in-berlin-kam-es-zu-einem-787343t.jpg" loading="lazy" title="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" alt="Vor der Siegerehrung in Berlin kam es zu einem medizinischen Notfall. Foto:Robert Michael/dpa" height="60" />
    </a>
  </div>
  <a title="Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale" href="/sportwelt/medizinischer-notfall-vor-siegerehrung-nach-dfb-pokalfinale-452082.html">Medizinischer Notfall vor Siegerehrung nach DFB-Pokalfinale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/fix-mbappe-verlaengert-vertrag-bei-psg-bis-2025-452080.html">
      <img src="/bilder/bleibt-bei-psg-kylian-mbappe-l-fotopascal-guyotafpdpa-787294t.jpg" loading="lazy" title="Fix: Mbappé verlängert Vertrag bei PSG " alt="Bleibt bei PSG: Kylian Mbappé (l). Foto:Pascal Guyot/AFP/dpa" height="60" />
    </a>
  </div>
  <a title="Fix: Mbappé verlängert Vertrag bei PSG " href="/sportwelt/fix-mbappe-verlaengert-vertrag-bei-psg-bis-2025-452080.html">Fix: Mbappé verlängert Vertrag bei PSG </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/handball-luchse-verpassen-relegation-452077.html">
      <img src="/bilder/ein-spielball-liegt-auf-einem-handballfeld-fotosoeren-787283t.jpg" loading="lazy" title="Handball-Luchse verpassen Relegation" alt="Ein Spielball liegt auf einem Handballfeld. Foto:Soeren Stache/dpa-Zentralbild/dpa/Symbolbild" height="60" />
    </a>
  </div>
  <a title="Handball-Luchse verpassen Relegation" href="/sportwelt/handball-luchse-verpassen-relegation-452077.html">Handball-Luchse verpassen Relegation</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/leipzig-startet-mit-forsberg-freiburg-mit-dreierkette--452076.html">
      <img src="/bilder/das-objekt-der-begierde-der-dfb-pokal-fototom-wellerdpa-787282t.jpg" loading="lazy" title="Leipzig startet mit Forsberg - Freiburg mit Dreierkette " alt="Das Objekt der Begierde: Der DFB-Pokal. Foto:Tom Weller/dpa" height="60" />
    </a>
  </div>
  <a title="Leipzig startet mit Forsberg - Freiburg mit Dreierkette " href="/sportwelt/leipzig-startet-mit-forsberg-freiburg-mit-dreierkette--452076.html">Leipzig startet mit Forsberg - Freiburg mit Dreierkette </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/emlichheimer-u-18-zieht-direkt-ins-viertelfinale-ein-452072.html">
      <img src="/bilder/die-teilnehmer-an-der-deutschen-meisterschaft-bei-der-787277t.jpg" loading="lazy" title="Emlichheimer U 18 zieht direkt ins Viertelfinale ein" alt="Die Teilnehmer an der deutschen Meisterschaft bei der Eröffnungsfeier.Foto: privat" height="60" />
    </a>
  </div>
  <a title="Emlichheimer U 18 zieht direkt ins Viertelfinale ein" href="/sport/emlichheimer-u-18-zieht-direkt-ins-viertelfinale-ein-452072.html">Emlichheimer U 18 zieht direkt ins Viertelfinale ein</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/kurz-vor-french-open-kerber-feiert-titel-in-strassburg-452071.html">
      <img src="/bilder/siegte-in-strassburg-angelique-kerber-fototom-wellerdpa-787276t.jpg" loading="lazy" title="Kurz vor French Open: Kerber feiert Titel in Straßburg" alt="Siegte in Straßburg: Angelique Kerber. Foto:Tom Weller/dpa" height="60" />
    </a>
  </div>
  <a title="Kurz vor French Open: Kerber feiert Titel in Straßburg" href="/sportwelt/kurz-vor-french-open-kerber-feiert-titel-in-strassburg-452071.html">Kurz vor French Open: Kerber feiert Titel in Straßburg</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"><\/script>')</script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=310448900"></script>
<script>
var g_kWcmsPageId = '1716';
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/6.5.7/swiper-bundle.min.js"></script>
<script>window.Swiper || document.write('<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"><\/script>')</script>
<script src="/lib/ol/ol.js?_=f77d915b"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { IOMm('pageview', { cp: 'gn-Sport', pt: 'cp' });
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-452082-dpv;-452068-lv;-452050-lv;-451927-lv;-452081-lv;-451738-lv;-451654-lv;-450233-lv;-450573-lv;-452082-lv;-452080-lv;-452077-lv;-452076-lv;-451410-lv;-450121-lv;-451735-lv;-451815-lv;-451693-lv;-451626-lv;-451800-lv;-451691-lv;-451933-lv;-452056-lv;-451975-lv;-452072-lv;-451983-lv;-451988-lv;-451970-lv;-452071-lv');
</script>


    <script type='text/javascript'>
IOMm('configure', { st: 'gnonline', dn: 'data-90725c51d9.gn-online.de', mh:5 });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'gn-Sport', pt: 'cp' });
</script>


	
	

</body>
</html>
