

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><script id='Cookiebot' src='https://consent.cookiebot.com/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script><title>
	Bayerns Basketballer vor Einzug in die Euroleague-Playoffs
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="dpa München Die Basketballer des FC Bayern München stehen dicht vor dem erstmaligen Einzug in die Playoffs der Euroleague.
Die Mannschaft von Trainer Andrea Trinchieri gewann am 30. Spieltag..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Basketball, Euroleague, FC Bayern München, Deutschland, Bayern" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7" />
<meta name="date" content="03/19/2021 23:23:57" />
<link rel="canonical" href="https://www.gn-online.de/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" />
<link rel="amphtml" href="https://www.gn-online.de/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html?amp=true" />
<meta property="og:title" content="Bayerns Basketballer vor Einzug in die Euroleague-Playoffs" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" />
<meta property="og:description" content="dpa M&#252;nchen Die Basketballer des FC Bayern M&#252;nchen stehen dicht vor dem erstmaligen Einzug in die Playoffs der Euroleague.
Die Mannschaft von Trainer Andrea Trinchieri gewann am 30. Spieltag gegen den t&#252;rkischen Meister Anadolu Efes Istanbul nach einer s" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/bilder/die-bayern-basketballer-um-paul-zipser-besiegten-anadolu-638238og.jpg" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/die-bayern-basketballer-um-paul-zipser-besiegten-anadolu-638238og.jpg" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="600" />
<meta property="og:description" content="dpa M&#252;nchen Die Basketballer des FC Bayern M&#252;nchen stehen dicht vor dem erstmaligen Einzug in die Playoffs der Euroleague.
Die Mannschaft von Trainer Andrea Trinchieri gewann am 30. Spieltag gegen den t&#252;rkischen Meister Anadolu Efes Istanbul nach einer s" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=49a876e8" rel="stylesheet" type="text/css"/>
<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=388af747" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=6aa9e862" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=1244552074" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script type="text/javascript" src="/Lib/postscribe/postscribe.min.js?_=aa533829"></script>


			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" /><link rel="alternate" type="application/rss+xml" title="push" href="/News/push.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


				
		<script type="text/javascript">
			var gaProperty = 'UA-4458657-6';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') == -1) {
				setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
			}				
		</script>

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=637517930373522405'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>

		<!-- Google Tag Manager -->
		<script>
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') == -1) {
				(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start': new Date().getTime(), event: 'gtm.js'
					});
					var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-T72ZVT9');
			}
		</script>

		
		<script type="text/javascript">
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
				window[disableGTMStr] = true;
			}
			function gtmOptout() {
				document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableGTMStr] = true;
				alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
			}
		</script>
		<!-- End Google Tag Manager -->

		
		</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		

		
		

		
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 1090,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 60,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[389539]}&quot;,
  &quot;DocId&quot;: 389539,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" displayname="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInNoSubscription" displayname="Angemeldet kein Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInNoSubscription"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInSubscription" displayname="Angemeldet mit Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInSubscription"></div>
	</div>


	</div>
<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="167" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Desktop_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Desktop_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Desktop_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Desktop_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_553_Niedersachsen" Class="navitem"><a href="/niedersachsen/">Niedersachsen</a></li><li id="Desktop_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_541_Boulevard" Class="navitem"><a href="/boulevard/">Boulevard</a></li><li id="Desktop_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_561_Faktencheck" Class="navitem"><a href="/faktencheck/">Faktencheck</a></li><li id="Desktop_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">+++ Ticker +++</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Desktop_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Desktop_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Desktop_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_556_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Desktop_NavItem_560_Ticketshop" Class="navitem"><a href="https://gn-ticket.reservix.de/">Ticketshop</a></li><li id="Desktop_NavItem_554_Veranstaltungsuchen" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">- Veranstaltung suchen</a></li><li id="Desktop_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">- Veranstaltung melden</a></li><li id="Desktop_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">- Registrierte Veranstalter</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_487_Empfohlen" Class="navitem"><a href="/empfohlen/">Empfohlen</a></li><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="https://jobs.gn-online.de">Stellenanzeigen</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/">Traueranzeigen</a></li><li id="Desktop_NavItem_299_Prospekte" Class="navitem"><a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30">Prospekte</a></li><li id="Desktop_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige">Kleinanzeige schalten</a></li></ul></li><li id="Desktop_NavItem_540_Abo" Class="navitem"><a href="https://abo.gn-online.de" target="_blank" data-fi-hideforuseragents="gonativeios">Abo</a></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_485_NotfallRatHilfe" Class="navitem"><a href="/notfall/">Notfall / Rat &amp; Hilfe</a></li><li id="Desktop_NavItem_532_PushNewsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Push &amp; Newsletter</a></li><li id="Desktop_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Desktop_NavItem_539_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="Desktop_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Desktop_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Desktop_NavItem_559_Grafschaft-Gutschein" Class="navitem"><a href="https://www.grafschaft-gutschein.de/" target="_blank">Grafschaft-Gutschein</a></li><li id="Desktop_NavItem_558_Leserreisen" Class="navitem"><a href="https://gn-mediengruppe.de/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Desktop_NavItem_508_Klasse" Class="navitem"><a href="https://klasse.gn-online.de" target="_blank">Klasse!</a></li><li id="Desktop_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Mobile_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Mobile_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Mobile_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Mobile_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_553_Niedersachsen" Class="navitem"><a href="/niedersachsen/">Niedersachsen</a></li><li id="Mobile_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_541_Boulevard" Class="navitem"><a href="/boulevard/">Boulevard</a></li><li id="Mobile_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_561_Faktencheck" Class="navitem"><a href="/faktencheck/">Faktencheck</a></li><li id="Mobile_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">+++ Ticker +++</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Mobile_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Mobile_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Mobile_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_556_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Mobile_NavItem_560_Ticketshop" Class="navitem"><a href="https://gn-ticket.reservix.de/">Ticketshop</a></li><li id="Mobile_NavItem_554_Veranstaltungsuchen" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">- Veranstaltung suchen</a></li><li id="Mobile_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">- Veranstaltung melden</a></li><li id="Mobile_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">- Registrierte Veranstalter</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_487_Empfohlen" Class="navitem"><a href="/empfohlen/">Empfohlen</a></li><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="https://jobs.gn-online.de">Stellenanzeigen</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/">Traueranzeigen</a></li><li id="Mobile_NavItem_299_Prospekte" Class="navitem"><a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30">Prospekte</a></li><li id="Mobile_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige">Kleinanzeige schalten</a></li></ul></li><li id="Mobile_NavItem_540_Abo" Class="navitem"><a href="https://abo.gn-online.de" target="_blank" data-fi-hideforuseragents="gonativeios">Abo</a></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_485_NotfallRatHilfe" Class="navitem"><a href="/notfall/">Notfall / Rat &amp; Hilfe</a></li><li id="Mobile_NavItem_532_PushNewsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Push &amp; Newsletter</a></li><li id="Mobile_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Mobile_NavItem_539_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="Mobile_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Mobile_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Mobile_NavItem_559_Grafschaft-Gutschein" Class="navitem"><a href="https://www.grafschaft-gutschein.de/" target="_blank">Grafschaft-Gutschein</a></li><li id="Mobile_NavItem_558_Leserreisen" Class="navitem"><a href="https://gn-mediengruppe.de/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Mobile_NavItem_508_Klasse" Class="navitem"><a href="https://klasse.gn-online.de" target="_blank">Klasse!</a></li><li id="Mobile_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Sport</li><li><a href='/sportwelt/'>Sport überregional</a></li><li class='active'>Bayerns Basketballer vor Einzug in die Euroleague-Playoffs</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
			
			// PMODIF TS 2019-12-27 hide navitems for special useragents
			var strUserAgent = navigator.userAgent.toLowerCase();
			$("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {
					
					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});					
				}
			});
				
			$("#MobileNavigation #m_wdivMobileNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});
				}
			});
		});
	</script>
</header>


			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="166" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="6159" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule schriftgross row">
			
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">19.03.2021, 22:50 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2></h2><h1>Bayerns Basketballer vor Einzug in die Euroleague-Playoffs</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img src="/bilder/die-bayern-basketballer-um-paul-zipser-besiegten-anadolu-638238.jpg" title="Bayerns Basketballer vor Einzug in die Euroleague-Playoffs" alt="Die Bayern-Basketballer um Paul Zipser besiegten Anadolu Efes Istanbul. Foto: Tobias Hase/dpa" class="img-responsive" />
        <figcaption>
          <p>Die Bayern-Basketballer um Paul Zipser besiegten Anadolu Efes Istanbul. Foto: Tobias Hase/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer paywallcontainer HeadlineCenter row">
					
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Weiterlesen?</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
jQuery(function() {
jQuery.getPart = function getPart(){
var thisurl = window.location.href;
var parturl = thisurl.match(/(?:[^/]+)/gim);
if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
else {var res = parturl[parturl.length - 1];}
return res;
}
});
// ]]></script>
<h4 style="text-align: center;">Nur <span style="color: #ff0000;">0,99 &euro;</span> im 1.&nbsp;Monat</h4>
<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a onclick="ga('send','event','pw_abo',''+jQuery.getPart()+'','pw_abo');" href="https://abo.gn-online.de/gn-online99/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_99" target="blank"><input type="button" style="width: 100%; max-width: 300px;" font-size:="" 24px="" value="Kennenlern-Angebot sichern" /></a></strong></p>
<p><img src="/CustomImages/Zahlmethoden-PW-Icons.png" alt="" height="30" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<div style="text-align: center;"><img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;Monatlich k&uuml;ndbar<br /><img src="/CustomImages/Haekchen.png" alt="" height="10" /> Alle GN-Online-Inhalte<br /><img src="/CustomImages/Haekchen.png" alt="" height="10" /> GN-Online-App inklusive</div>
<script>// <![CDATA[
jQuery(function() {
var href = jQuery('.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent').find('a').attr('href');
var newhref = href.replace("web", jQuery.getPart());

jQuery('.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent').find('a').attr('href', newhref);
});
// ]]></script></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="row">
						
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="200" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="200" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><div style="margin-top: 30px; text-align: center;"><span style="color: #999999;">Bereits registriert?</span></div></div>
	</div>

						</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="ContentCenter buttonloginonly row">
							
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
								
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
							</div>

						</div>
</div>
	</div>

					</div>
</div>
	</div>

				</div>
</div>
	</div>

			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="173" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><em>Copyright &copy; Grafschafter Nachrichten - Weiterverwendung und -verbreitung nur mit Genehmigung.</em></div>
	</div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

				</div>

</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl03_m_ctrlEditContainer" class="row">
				
	
<div class="col-xs-12 StoryShowMeta">
  <!--Authorinformation goes here-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Basketball" href="/nachrichten/basketball-tt29989.html">Basketball</a>
      </li>
      <span>, </span>
      <li>
        <a title="Euroleague" href="/nachrichten/euroleague-tt27851.html">Euroleague</a>
      </li>
      <span>, </span>
      <li>
        <a title="FC Bayern München" href="/nachrichten/fc-bayern-muenchen-tt29973.html">FC Bayern München</a>
      </li>
      <span>, </span>
      <li>
        <a title="Deutschland" href="/nachrichten/deutschland-tt60477.html">Deutschland</a>
      </li>
      <span>, </span>
      <li>
        <a title="Bayern" href="/nachrichten/bayern-tt29801.html">Bayern</a>
      </li>
    </ul>
  </div>
</div>
			</div></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="174" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p></div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule buttonloginonly row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fsportwelt%2fbayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d389539&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeading" class="headLine">Aktuelle Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_TabHeader_Gelesen seit 1 Stunden" role="presentation" class="active"><a href="javascript:void(0)">Gelesen seit 1 Stunden</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschafter-wirtschaft-bringt-reihenimpfung-ins-gespraech-389508.html">
      <img src="/bilder/einkaufen-essen-gehen-urlaub-machen-der-alltag-sieht-anders-638178t.jpg" title="Grafschafter Wirtschaft bringt Reihenimpfung ins Gespräch" alt="Einkaufen, Essen gehen, Urlaub machen: Der Alltag sieht anders aus, für Kunden und die betroffenen Branchen brachte auch der „Digitale Wirtschaftsdialog“ der Grafschafter CDU keine greifbare Aussicht auf Besserung. Archivfoto: Kemper" height="60px" />
    </a>
  </div>
  <a title="Grafschafter Wirtschaft bringt Reihenimpfung ins Gespräch" href="/grafschaft/grafschafter-wirtschaft-bringt-reihenimpfung-ins-gespraech-389508.html">Grafschafter Wirtschaft bringt Reihenimpfung ins Gespräch</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/auto-mit-anhaenger-geraet-bei-emlichheim-ins-schleudern-389515.html">
      <img src="/bilder/im-strassengraben-kam-das-gespann-zum-stehen-foto-westdoerp-638191t.jpg" title="Auto mit Anhänger gerät bei Emlichheim ins Schleudern" alt="Im Straßengraben kam das Gespann zum Stehen. Foto: Westdörp" height="60px" />
    </a>
  </div>
  <a title="Auto mit Anhänger gerät bei Emlichheim ins Schleudern" href="/emlichheim/auto-mit-anhaenger-geraet-bei-emlichheim-ins-schleudern-389515.html">Auto mit Anhänger gerät bei Emlichheim ins Schleudern</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschafter-inzidenzwert-liegt-am-freitag-bei-1108-389464.html">
      <img src="/bilder/die-medizintechnikerin-amira-doudou-bereitet-im-institut-638093t.jpg" title="Grafschafter Inzidenzwert liegt am Freitag bei 110,8" alt="Die Medizintechnikerin Amira Doudou bereitet im Institut für Infektionskrankheiten des Universitätsklinikums Proben vor, um sie auf eine hochansteckende Corona-Mutation zu untersuchen. Frankreichs Gesundheitsbehörden warnen vor der Gefahr der in Großbritannien verstärkt aufgetretenen mutierten Form des Coronavirus. Zuletzt gab es auch in Frankreich immer wieder Fälle der mutierten Variante des Virus. +++ dpa-Bildfunk +++" height="60px" />
    </a>
  </div>
  <a title="Grafschafter Inzidenzwert liegt am Freitag bei 110,8" href="/grafschaft/grafschafter-inzidenzwert-liegt-am-freitag-bei-1108-389464.html">Grafschafter Inzidenzwert liegt am Freitag bei 110,8</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/deutschland-steht-vor-erneuter-lockdown-verschaerfung-389532.html">
      <img src="/bilder/ein-mann-geht-in-einer-innenstadt-an-einem-geschlossenen-638226t.jpg" title="Deutschland steht vor erneuter Lockdown-Verschärfung" alt="Ein Mann geht in einer Innenstadt an einem geschlossenen Geschäft vorbei. Foto: Sven Hoppe/dpa" height="60px" />
    </a>
  </div>
  <a title="Deutschland steht vor erneuter Lockdown-Verschärfung" href="/deutschland-und-welt/deutschland-steht-vor-erneuter-lockdown-verschaerfung-389532.html">Deutschland steht vor erneuter Lockdown-Verschärfung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeading" class="headLine">Empfohlen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/neubauer-ohg-versicherung-mal-anders-389049.html">
      <img src="/bilder/celil-karakaya-karl-heinz-neubauer-und-benjamin-tegeder-von-637190t.jpg" title="Neubauer OHG: Versicherung mal anders" alt="Celil Karakaya, Karl-Heinz Neubauer und Benjamin Tegeder (von links) haben die Neubauer OHG gegründet. Foto: a/w/sobott" height="60px" />
    </a>
  </div>
  <a title="Neubauer OHG: Versicherung mal anders" href="/empfohlen/neubauer-ohg-versicherung-mal-anders-389049.html">Neubauer OHG: Versicherung mal anders</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/immobilienkontor-schluessel-zum-immobilienverkauf-389282.html">
      <img src="/bilder/heike-bilsing-und-melanie-schmoelders-von-links-sind-637711t.jpg" title="Grafschafter Immobilienkontor: Makler mit Mehrwert" alt="Heike Bilsing und Melanie Schmölders (von links) sind Immobilienmaklerinnen (IHK) und haben das Grafschafter Immobilienkontor gegründet. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="Grafschafter Immobilienkontor: Makler mit Mehrwert" href="/empfohlen/immobilienkontor-schluessel-zum-immobilienverkauf-389282.html">Grafschafter Immobilienkontor: Makler mit Mehrwert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/miniparts24-alle-teile-fuer-den-mini-389214.html">
      <img src="/bilder/noch-in-diesem-jahr-will-miniparts-24-expandieren-foto-637536t.jpg" title="MINIParts24: Alle Teile für den MINI" alt="Noch in diesem Jahr will MINIParts 24 expandieren. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="MINIParts24: Alle Teile für den MINI" href="/empfohlen/miniparts24-alle-teile-fuer-den-mini-389214.html">MINIParts24: Alle Teile für den MINI</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/-aya-akademie-ug-ausbildung-zum-yogalehrer-startet-388405.html">
      <img src="/bilder/lisa-dudeck-und-christina-oberndoerfer-bieten-seminare-und-635548t.jpg" title="AYA Akademie UG: Ausbildung zum Yogalehrer startet" alt="Lisa Dudeck und Christina Oberndörfer bieten Seminare und Fordbildungen im Bereich Yoga. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="AYA Akademie UG: Ausbildung zum Yogalehrer startet" href="/empfohlen/-aya-akademie-ug-ausbildung-zum-yogalehrer-startet-388405.html">AYA Akademie UG: Ausbildung zum Yogalehrer startet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
		</div>
	</div>

		</div></div>
	</div>

	</div>

</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="184" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="DocRankingPreview Ticker row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">23:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Leipzig siegt in Bielefeld und bleibt an den Bayern dran" href="/sportwelt/leipzig-siegt-in-bielefeld-und-bleibt-an-den-bayern-dran-389538.html">Leipzig siegt in Bielefeld und bleibt an den Bayern dran</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">23:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Leipzig siegt in Bielefeld und bleibt an den Bayern dran" href="/sportwelt/leipzig-siegt-in-bielefeld-und-bleibt-an-den-bayern-dran-389538.html">Leipzig siegt in Bielefeld und bleibt an den Bayern dran</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">22:50 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Bayerns Basketballer vor Einzug in die Euroleague-Playoffs" href="/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html">Bayerns Basketballer vor Einzug in die Euroleague-Playoffs</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">22:50 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Bayerns Basketballer vor Einzug in die Euroleague-Playoffs" href="/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html">Bayerns Basketballer vor Einzug in die Euroleague-Playoffs</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">20:30 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Klostermann vor 100. Liga-Spiel für Leipzig" href="/sportwelt/klostermann-vor-100-liga-spiel-fuer-leipzig-389533.html">Klostermann vor 100. Liga-Spiel für Leipzig</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">20:30 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Klostermann vor 100. Liga-Spiel für Leipzig" href="/sportwelt/klostermann-vor-100-liga-spiel-fuer-leipzig-389533.html">Klostermann vor 100. Liga-Spiel für Leipzig</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">19:36 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Europa League: Rassismusvorwurf und angebliche Faustschläge" href="/sportwelt/europa-league-rassismusvorwurf-und-angebliche-faustschlaege-389433.html">Europa League: Rassismusvorwurf und angebliche Faustschläge</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">19:36 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Europa League: Rassismusvorwurf und angebliche Faustschläge" href="/sportwelt/europa-league-rassismusvorwurf-und-angebliche-faustschlaege-389433.html">Europa League: Rassismusvorwurf und angebliche Faustschläge</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">18:30 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald" href="/sport/mehr-als-500-euro-fuer-ein-trikot-spendenaktion-endet-bald-389505.html">Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">18:30 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald" href="/sport/mehr-als-500-euro-fuer-ein-trikot-spendenaktion-endet-bald-389505.html">Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div></div></div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/ticker">mehr...</a></div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="194" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">Tabellen & Ergebnisse</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlContent" class="HtmlModuleContent"><a href="https://tabellen.gn-online.de/fussball.html">Fu&szlig;ball</a> - <a href="https://tabellen.gn-online.de/basketball.html">Basketball</a> - <a href="https://tabellen.gn-online.de/handball.html">Handball</a> - <a href="https://tabellen.gn-online.de/eishockey.html">Eishockey</a> - <a href="https://tabellen.gn-online.de/tennis.html">Tennis</a> - <a href="https://tabellen.gn-online.de/tischtennis.html">Tischtennis</a> - <a href="https://tabellen.gn-online.de/volleyball.html">Volleyball - </a><a href="https://tabellen.gn-online.de/badminton.html">Badminton</a> - <a href="https://tabellen.gn-online.de/american_football.html">American Football</a> - <a href="https://tabellen.gn-online.de/schach.html">Schach</a> - <a href="https://tabellen.gn-online.de/kloatscheeten.html">Kloatscheeten</a> - <a href="https://tabellen.gn-online.de/kegeln.html">Kegeln</a></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="208" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlHeading" class="headLine">Themenseite</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><a href="/nachrichten/buergerentscheid-eissporthalle-tt105807.html"><img src="/CustomImages/Logo-Buergerentscheid.jpg" alt="" width="100%" /></a></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/nachrichten/buergerentscheid-eissporthalle-tt105807.html" target="_blank">mehr...</a></div></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="129" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=39&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="banner row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlContent" class="HtmlModuleContent"><script src="https://content.gn-online.de/ad/adscript.php?adid=27"></script></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlEditContainer" class="WcmsModule weissbg sticky row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlHeading" class="headLine">Top-Themen im Sport</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_TabHeader_Heute gelesen" role="presentation"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/abfuhr-fuer-landesverband-fussballer-wollen-nicht-mehr-spielen-389186.html">
      <img src="/bilder/-foto-j-lueken-637475t.jpg" title="Abfuhr für Landesverband: Fußballer wollen nicht mehr spielen" alt=" Foto: J. Lüken" height="60px" />
    </a>
  </div>
  <a title="Abfuhr für Landesverband: Fußballer wollen nicht mehr spielen" href="/sport/abfuhr-fuer-landesverband-fussballer-wollen-nicht-mehr-spielen-389186.html">Abfuhr für Landesverband: Fußballer wollen nicht mehr spielen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/geert-meinders-wirkte-als-fussballtrainer-ueber-sportplatz-hinaus-389361.html">
      <img src="/bilder/nach-dem-rueckzug-aus-dem-trainergeschaeft-bleibt-mehr-zeit-637868t.jpg" title="Geert Meinders wirkt als Fußballtrainer über Sportplatz hinaus" alt="Nach dem Rückzug aus dem Trainergeschäft bleibt mehr Zeit für Ehefrau Fenna und Hündin Lucy.Foto: Abel" height="60px" />
    </a>
  </div>
  <a title="Geert Meinders wirkt als Fußballtrainer über Sportplatz hinaus" href="/sport/geert-meinders-wirkte-als-fussballtrainer-ueber-sportplatz-hinaus-389361.html">Geert Meinders wirkt als Fußballtrainer über Sportplatz hinaus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/niedergrafschafter-fussballer-laufen-6240-kilometer-388948.html">
      <img src="/bilder/in-die-laufschuhe-sind-130-fussballer-aus-der-636943t.jpg" title="Niedergrafschafter Fußballer laufen 6240 Kilometer" alt="In die Laufschuhe sind 130 Fußballer aus der Niedergrafschaft geschlüpft, um fleißig Kilometer und letztlich auch 600 Euro für die Wilfried-Jeurink-Stiftung zu sammeln. Die meisten Kilometer verbuchten Hannes Franke, Michael Zander, Frederik Beerlink (kleine Fotos, von links).Fotos: Wohlrab (2), J. Lüken, dpa" height="60px" />
    </a>
  </div>
  <a title="Niedergrafschafter Fußballer laufen 6240 Kilometer" href="/sport/niedergrafschafter-fussballer-laufen-6240-kilometer-388948.html">Niedergrafschafter Fußballer laufen 6240 Kilometer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/als-sogar-der-hsv-mit-grossem-respekt-nach-nordhorn-kam-389081.html">
      <img src="/bilder/in-seiner-rolle-als-mittellaeufer-und-sonderbewacher-637257t.jpg" title="Als sogar der HSV mit großem Respekt nach Nordhorn kam" alt="In seiner Rolle als Mittelläufer und Sonderbewacher schätzten die Trainer Anton Waldmanns (links) Zuverlässigkeit und gutes Zweikampfverhalten. In fünf Oberliga-Spielzeiten wurde er in insgesamt 99 Begegnungen auf dem Spielberichtsbogen aufgeführt. Waldmann wird damit in der Einsatz-Rangliste des SV Eintracht an sechster Stelle notiert. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="Als sogar der HSV mit großem Respekt nach Nordhorn kam" href="/sport/als-sogar-der-hsv-mit-grossem-respekt-nach-nordhorn-kam-389081.html">Als sogar der HSV mit großem Respekt nach Nordhorn kam</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/fussball-fc-09-holt-emiel-ten-donkelaar-als-co-trainer-389210.html">
      <img src="/bilder/emiel-ten-donkelaar-links-wird-in-der-kommenden-saison-637530t.jpg" title="Fußball: FC 09 holt Emiel ten Donkelaar als Co-Trainer" alt="Emiel ten Donkelaar (links) wird in der kommenden Saison Nenad Vukajlovic (rechts) als Co-Trainer beim Schüttorfer Fußball-Landesligisten unterstützen. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="Fußball: FC 09 holt Emiel ten Donkelaar als Co-Trainer" href="/sport/fussball-fc-09-holt-emiel-ten-donkelaar-als-co-trainer-389210.html">Fußball: FC 09 holt Emiel ten Donkelaar als Co-Trainer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/mit-31-gegen-koeln-macht-scu-glorreichen-doppelspieltag-perfekt-388858.html">
      <img src="/bilder/abschied-nehmen-heisst-es-nach-dieser-saison-von-fuenf-636587t.jpg" title="Mit 3:1 gegen Köln macht SCU glorreichen Doppelspieltag perfekt" alt="Abschied nehmen heißt es nach dieser Saison von fünf Spielerinnen des SCU. Die Vereinsverantwortlichen Pascall Reiß (links) sowie Wilko Vennegeerts und Ansgar Duling (von rechts) können dann nicht mehr mit Kristiana Petrowa, McKenzie Kramer, Kira Hegge, Leonie Klassen und Laura Broekstra (von links) planen. Foto: Hartlef" height="60px" />
    </a>
  </div>
  <a title="Mit 3:1 gegen Köln macht SCU glorreichen Doppelspieltag perfekt" href="/sport/mit-31-gegen-koeln-macht-scu-glorreichen-doppelspieltag-perfekt-388858.html">Mit 3:1 gegen Köln macht SCU glorreichen Doppelspieltag perfekt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/studium-scu-muss-ohne-rebecca-harms-ensink-planen-389101.html">
      <img src="/bilder/ein-wichtiger-bestandteil-der-scu-mannschaft-ist-rebecca-637433t.jpg" title="Studium: SCU muss ohne Rebecca Harms-Ensink planen" alt="Ein wichtiger Bestandteil der SCU-Mannschaft ist Rebecca Harms-Ensink, die das Zweitligateam nun aber studienbedingt verlässt.Foto: J. Lüken" height="60px" />
    </a>
  </div>
  <a title="Studium: SCU muss ohne Rebecca Harms-Ensink planen" href="/sport/studium-scu-muss-ohne-rebecca-harms-ensink-planen-389101.html">Studium: SCU muss ohne Rebecca Harms-Ensink planen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/geert-meinders-wirkte-als-fussballtrainer-ueber-sportplatz-hinaus-389361.html">
      <img src="/bilder/nach-dem-rueckzug-aus-dem-trainergeschaeft-bleibt-mehr-zeit-637868t.jpg" title="Geert Meinders wirkt als Fußballtrainer über Sportplatz hinaus" alt="Nach dem Rückzug aus dem Trainergeschäft bleibt mehr Zeit für Ehefrau Fenna und Hündin Lucy.Foto: Abel" height="60px" />
    </a>
  </div>
  <a title="Geert Meinders wirkt als Fußballtrainer über Sportplatz hinaus" href="/sport/geert-meinders-wirkte-als-fussballtrainer-ueber-sportplatz-hinaus-389361.html">Geert Meinders wirkt als Fußballtrainer über Sportplatz hinaus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/sv-suddendorf-samern-stellt-die-weichen-fuer-die-zukunft-389434.html">
      <img src="/bilder/ueber-die-rueckkehr-von-katja-dirking-am-ball-freuen-sich-638053t.jpg" title="SV SuSa plant Zukunft: Zwei Zugänge und der Trainer bleibt" alt="Über die Rückkehr von Katja Dirking (am Ball) freuen sich die SuSa-Verantwortlichen.Foto: Wohlrab" height="60px" />
    </a>
  </div>
  <a title="SV SuSa plant Zukunft: Zwei Zugänge und der Trainer bleibt" href="/sport/sv-suddendorf-samern-stellt-die-weichen-fuer-die-zukunft-389434.html">SV SuSa plant Zukunft: Zwei Zugänge und der Trainer bleibt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/bayern-wieder-gegen-psg-bvb-gegen-manchestercity-389453.html">
      <img src="/bilder/auslosung-des-viertelfinales-der-champions-league-foto-638167t.jpg" title="Schwere Brocken für Bayern und BVB im Viertelfinale" alt="Auslosung des Viertelfinales der Champions League. Foto: Harold Cunningham/UEFA/dpa" height="60px" />
    </a>
  </div>
  <a title="Schwere Brocken für Bayern und BVB im Viertelfinale" href="/sportwelt/bayern-wieder-gegen-psg-bvb-gegen-manchestercity-389453.html">Schwere Brocken für Bayern und BVB im Viertelfinale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/mehr-als-500-euro-fuer-ein-trikot-spendenaktion-endet-bald-389505.html">
      <img src="/bilder/kurz-vor-schluss-der-rund-115-versteigerungen-wird-fuer-das-638174t.jpg" title="Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald" alt="Kurz vor Schluss der rund 115 Versteigerungen wird für das signierte Trikot des FC St. Pauli aktuell am meisten Geld geboten. Foto: privat  " height="60px" />
    </a>
  </div>
  <a title="Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald" href="/sport/mehr-als-500-euro-fuer-ein-trikot-spendenaktion-endet-bald-389505.html">Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/loew-nominiert-ersten-kader-2021-wm-quali-als-em-testlauf-389395.html">
      <img src="/bilder/bundestrainer-joachim-loew-r-kann-auch-auf-die-profis-aus-638018t.jpg" title="Löw: „Ausrufezeichen“ setzen mit Musiala, Wirtz und Younes" alt="Bundestrainer Joachim Löw (r) kann auch auf die Profis aus England wie Ilkay Gündogan zurückgreifen. Foto: Christian Charisius/dpa" height="60px" />
    </a>
  </div>
  <a title="Löw: „Ausrufezeichen“ setzen mit Musiala, Wirtz und Younes" href="/sportwelt/loew-nominiert-ersten-kader-2021-wm-quali-als-em-testlauf-389395.html">Löw: „Ausrufezeichen“ setzen mit Musiala, Wirtz und Younes</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/champions-league-auslosung-hauptsache-kein-bundesliga-duell-389392.html">
      <img src="/bilder/auslosung-des-viertelfinales-der-champions-league-foto-638074t.jpg" title="Champions-League-Auslosung: Hauptsache kein Bundesliga-Duell" alt="Auslosung des Viertelfinales der Champions League. Foto: Harold Cunningham/UEFA/dpa" height="60px" />
    </a>
  </div>
  <a title="Champions-League-Auslosung: Hauptsache kein Bundesliga-Duell" href="/sportwelt/champions-league-auslosung-hauptsache-kein-bundesliga-duell-389392.html">Champions-League-Auslosung: Hauptsache kein Bundesliga-Duell</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/hsg-will-beim-bergischen-hc-den-trend-umdrehen-389493.html">
      <img src="/bilder/fokussiert-und-den-blick-nach-vorne-gerichtet-so-wuenscht-638151t.jpg" title="HSG will beim Bergischen HC den Trend umkehren" alt="Fokussiert und den Blick nach vorne gerichtet – so wünscht sich Trainer Daniel Kubes seine Handballer, hier Dominik Kalafut, beim Spiel in Wuppertal.Foto: J. Lüken" height="60px" />
    </a>
  </div>
  <a title="HSG will beim Bergischen HC den Trend umkehren" href="/sport/hsg-will-beim-bergischen-hc-den-trend-umdrehen-389493.html">HSG will beim Bergischen HC den Trend umkehren</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/leipzig-siegt-in-bielefeld-und-bleibt-an-den-bayern-dran-389538.html">
      <img src="/bilder/marcel-sabitzer-erzielte-fuer-leipzig-den-treffer-des-tages-638239t.jpg" title="Leipzig siegt in Bielefeld und bleibt an den Bayern dran" alt="Marcel Sabitzer erzielte für Leipzig den Treffer des Tages. Foto: Friso Gentsch/dpa" height="60px" />
    </a>
  </div>
  <a title="Leipzig siegt in Bielefeld und bleibt an den Bayern dran" href="/sportwelt/leipzig-siegt-in-bielefeld-und-bleibt-an-den-bayern-dran-389538.html">Leipzig siegt in Bielefeld und bleibt an den Bayern dran</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html">
      <img src="/bilder/die-bayern-basketballer-um-paul-zipser-besiegten-anadolu-638238t.jpg" title="Bayerns Basketballer vor Einzug in die Euroleague-Playoffs" alt="Die Bayern-Basketballer um Paul Zipser besiegten Anadolu Efes Istanbul. Foto: Tobias Hase/dpa" height="60px" />
    </a>
  </div>
  <a title="Bayerns Basketballer vor Einzug in die Euroleague-Playoffs" href="/sportwelt/bayerns-basketballer-vor-einzug-in-die-euroleague-playoffs-389539.html">Bayerns Basketballer vor Einzug in die Euroleague-Playoffs</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/klostermann-vor-100-liga-spiel-fuer-leipzig-389533.html">
      <img src="/bilder/lukas-klostermann-absolviert-sein-100-bundesligaspiel-fuer-638227t.jpg" title="Klostermann vor 100. Liga-Spiel für Leipzig" alt="Lukas Klostermann absolviert sein 100. Bundesligaspiel für Leipzig. Foto: Jan Woitas/dpa-Zentralbild/dpa" height="60px" />
    </a>
  </div>
  <a title="Klostermann vor 100. Liga-Spiel für Leipzig" href="/sportwelt/klostermann-vor-100-liga-spiel-fuer-leipzig-389533.html">Klostermann vor 100. Liga-Spiel für Leipzig</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/europa-league-rassismusvorwurf-und-angebliche-faustschlaege-389433.html">
      <img src="/bilder/glasgows-glen-kamara-2vl-wird-von-teamkollegen-638219t.jpg" title="Europa League: Rassismusvorwurf und angebliche Faustschläge" alt="Glasgows Glen Kamara (2.v.l) wird von Teamkollegen zurückgehalten, als er gegen Ende des Spiels vom Prager Ondrej Kudela mutmaßlich rassistisch beleidigt wurde. Foto: Andrew Milligan/PA/dpa" height="60px" />
    </a>
  </div>
  <a title="Europa League: Rassismusvorwurf und angebliche Faustschläge" href="/sportwelt/europa-league-rassismusvorwurf-und-angebliche-faustschlaege-389433.html">Europa League: Rassismusvorwurf und angebliche Faustschläge</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/mehr-als-500-euro-fuer-ein-trikot-spendenaktion-endet-bald-389505.html">
      <img src="/bilder/kurz-vor-schluss-der-rund-115-versteigerungen-wird-fuer-das-638174t.jpg" title="Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald" alt="Kurz vor Schluss der rund 115 Versteigerungen wird für das signierte Trikot des FC St. Pauli aktuell am meisten Geld geboten. Foto: privat  " height="60px" />
    </a>
  </div>
  <a title="Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald" href="/sport/mehr-als-500-euro-fuer-ein-trikot-spendenaktion-endet-bald-389505.html">Mehr als 500 Euro für ein Trikot: Spendenaktion endet bald</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/tristesse-nach-peiffer-ruecktritt-nur-rees-in-den-top-ten-389519.html">
      <img src="/bilder/wurde-zehnter-im-sprint-in-oestersund-roman-rees-foto-638197t.jpg" title="Tristesse nach Peiffer-Rücktritt: Nur Rees in den Top Ten" alt="Wurde Zehnter im Sprint in Östersund: Roman Rees. Foto: Martin Schutt/dpa" height="60px" />
    </a>
  </div>
  <a title="Tristesse nach Peiffer-Rücktritt: Nur Rees in den Top Ten" href="/sportwelt/tristesse-nach-peiffer-ruecktritt-nur-rees-in-den-top-ten-389519.html">Tristesse nach Peiffer-Rücktritt: Nur Rees in den Top Ten</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/hsg-will-beim-bergischen-hc-den-trend-umdrehen-389493.html">
      <img src="/bilder/fokussiert-und-den-blick-nach-vorne-gerichtet-so-wuenscht-638151t.jpg" title="HSG will beim Bergischen HC den Trend umkehren" alt="Fokussiert und den Blick nach vorne gerichtet – so wünscht sich Trainer Daniel Kubes seine Handballer, hier Dominik Kalafut, beim Spiel in Wuppertal.Foto: J. Lüken" height="60px" />
    </a>
  </div>
  <a title="HSG will beim Bergischen HC den Trend umkehren" href="/sport/hsg-will-beim-bergischen-hc-den-trend-umdrehen-389493.html">HSG will beim Bergischen HC den Trend umkehren</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
			<span><a href="https://abo.gn-online.de/hilfecenter/ ">Hilfecenter </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MeineGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>Meine GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Grafschaft' ><a href='/grafschaft/'>Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nordhorn/'>Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href=''>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href=''>Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href=''>Region</a></li><li id='FooterItem_Niedersachsen' ><a href='/niedersachsen/'>Niedersachsen</a></li><li id='FooterItem_DeutschlandWelt' ><a href='/deutschland-und-welt/'>Deutschland & Welt</a></li><li id='FooterItem_Boulevard' ><a href='/boulevard/'>Boulevard</a></li><li id='FooterItem_Blaulicht' ><a href='/nachrichten/blaulicht'>Blaulicht</a></li><li id='FooterItem_Faktencheck' ><a href='/faktencheck/'>Faktencheck</a></li><li id='FooterItem_Ticker' ><a href='/ticker/'>+++ Ticker +++</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/'>Lokalsport</a></li><li id='FooterItem_Sportueberregional' ><a href='/sportwelt/'>Sport überregional</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline"><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungen</a></div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='/veranstaltungen/'>Veranstaltungskalender</a></li><li id='FooterItem_Ticketshop' ><a href='https://gn-ticket.reservix.de/'>Ticketshop</a></li><li id='FooterItem_Veranstaltungsuchen' ><a href='/veranstaltungen/veranstaltungskalender.html'>- Veranstaltung suchen</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>- Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>- Registrierte Veranstalter</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_Empfohlen' ><a href='/empfohlen/'>Empfohlen</a></li><li id='FooterItem_Stellenanzeigen' ><a href='https://jobs.gn-online.de'>Stellenanzeigen</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/'>Traueranzeigen</a></li><li id='FooterItem_Prospekte' ><a href='https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30'>Prospekte</a></li><li id='FooterItem_Kleinanzeigeschalten' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige'>Kleinanzeige schalten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='https://abo.gn-online.de' title='UserAgent=GoNativeIOS'  target='_blank' >Abo</a></div><ul></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_NotfallRatHilfe' ><a href='/notfall/'>Notfall / Rat & Hilfe</a></li><li id='FooterItem_PushNewsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Push & Newsletter</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Themen' ><a href='/nachrichten/themen-index-a.html'>Themen</a></li><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Newsmodul' ><a href='/newsmodul/'>Newsmodul</a></li><li id='FooterItem_Grafschaft-Gutschein' ><a href='https://www.grafschaft-gutschein.de/' target='_blank' >Grafschaft-Gutschein</a></li><li id='FooterItem_Leserreisen' ><a href='https://gn-mediengruppe.de/gn-leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_GN-Card' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-card/' target='_blank' >GN-Card</a></li><li id='FooterItem_Klasse' ><a href='https://klasse.gn-online.de' target='_blank' >Klasse!</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='https://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '1090';</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ovq6gkaWy82XwlwAeAYPVEHc-dwlK4gOgVZsECY47401"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=50f73679" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=-2005714363"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-389539-Deny&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
