

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Sportdirektor Hasan Salihamidzic hat Nationalspieler Joshua Kimmich zu dessen positiver Reaktion beim Kantersieg des FC Bayern in der Champions League gegen Tottenham Hotspur gratuliert." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Fußball, Champions League, FC Bayern München, Tottenham Hotspur, Joshua Kimmich, Deutschland,..." /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="date" content="10/02/2019 09:34:12" />
<link rel="canonical" href="https://www.gn-online.de/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" />
<link rel="amphtml" href="https://www.gn-online.de/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html?amp=true" />
<meta property="og:title" content="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" />
<meta property="og:description" content="Sportdirektor Hasan Salihamidzic hat Nationalspieler Joshua Kimmich zu dessen positiver Reaktion beim Kantersieg des FC Bayern in der Champions League gegen Tottenham Hotspur gratuliert." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/bilder/joshua-kimmich-r-zeigte-in-london-eine-ueberzeugende-492514og.jpg" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/joshua-kimmich-r-zeigte-in-london-eine-ueberzeugende-492514og.jpg" />
<meta property="og:image:width" content="914" />
<meta property="og:image:height" content="600" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=b490bad3" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=0a878415" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=1243680938" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ODX-toPRY37JjPDR6hXA7jtiWl7_yoABb6KrXz35YRQ1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=573612385" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


				
		<script type="text/javascript">
			var gaProperty = 'UA-4458657-6';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') = -1) {
				setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
			}				
		</script>

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=637056056528612204'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>
	
		
		

		<!-- Google Tag Manager -->
		<script>
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') = -1) {						
				(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start': new Date().getTime(), event: 'gtm.js'
					});
					var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-T72ZVT9');
			}
		</script>

		
		<script type="text/javascript">
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
				window[disableGTMStr] = true;
			}
			function gtmOptout() {
				document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableGTMStr] = true;
				alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
			}
		</script>
		<!-- End Google Tag Manager -->

	</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		
		

		
		

		
		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="https://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 1090,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 60,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[321758]}&quot;,
  &quot;DocId&quot;: 321758,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" displayname="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInNoSubscription" displayname="Angemeldet kein Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInNoSubscription"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInSubscription" displayname="Angemeldet mit Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInSubscription"></div>
	</div>


	</div>
<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="167" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Desktop_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Desktop_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Desktop_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Desktop_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li><li id="Desktop_NavItem_530_GutenMorgen" Class="navitem"><a href="/nachrichten/guten-morgen">Guten Morgen!</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sport/sportwelt">Sport &#252;berregional</a></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Desktop_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Desktop_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Desktop_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">Veranstaltungskalender</a></li><li id="Desktop_NavItem_507_HeuteimKino" Class="navitem"><a href="/kino/">Heute im Kino</a></li><li id="Desktop_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Desktop_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Desktop_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Desktop_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Kleinanzeige schalten</a></li><li id="Desktop_NavItem_308_GN-Media-Service" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">GN-Media-Service</a></li></ul></li><li id="Desktop_NavItem_239_Abo" Class="navitem"><a href="https://abo.gn-online.de/" target="_blank">Abo</a></li><li id="Desktop_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="Desktop_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="Desktop_NavItem_315_Leserreisen" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Desktop_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_485_Notfalldienste" Class="navitem"><a href="/notfall/">Notfalldienste</a></li><li id="Desktop_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Desktop_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Desktop_NavItem_532_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="Desktop_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Mobile_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Mobile_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Mobile_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Mobile_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li><li id="Mobile_NavItem_530_GutenMorgen" Class="navitem"><a href="/nachrichten/guten-morgen">Guten Morgen!</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sport/sportwelt">Sport &#252;berregional</a></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Mobile_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Mobile_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Mobile_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">Veranstaltungskalender</a></li><li id="Mobile_NavItem_507_HeuteimKino" Class="navitem"><a href="/kino/">Heute im Kino</a></li><li id="Mobile_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Mobile_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Mobile_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Mobile_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Kleinanzeige schalten</a></li><li id="Mobile_NavItem_308_GN-Media-Service" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">GN-Media-Service</a></li></ul></li><li id="Mobile_NavItem_239_Abo" Class="navitem"><a href="https://abo.gn-online.de/" target="_blank">Abo</a></li><li id="Mobile_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="Mobile_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="Mobile_NavItem_315_Leserreisen" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Mobile_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_485_Notfalldienste" Class="navitem"><a href="/notfall/">Notfalldienste</a></li><li id="Mobile_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Mobile_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Mobile_NavItem_532_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="Mobile_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Sport</li><li><a href='/sport/sportwelt'>Sport überregional</a></li><li class='active'>Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="166" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4311" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">02.10.2019, 09:16 Uhr
	</span>
      <h2></h2>
      <h1>
        <a name="Titel" class="BoxAnchor">
          <!---->
        </a>Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“</h1>
    </header>
    <div class="clear">
      <!--clear-->
    </div>
    <a name="Teaser" class="BoxAnchor">
      <!---->
    </a>
    <p class="intro">Sportdirektor Hasan Salihamidzic hat Nationalspieler Joshua Kimmich zu dessen positiver Reaktion beim Kantersieg des FC Bayern in der Champions League gegen Tottenham Hotspur gratuliert. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <a name="Bild1" class="BoxAnchor">
        <!---->
      </a>
      <a name="BU1" class="BoxAnchor">
        <!---->
      </a>
      <figure class="StoryShowGalleryImage">
        <img src="/bilder/joshua-kimmich-r-zeigte-in-london-eine-ueberzeugende-492514.jpg" title="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" alt="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" class="img-responsive" />
        <figcaption>
          <p>Joshua Kimmich (r) zeigte in London eine überzeugende Leistung. Foto: Matt Dunham/AP/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer paywallcontainer HeadlineCenter row">
					
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Weiterlesen?</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;">Bitte melden Sie sich mit einem g&uuml;ltigen Abo oder Tagespass an.</p></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule buttonloginonly ContentCenter row">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
							
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
						</div>

					</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="row">
						
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4312" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><div style="background-color: #e7e7e7; padding-top: 5px; padding-bottom: 5px;"><center>
<h4>Mit Tagespass jetzt lesen!</h4>
<p>nur <strong>0,99 &euro;</strong></p>
<p><strong><a href="/verlag/abobestellung?SubscriptionType=DailySubscription&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" onclick="ga('send','event','pwbox','anmeldentagespass','tagespass');">Anmelden und Tagespass kaufen</a></strong></p>
<p><sub><a href="/verlag/gutschein-einloesen" onclick="ga('send','event','pwbox','gutschein','gutschein');">Gutschein einl&ouml;sen</a></sub></p>
</center></div></div>
	</div>

						</div>

</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4312" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_ctl01_m_ctrlEditContainer" class="row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="background-color: #e7e7e7; padding-top: 5px; padding-bottom: 5px;"><center>
<h4>Mit Abo immer informiert!</h4>
<p>ab <strong>1,99 &euro;</strong></p>
<p><a href="https://abo.gn-online.de/gn-online/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_abo" onclick="ga('send','event','pwbox','ClickOnlineAbo','OnlineAbo');" target="blank"><strong>GN-Online abonnieren</strong></a></p>
<p><a href="http://www.gn-abo.de/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_interest" onclick="ga('send','event','pwbox','ClickAboInteresse','AboInteresse');" target="blank"><sub>Abo-Angebote im &Uuml;berblick</sub></a></p>
</center></div></div>
	</div>

						</div>

</div>
		</div>
	</div>

					</div></div>
	</div>

				</div>
</div>
	</div>

			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="173" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="banner row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

				</div>

</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_m_ctrlEditContainer" class="row">
				
	
<div class="col-xs-12 StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Fußball" href="/nachrichten/fussball-tt29781.html">Fußball</a>
      </li>
      <span>, </span>
      <li>
        <a title="Champions League" href="/nachrichten/champions-league-tt29226.html">Champions League</a>
      </li>
      <span>, </span>
      <li>
        <a title="FC Bayern München" href="/nachrichten/fc-bayern-muenchen-tt29973.html">FC Bayern München</a>
      </li>
      <span>, </span>
      <li>
        <a title="Tottenham Hotspur" href="/nachrichten/tottenham-hotspur-tt29325.html">Tottenham Hotspur</a>
      </li>
      <span>, </span>
      <li>
        <a title="Joshua Kimmich" href="/nachrichten/joshua-kimmich-tt27272.html">Joshua Kimmich</a>
      </li>
      <span>, </span>
      <li>
        <a title="Deutschland" href="/nachrichten/deutschland-tt29774.html">Deutschland</a>
      </li>
      <span>, </span>
      <li>
        <a title="Bayern" href="/nachrichten/bayern-tt29801.html">Bayern</a>
      </li>
      <span>, </span>
      <li>
        <a title="Großbritannien" href="/nachrichten/grossbritannien-tt29810.html">Großbritannien</a>
      </li>
    </ul>
  </div>
</div>
			</div></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="174" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent">Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fsalihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d321758&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
					
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlPreview">dpaLondon „Er hat die richtige Antwort gegeben“, sagte Salihamidzic nach dem 7:2 des deutschen Fußball-Meister in London. Juniorchef Kimmich war nach seiner jüngsten Kritik am Auftritt des FC Bayern beim 3:2 der Münchner in der Bundesliga beim SC Paderborn von den Bayern-Bossen in die Pflicht genommen worden. Der 24-Jährige antwortete im Tottenham Stadium speziell mit dem wichtigen Tor zum 1:1. Damit kam er der Forderung von Vorstandsboss Karl-Heinz Rummenigge und Salihamidzic nach, mit einer starken Leistung auf dem Platz ein Zeichen zu setzen.(...)

 Link zum Artikel:
 https://www.gn-online.de/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="321758" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" class="btn btn-default" />
	
				</div>

			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeading" class="headLine">Aus diesem Ressort</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html">
      <img src="/bilder/joshua-kimmich-r-zeigte-in-london-eine-ueberzeugende-492514t.jpg" title="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" href="/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html">Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bayer-gegen-ronaldo-nicht-schrecklich-aber-auch-nicht-gut-321739.html">
      <img src="/bilder/leverkusens-jonathan-tah-nach-der-03-niederlage-bei-492498t.jpg" title="Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“" href="/sport/bayer-gegen-ronaldo-nicht-schrecklich-aber-auch-nicht-gut-321739.html">Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bayern-held-gnabry-das-ergebnis-macht-natuerlich-die-welle-321738.html">
      <img src="/bilder/die-bayern-besiegten-tottenham-mit-72-foto-matthias-balkdpa-492497t.jpg" title="Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“" href="/sport/bayern-held-gnabry-das-ergebnis-macht-natuerlich-die-welle-321738.html">Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-tag-bei-der-leichtathletik-wm-321723.html">
      <img src="/bilder/am-sechsten-tag-der-leichtathletik-wm-starten-im-khalifa-492489t.jpg" title="Das bringt der Tag bei der Leichtathletik-WM" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag bei der Leichtathletik-WM" href="/sport/das-bringt-der-tag-bei-der-leichtathletik-wm-321723.html">Das bringt der Tag bei der Leichtathletik-WM</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeading" class="headLine">Schaufenster</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/mit-dem-herbst-kommt-die-kirmes-nach-lingen-321599.html">
      <img src="/bilder/viele-attraktive-fahrgeschaefte-bieten-den-besuchern-der-492105t.jpg" title="Mit dem Herbst kommt die Kirmes nach Lingen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Mit dem Herbst kommt die Kirmes nach Lingen" href="/schaufenster/mit-dem-herbst-kommt-die-kirmes-nach-lingen-321599.html">Mit dem Herbst kommt die Kirmes nach Lingen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/dentallabor-creadent-modern-digital-und-innovativ-320509.html">
      <img src="/bilder/das-team-von-creadent-in-nordhorn-modernstes-fachwissen-489979t.jpg" title="Dentallabor CREADENT: Modern, Digital und Innovativ" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Dentallabor CREADENT: Modern, Digital und Innovativ" href="/schaufenster/dentallabor-creadent-modern-digital-und-innovativ-320509.html">Dentallabor CREADENT: Modern, Digital und Innovativ</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/vermittlung-von-landwirtschaftlichen-betrieben-320510.html">
      <img src="/bilder/einer-der-die-landwirtschaft-adelt-als-chef-seiner-490495t.jpg" title="Vermittlung von landwirtschaftlichen Betrieben" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Vermittlung von landwirtschaftlichen Betrieben" href="/schaufenster/vermittlung-von-landwirtschaftlichen-betrieben-320510.html">Vermittlung von landwirtschaftlichen Betrieben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/angehende-fachkraefte-fuer-die-gastronomie-320162.html">
      <img src="/bilder/mit-unterstuetzung-von-berufsschullehrerin-petra-pohlman-489400t.jpg" title="Angehende Fachkräfte für die Gastronomie" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Angehende Fachkräfte für die Gastronomie" href="/schaufenster/angehende-fachkraefte-fuer-die-gastronomie-320162.html">Angehende Fachkräfte für die Gastronomie</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
		</div>
	</div>

		</div></div>
	</div>

	</div>

</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">Tabellen & Ergebnisse</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlContent" class="HtmlModuleContent"><a href="https://tabellen.gn-online.de/fussball.html">Fu&szlig;ball</a> - <a href="https://tabellen.gn-online.de/basketball.html">Basketball</a> - <a href="https://tabellen.gn-online.de/handball.html">Handball</a> - <a href="https://tabellen.gn-online.de/eishockey.html">Eishockey</a> - <a href="https://tabellen.gn-online.de/tennis.html">Tennis</a> - <a href="https://tabellen.gn-online.de/tischtennis.html">Tischtennis</a> - <a href="https://tabellen.gn-online.de/volleyball.html">Volleyball - </a><a href="https://tabellen.gn-online.de/badminton.html">Badminton</a> - <a href="https://tabellen.gn-online.de/american_football.html">American Football</a> - <a href="https://tabellen.gn-online.de/schach.html">Schach</a> - <a href="https://tabellen.gn-online.de/kloatscheeten.html">Kloatscheeten</a> - <a href="https://tabellen.gn-online.de/kegeln.html">Kegeln</a></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="129" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=39&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="banner row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlContent" class="HtmlModuleContent"><script src="https://content.gn-online.de/ad/adscript.php?adid=27"></script></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="WcmsModule weissbg sticky row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlHeading" class="headLine">Top-Themen im Sport</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Heute gelesen" role="presentation"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/laktat-in-den-augen-ein-augsburger-depp-und-reus-in-sorge-321143.html">
      <img src="/bilder/dortmunds-marco-reus-hat-einen-unbefriedigenden-saisonstart-491247t.jpg" title="Laktat in den Augen, ein Augsburger „Depp“ und Reus in Sorge" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Laktat in den Augen, ein Augsburger „Depp“ und Reus in Sorge" href="/sport/laktat-in-den-augen-ein-augsburger-depp-und-reus-in-sorge-321143.html">Laktat in den Augen, ein Augsburger „Depp“ und Reus in Sorge</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/rummenigge-freut-sich-auf-sehr-anspruchsvolles-spiel-321348.html">
      <img src="/bilder/karl-heinz-rummenigge-freut-sich-auf-das-spiel-bei-491902t.jpg" title="Bayern-Bosse kitzeln Kimmich - Kovac: Genießen und punkten" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayern-Bosse kitzeln Kimmich - Kovac: Genießen und punkten" href="/sport/rummenigge-freut-sich-auf-sehr-anspruchsvolles-spiel-321348.html">Bayern-Bosse kitzeln Kimmich - Kovac: Genießen und punkten</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/zorc-favre-und-watzke-stellen-klarreus-bleibt-bvb-kapitaen-320755.html">
      <img src="/bilder/die-bvb-verantwortlichen-setzen-weiter-auf-marco-reus-als-490598t.jpg" title="Nach Reus schimpft auch Zorc: Stimmung beim BVB angespannt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Nach Reus schimpft auch Zorc: Stimmung beim BVB angespannt" href="/sport/zorc-favre-und-watzke-stellen-klarreus-bleibt-bvb-kapitaen-320755.html">Nach Reus schimpft auch Zorc: Stimmung beim BVB angespannt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/vettel-vs-leclerc-explosives-ferrari-duell-geht-weiter-320712.html">
      <img src="/bilder/teamkollegen-und-kontrahenten-charles-leclerc-l-und-490677t.jpg" title="Vettel vs. Leclerc: Hochexplosives Ferrari-Duell geht weiter" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Vettel vs. Leclerc: Hochexplosives Ferrari-Duell geht weiter" href="/sport/vettel-vs-leclerc-explosives-ferrari-duell-geht-weiter-320712.html">Vettel vs. Leclerc: Hochexplosives Ferrari-Duell geht weiter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/mercedes-star-hamilton-triumphiert-in-sotschi-vettel-raus-321218.html">
      <img src="/bilder/mercedes-pilot-lewis-hamilton-profitierte-von-der-safety-491398t.jpg" title="Roter Zoff am Schwarzen Meer: Bitteres Aus für Vettel" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Roter Zoff am Schwarzen Meer: Bitteres Aus für Vettel" href="/sport/mercedes-star-hamilton-triumphiert-in-sotschi-vettel-raus-321218.html">Roter Zoff am Schwarzen Meer: Bitteres Aus für Vettel</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/chepngetich-beim-nacht-und-hitze-marathon-weltmeisterin-321044.html">
      <img src="/bilder/die-kenianerin-ruth-chepngetich-lief-beim-wm-marathon-als-491093t.jpg" title="Nacht-Marathon: Siegerin macht erst beim Interview schlapp" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Nacht-Marathon: Siegerin macht erst beim Interview schlapp" href="/sport/chepngetich-beim-nacht-und-hitze-marathon-weltmeisterin-321044.html">Nacht-Marathon: Siegerin macht erst beim Interview schlapp</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/gesa-krause-holt-wm-bronze-ueber-3000-meter-hindernis-321482.html">
      <img src="/bilder/nur-40-der-68-gestarteten-teilnehmerinnen-kamen-beim-491930t.jpg" title="Hindernisläuferin Krause holt WM-Bronze und Rekord" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Hindernisläuferin Krause holt WM-Bronze und Rekord" href="/sport/gesa-krause-holt-wm-bronze-ueber-3000-meter-hindernis-321482.html">Hindernisläuferin Krause holt WM-Bronze und Rekord</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/grandioser-bayern-abend-gegen-spurs-gnabry-trifft-viermal-321702.html">
      <img src="/bilder/die-bayern-um-nationalspieler-serge-gnabry-durften-in-492444t.jpg" title="Grandioser Bayern-Abend gegen Spurs - Gnabry trifft viermal" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Grandioser Bayern-Abend gegen Spurs - Gnabry trifft viermal" href="/sport/grandioser-bayern-abend-gegen-spurs-gnabry-trifft-viermal-321702.html">Grandioser Bayern-Abend gegen Spurs - Gnabry trifft viermal</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bayern-held-gnabry-das-ergebnis-macht-natuerlich-die-welle-321738.html">
      <img src="/bilder/die-bayern-besiegten-tottenham-mit-72-foto-matthias-balkdpa-492497t.jpg" title="Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“" href="/sport/bayern-held-gnabry-das-ergebnis-macht-natuerlich-die-welle-321738.html">Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-tag-bei-der-leichtathletik-wm-321723.html">
      <img src="/bilder/am-sechsten-tag-der-leichtathletik-wm-starten-im-khalifa-492489t.jpg" title="Das bringt der Tag bei der Leichtathletik-WM" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag bei der Leichtathletik-WM" href="/sport/das-bringt-der-tag-bei-der-leichtathletik-wm-321723.html">Das bringt der Tag bei der Leichtathletik-WM</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/real-madrid-zittert-sich-zum-ausgleich-gegen-bruegge-321694.html">
      <img src="/bilder/joao-felix-von-atletico-madrid-jubelt-nach-seinem-tor-im-492430t.jpg" title="Real mit historischer Auftaktschwäche - PSG Gruppenerster" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Real mit historischer Auftaktschwäche - PSG Gruppenerster" href="/sport/real-madrid-zittert-sich-zum-ausgleich-gegen-bruegge-321694.html">Real mit historischer Auftaktschwäche - PSG Gruppenerster</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/zweite-niederlage-leverkusen-verliert-bei-juventus-321703.html">
      <img src="/bilder/christiano-ronaldo-jubelt-nach-seinem-treffer-zum-30-fuer-492433t.jpg" title="Zweite Niederlage: Leverkusen verliert auch bei Juventus" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Zweite Niederlage: Leverkusen verliert auch bei Juventus" href="/sport/zweite-niederlage-leverkusen-verliert-bei-juventus-321703.html">Zweite Niederlage: Leverkusen verliert auch bei Juventus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bvb-sehnt-trendwende-herbei-hummels-extrem-heiss-321724.html">
      <img src="/bilder/nach-der-kritik-an-duerftigen-leistungen-will-trainer-492490t.jpg" title="BVB sehnt Trendwende herbei - Hummels: „Extrem heiß“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="BVB sehnt Trendwende herbei - Hummels: „Extrem heiß“" href="/sport/bvb-sehnt-trendwende-herbei-hummels-extrem-heiss-321724.html">BVB sehnt Trendwende herbei - Hummels: „Extrem heiß“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bayer-gegen-ronaldo-nicht-schrecklich-aber-auch-nicht-gut-321739.html">
      <img src="/bilder/leverkusens-jonathan-tah-nach-der-03-niederlage-bei-492498t.jpg" title="Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“" href="/sport/bayer-gegen-ronaldo-nicht-schrecklich-aber-auch-nicht-gut-321739.html">Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html">
      <img src="/bilder/joshua-kimmich-r-zeigte-in-london-eine-ueberzeugende-492514t.jpg" title="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“" href="/sport/salihamidzic-lobt-kimmich-die-richtige-antwort-gegeben-321758.html">Salihamidzic lobt Kimmich: „Die richtige Antwort gegeben“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bayer-gegen-ronaldo-nicht-schrecklich-aber-auch-nicht-gut-321739.html">
      <img src="/bilder/leverkusens-jonathan-tah-nach-der-03-niederlage-bei-492498t.jpg" title="Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“" href="/sport/bayer-gegen-ronaldo-nicht-schrecklich-aber-auch-nicht-gut-321739.html">Bayer gegen Ronaldo „nicht schrecklich, aber auch nicht gut“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bayern-held-gnabry-das-ergebnis-macht-natuerlich-die-welle-321738.html">
      <img src="/bilder/die-bayern-besiegten-tottenham-mit-72-foto-matthias-balkdpa-492497t.jpg" title="Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“" href="/sport/bayern-held-gnabry-das-ergebnis-macht-natuerlich-die-welle-321738.html">Bayern-Held Gnabry: „Das Ergebnis macht natürlich die Welle“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-tag-bei-der-leichtathletik-wm-321723.html">
      <img src="/bilder/am-sechsten-tag-der-leichtathletik-wm-starten-im-khalifa-492489t.jpg" title="Das bringt der Tag bei der Leichtathletik-WM" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag bei der Leichtathletik-WM" href="/sport/das-bringt-der-tag-bei-der-leichtathletik-wm-321723.html">Das bringt der Tag bei der Leichtathletik-WM</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/bvb-sehnt-trendwende-herbei-hummels-extrem-heiss-321724.html">
      <img src="/bilder/nach-der-kritik-an-duerftigen-leistungen-will-trainer-492490t.jpg" title="BVB sehnt Trendwende herbei - Hummels: „Extrem heiß“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="BVB sehnt Trendwende herbei - Hummels: „Extrem heiß“" href="/sport/bvb-sehnt-trendwende-herbei-hummels-extrem-heiss-321724.html">BVB sehnt Trendwende herbei - Hummels: „Extrem heiß“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/nagelsmanns-plan-lyon-schlagen-und-erster-bleiben-321725.html">
      <img src="/bilder/leipzigs-trainer-julian-nagelsmann-hat-einen-klaren-plan-492487t.jpg" title="Nagelsmanns Plan: Lyon schlagen und Erster bleiben" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Nagelsmanns Plan: Lyon schlagen und Erster bleiben" href="/sport/nagelsmanns-plan-lyon-schlagen-und-erster-bleiben-321725.html">Nagelsmanns Plan: Lyon schlagen und Erster bleiben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/nhl-start-draisaitl-viele-talente-und-einige-titelanwaerter-321729.html">
      <img src="/bilder/leon-draisaitl-stuermt-fuer-die-edmonton-oilers-foto-rolf-492488t.jpg" title="NHL-Start: Draisaitl, viele Talente und einige Titelanwärter" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="NHL-Start: Draisaitl, viele Talente und einige Titelanwärter" href="/sport/nhl-start-draisaitl-viele-talente-und-einige-titelanwaerter-321729.html">NHL-Start: Draisaitl, viele Talente und einige Titelanwärter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MeineGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>Meine GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Grafschaft' ><a href='/grafschaft/'>Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nordhorn/'>Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href=''>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href=''>Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href=''>Region</a></li><li id='FooterItem_Blaulicht' ><a href='/nachrichten/blaulicht'>Blaulicht</a></li><li id='FooterItem_DeutschlandWelt' ><a href='/deutschland-und-welt/'>Deutschland & Welt</a></li><li id='FooterItem_Ticker' ><a href='/ticker/'>Ticker</a></li><li id='FooterItem_GutenMorgen' ><a href='/nachrichten/guten-morgen'>Guten Morgen!</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportueberregional' ><a href='/sport/sportwelt'>Sport überregional</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline"><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungen</a></div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungskalender</a></li><li id='FooterItem_HeuteimKino' ><a href='/kino/'>Heute im Kino</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/'>Prospekte</a></li><li id='FooterItem_Kleinanzeigeschalten' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige' target='_blank' >Kleinanzeige schalten</a></li><li id='FooterItem_GN-Media-Service' ><a href='http://mediaservice.gn-online.de/' target='_blank' >GN-Media-Service</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='https://abo.gn-online.de/' target='_blank' >Abo</a></div><ul></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Notfalldienste' ><a href='/notfall/'>Notfalldienste</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_Newsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Newsletter</a></li><li id='FooterItem_Newsmodul' ><a href='/newsmodul/'>Newsmodul</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '1090';</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.0/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=e85367fd" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-321758-Deny&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
