

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Eine Qualifikantin und ein frisch gekürter Turniersieger gehören heute zu den Gegnern der deutschen Tennisprofis in Wimbledon. Angelique Kerber geht als klare Favoritin in ihre Zweitrundenpartie." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Tennis, Wimbledon, Angelique Kerber, Großbritannien" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="date" content="07/04/2019 05:03:35" />
<link rel="canonical" href="https://www.gn-online.de/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" />
<link rel="amphtml" href="https://www.gn-online.de/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html?amp=true" />
<meta property="og:title" content="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" />
<meta property="og:description" content="Eine Qualifikantin und ein frisch gekürter Turniersieger gehören heute zu den Gegnern der deutschen Tennisprofis in Wimbledon. Angelique Kerber geht als klare Favoritin in ihre Zweitrundenpartie." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/bilder/hat-in-wimbledon-die-dritte-runde-als-ziel-465113og.jpg" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/hat-in-wimbledon-die-dritte-runde-als-ziel-465113og.jpg" />
<meta property="og:image:width" content="914" />
<meta property="og:image:height" content="600" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=b490bad3" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=0a878415" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=228520704" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/Lib/sffjs/sffjs.min.js?_=4f5cf2ed"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=yuDlBHb9nj4Lofbao6Uo5xUCHKy7mjdou8Xt3L1SYMI1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=891212415" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636978134152878803'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>
	
		
		

		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T72ZVT9');</script>
<!-- End Google Tag Manager -->

	</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		
		

		
		

		
		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="https://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>
		

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="167" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Desktop_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Desktop_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Desktop_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Desktop_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sport/sportwelt">Sport &#252;berregional</a></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_511_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="Desktop_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="Desktop_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_426_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">Veranstaltungskalender</a></li><li id="Desktop_NavItem_507_HeuteimKino" Class="navitem"><a href="/kino/">Heute im Kino</a></li><li id="Desktop_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Desktop_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Desktop_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Desktop_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Kleinanzeige schalten</a></li><li id="Desktop_NavItem_308_GN-Media-Service" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">GN-Media-Service</a></li></ul></li><li id="Desktop_NavItem_239_Abo" Class="navitem"><a href="https://abo.gn-online.de/" target="_blank">Abo</a></li><li id="Desktop_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="Desktop_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="Desktop_NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_485_Notfalldienste" Class="navitem"><a href="/notfall/">Notfalldienste</a></li><li id="Desktop_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Desktop_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Mobile_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Mobile_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Mobile_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Mobile_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sport/sportwelt">Sport &#252;berregional</a></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_511_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="Mobile_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="Mobile_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_426_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">Veranstaltungskalender</a></li><li id="Mobile_NavItem_507_HeuteimKino" Class="navitem"><a href="/kino/">Heute im Kino</a></li><li id="Mobile_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Mobile_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Mobile_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Mobile_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Kleinanzeige schalten</a></li><li id="Mobile_NavItem_308_GN-Media-Service" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">GN-Media-Service</a></li></ul></li><li id="Mobile_NavItem_239_Abo" Class="navitem"><a href="https://abo.gn-online.de/" target="_blank">Abo</a></li><li id="Mobile_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="Mobile_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="Mobile_NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_485_Notfalldienste" Class="navitem"><a href="/notfall/">Notfalldienste</a></li><li id="Mobile_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Mobile_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Sport</li><li><a href='/sport/sportwelt'>Sport überregional</a></li><li class='active'>Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="166" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4217" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">04.07.2019, 04:36 Uhr
	</span>
      <h2></h2>
      <h1>
        <a name="Titel" class="BoxAnchor">
          <!---->
        </a>Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg</h1>
    </header>
    <div class="clear">
      <!--clear-->
    </div>
    <a name="Teaser" class="BoxAnchor">
      <!---->
    </a>
    <p class="intro">Eine Qualifikantin und ein frisch gekürter Turniersieger gehören heute zu den Gegnern der deutschen Tennisprofis in Wimbledon. Angelique Kerber geht als klare Favoritin in ihre Zweitrundenpartie. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <a name="Bild1" class="BoxAnchor">
        <!---->
      </a>
      <a name="BU1" class="BoxAnchor">
        <!---->
      </a>
      <figure class="StoryShowGalleryImage">
        <img src="/bilder/hat-in-wimbledon-die-dritte-runde-als-ziel-465113.jpg" title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" alt="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" class="img-responsive" />
        <figcaption>
          <p>Hat in Wimbledon die dritte Runde als Ziel: Titelverteidigerin Angelique Kerber. Foto: Mike Egerton/PA Wire </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
					
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p><strong>...WEITERLESEN?</strong>&nbsp;Bitte melden Sie sich mit einem g&uuml;ltigen Abo oder Tagespass an.</p></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
							
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
						</div>

					</div>
</div>
	</div>

				</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
					
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><div style="background-color: #e7e7e7; padding-top: 5px; padding-bottom: 5px;"><center>
<h4>Mit Tagespass jetzt lesen!</h4>
<p>nur <strong>0,99 &euro;</strong></p>
<p><strong><a href="/verlag/abobestellung?SubscriptionType=DailySubscription&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" onclick="ga('send','event','pwbox','anmeldentagespass','tagespass');">Anmelden und Tagespass kaufen</a></strong></p>
<p><sub><a href="/verlag/gutschein-einloesen" onclick="ga('send','event','pwbox','gutschein','gutschein');">Gutschein einl&ouml;sen</a></sub></p>
</center></div></div>
	</div>

					</div>

</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="background-color: #e7e7e7; padding-top: 5px; padding-bottom: 5px;"><center>
<h4>Mit Abo immer informiert!</h4>
<p>ab <strong>1,99 &euro;</strong></p>
<p><a href="https://abo.gn-online.de/gn-online/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_abo" onclick="ga('send','event','pwbox','ClickOnlineAbo','OnlineAbo');" target="blank"><strong>GN-Online abonnieren</strong></a></p>
<p><a href="http://www.gn-abo.de/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_interest" onclick="ga('send','event','pwbox','ClickAboInteresse','AboInteresse');" target="blank"><sub>Abo-Angebote im &Uuml;berblick</sub></a></p>
</center></div></div>
	</div>

					</div>

</div>
		</div>
	</div>

				</div></div>
	</div>

			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="173" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="banner row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

				</div>

</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_m_ctrlEditContainer" class="row">
				
	
<div class="col-xs-12 StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Tennis" href="/nachrichten/tennis-tt29965.html">Tennis</a>
      </li>
      <span>, </span>
      <li>
        <a title="Wimbledon" href="/nachrichten/wimbledon-tt45543.html">Wimbledon</a>
      </li>
      <span>, </span>
      <li>
        <a title="Angelique Kerber" href="/nachrichten/angelique-kerber-tt29969.html">Angelique Kerber</a>
      </li>
      <span>, </span>
      <li>
        <a title="Großbritannien" href="/nachrichten/grossbritannien-tt29810.html">Großbritannien</a>
      </li>
    </ul>
  </div>
</div>
			</div></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="174" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent">Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2fsport%2fdas-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d1090%26kId%3d305912&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
					
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlPreview">dpaLondon Angeführt von Angelique Kerber spielt ein deutsches Tennis-Quintett am Donnerstag in Wimbledon um den Einzug in die dritte Runde.(...)

 Link zum Artikel:
 https://www.gn-online.de/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="305912" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" class="btn btn-default" />
	
				</div>

			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeading" class="headLine">Aus diesem Ressort</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html">
      <img src="/bilder/hat-in-wimbledon-die-dritte-runde-als-ziel-465113t.jpg" title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" href="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html">Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/frankfurts-groenen-schiesst-niederlande-ins-finale-305898.html">
      <img src="/bilder/die-niederlaendischen-spielerinnen-feiern-den-halbfinalsieg-465108t.jpg" title="Frankfurts Groenen schießt Niederlande ins Finale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Frankfurts Groenen schießt Niederlande ins Finale" href="/sport/frankfurts-groenen-schiesst-niederlande-ins-finale-305898.html">Frankfurts Groenen schießt Niederlande ins Finale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/aus-fuer-paris-sieger-krawietzmies-inwimbledon-305887.html">
      <img src="/bilder/problemlos-in-runde-drei-novak-djokovic-bejubelt-seinen-465099t.jpg" title="Aus für Paris-Sieger Krawietz/Mies in Wimbledon" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Aus für Paris-Sieger Krawietz/Mies in Wimbledon" href="/sport/aus-fuer-paris-sieger-krawietzmies-inwimbledon-305887.html">Aus für Paris-Sieger Krawietz/Mies in Wimbledon</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/drei-deutsche-damen-teams-scheiden-aus-borgersude-weiter-305873.html">
      <img src="/bilder/karla-borger-und-julia-sude-r-feiern-den-einzug-ins-wm-465092t.jpg" title="Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale" href="/sport/drei-deutsche-damen-teams-scheiden-aus-borgersude-weiter-305873.html">Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeading" class="headLine">Schaufenster</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/eddi-erdbaer-auf-pikkemaats-beerenhof-305457.html">
      <img src="/bilder/eddi-erdbaer-heisst-das-maskottchen-von-pikkemaats-464260t.jpg" title="„Eddi Erdbär“ auf Pikkemaats Beerenhof" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="„Eddi Erdbär“ auf Pikkemaats Beerenhof" href="/schaufenster/eddi-erdbaer-auf-pikkemaats-beerenhof-305457.html">„Eddi Erdbär“ auf Pikkemaats Beerenhof</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/messe-gartentraeume-in-bad-bentheim-304474.html">
      <img src="/bilder/ein-traum-fuer-garten-und-pflanzenfans-ist-die-462188t.jpg" title="Messe Gartenträume in Bad Bentheim" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Messe Gartenträume in Bad Bentheim" href="/schaufenster/messe-gartentraeume-in-bad-bentheim-304474.html">Messe Gartenträume in Bad Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/xxxlutz-baut-neues-logistik-center-in-schuettorf-303874.html">
      <img src="/bilder/schon-weithin-sichtbar-das-neue-service-und-logistik-center-460523t.jpg" title="XXXLutz baut neues Logistik-Center in Schüttorf" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="XXXLutz baut neues Logistik-Center in Schüttorf" href="/schaufenster/xxxlutz-baut-neues-logistik-center-in-schuettorf-303874.html">XXXLutz baut neues Logistik-Center in Schüttorf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/bmn-ist-bester-baustoffhaendler-fuer-renovierung-und-neubau-302688.html">
      <img src="/bilder/jede-menge-material-fuer-alle-bauarbeiten-gibt-es-bei-dem-458501t.jpg" title="BMN ist bester Baustoffhändler für Renovierung und Neubau" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="BMN ist bester Baustoffhändler für Renovierung und Neubau" href="/schaufenster/bmn-ist-bester-baustoffhaendler-fuer-renovierung-und-neubau-302688.html">BMN ist bester Baustoffhändler für Renovierung und Neubau</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
		</div>
	</div>

		</div></div>
	</div>

	</div>

</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">Tabellen & Ergebnisse</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlContent" class="HtmlModuleContent"><a href="https://tabellen.gn-online.de/fussball.html">Fu&szlig;ball</a> - <a href="https://tabellen.gn-online.de/basketball.html">Basketball</a> - <a href="https://tabellen.gn-online.de/handball.html">Handball</a> - <a href="https://tabellen.gn-online.de/eishockey.html">Eishockey</a> - <a href="https://tabellen.gn-online.de/tennis.html">Tennis</a> - <a href="https://tabellen.gn-online.de/tischtennis.html">Tischtennis</a> - <a href="https://tabellen.gn-online.de/volleyball.html">Volleyball - </a><a href="https://tabellen.gn-online.de/badminton.html">Badminton</a> - <a href="https://tabellen.gn-online.de/american_football.html">American Football</a> - <a href="https://tabellen.gn-online.de/schach.html">Schach</a> - <a href="https://tabellen.gn-online.de/kloatscheeten.html">Kloatscheeten</a> - <a href="https://tabellen.gn-online.de/kegeln.html">Kegeln</a></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_wctrlArticleContainer" class="row">
				<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">04:49 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Seehofer weist Kritik an deutscher Flüchtlingspolitik zurück" href="/ticker/seehofer-weist-kritik-an-deutscher-fluechtlingspolitik-zurueck-305914.html">Seehofer weist Kritik an deutscher Flüchtlingspolitik zurück</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">04:49 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Seehofer weist Kritik an deutscher Flüchtlingspolitik zurück" href="/ticker/seehofer-weist-kritik-an-deutscher-fluechtlingspolitik-zurueck-305914.html">Seehofer weist Kritik an deutscher Flüchtlingspolitik zurück</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">04:47 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Bayerns Hernández hat kein Problem mit der hohen Ablöse" href="/ticker/bayerns-hernandez-hat-kein-problem-mit-der-hohen-abloese-305913.html">Bayerns Hernández hat kein Problem mit der hohen Ablöse</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">04:47 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Bayerns Hernández hat kein Problem mit der hohen Ablöse" href="/ticker/bayerns-hernandez-hat-kein-problem-mit-der-hohen-abloese-305913.html">Bayerns Hernández hat kein Problem mit der hohen Ablöse</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">04:07 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Marx will mehr Transparenz bei kirchlichen Entscheidungen" href="/ticker/marx-will-mehr-transparenz-bei-kirchlichen-entscheidungen-305909.html">Marx will mehr Transparenz bei kirchlichen Entscheidungen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">04:07 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Marx will mehr Transparenz bei kirchlichen Entscheidungen" href="/ticker/marx-will-mehr-transparenz-bei-kirchlichen-entscheidungen-305909.html">Marx will mehr Transparenz bei kirchlichen Entscheidungen</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">04:06 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mexiko: Bewaffnete entführen 27 Menschen aus Call-Center" href="/ticker/mexiko-bewaffnete-entfuehren-27-menschen-aus-call-center-305908.html">Mexiko: Bewaffnete entführen 27 Menschen aus Call-Center</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">04:06 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mexiko: Bewaffnete entführen 27 Menschen aus Call-Center" href="/ticker/mexiko-bewaffnete-entfuehren-27-menschen-aus-call-center-305908.html">Mexiko: Bewaffnete entführen 27 Menschen aus Call-Center</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">03:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Störung bei Facebook, Instagram und Whatsapp behoben" href="/ticker/stoerung-bei-facebook-instagram-und-whatsapp-behoben-305907.html">Störung bei Facebook, Instagram und Whatsapp behoben</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">03:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Störung bei Facebook, Instagram und Whatsapp behoben" href="/ticker/stoerung-bei-facebook-instagram-und-whatsapp-behoben-305907.html">Störung bei Facebook, Instagram und Whatsapp behoben</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="129" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=39&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="WcmsModule weissbg sticky row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Heute gelesen" role="presentation"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/dfb-elf-startet-ohne-spielmacherin-marozsan-gegen-schweden-305136.html">
      <img src="/bilder/dzsenifer-maroszan-muss-zunaechst-auf-der-bank-platz-nehmen-463152t.jpg" title="Olympia 2020 nach WM-Aus ohne Fußball-Frauen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Olympia 2020 nach WM-Aus ohne Fußball-Frauen" href="/sport/dfb-elf-startet-ohne-spielmacherin-marozsan-gegen-schweden-305136.html">Olympia 2020 nach WM-Aus ohne Fußball-Frauen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/barthel-und-friedsam-verlieren-erstrundenpartien-305418.html">
      <img src="/bilder/schied-bereits-in-der-ersten-runde-in-wimbledon-aus-anna-463880t.jpg" title="Wimbledon-Debakel: Zverev als siebter Deutscher raus" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wimbledon-Debakel: Zverev als siebter Deutscher raus" href="/sport/barthel-und-friedsam-verlieren-erstrundenpartien-305418.html">Wimbledon-Debakel: Zverev als siebter Deutscher raus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/hamilton-startet-in-spielberg-mit-trainingsbestzeit-304779.html">
      <img src="/bilder/schnellster-beim-ersten-training-in-spielberg-mercedes-462844t.jpg" title="Vettel mit Glück - Bottas und Verstappen zerlegen Autos" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Vettel mit Glück - Bottas und Verstappen zerlegen Autos" href="/sport/hamilton-startet-in-spielberg-mit-trainingsbestzeit-304779.html">Vettel mit Glück - Bottas und Verstappen zerlegen Autos</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/verstappen-gewinnt-vettel-nach-boxen-fiasko-vierter-305263.html">
      <img src="/bilder/sebastian-vettel-wurde-vierter-foto-georg-hochmuth-463380t.jpg" title="Vettel 4. beim Verstappen-Sieg nach Boxen-Blackout" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Vettel 4. beim Verstappen-Sieg nach Boxen-Blackout" href="/sport/verstappen-gewinnt-vettel-nach-boxen-fiasko-vierter-305263.html">Vettel 4. beim Verstappen-Sieg nach Boxen-Blackout</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-freitag-bei-der-frauenfussball-wm-304670.html">
      <img src="/bilder/das-programm-von-martina-voss-tecklenburg-vor-dem-462729t.jpg" title="Halbfinale und Olympia-Quali: DFB-Frauen heiß auf Schweden" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Halbfinale und Olympia-Quali: DFB-Frauen heiß auf Schweden" href="/sport/das-bringt-der-freitag-bei-der-frauenfussball-wm-304670.html">Halbfinale und Olympia-Quali: DFB-Frauen heiß auf Schweden</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/spektakel-und-ein-fehlstart-deutschland-und-spanien-305011.html">
      <img src="/bilder/die-deutsche-u21-trifft-in-spanien-auf-einen-ebenbuertigen-463055t.jpg" title="Spektakel und ein Fehlstart: Deutschland und Spanien" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Spektakel und ein Fehlstart: Deutschland und Spanien" href="/sport/spektakel-und-ein-fehlstart-deutschland-und-spanien-305011.html">Spektakel und ein Fehlstart: Deutschland und Spanien</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/klosterhalfen-pulverisiert-deutschen-3000-meter-rekord-305335.html">
      <img src="/bilder/nun-sechstschnellste-laeuferin-der-leichtathletik-463572t.jpg" title="Klosterhalfen: Deutscher Rekord und Lauf in neue Dimension" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Klosterhalfen: Deutscher Rekord und Lauf in neue Dimension" href="/sport/klosterhalfen-pulverisiert-deutschen-3000-meter-rekord-305335.html">Klosterhalfen: Deutscher Rekord und Lauf in neue Dimension</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/frankfurts-groenen-schiesst-niederlande-ins-finale-305898.html">
      <img src="/bilder/die-niederlaendischen-spielerinnen-feiern-den-halbfinalsieg-465108t.jpg" title="Frankfurts Groenen schießt Niederlande ins Finale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Frankfurts Groenen schießt Niederlande ins Finale" href="/sport/frankfurts-groenen-schiesst-niederlande-ins-finale-305898.html">Frankfurts Groenen schießt Niederlande ins Finale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/aus-fuer-paris-sieger-krawietzmies-inwimbledon-305887.html">
      <img src="/bilder/problemlos-in-runde-drei-novak-djokovic-bejubelt-seinen-465099t.jpg" title="Aus für Paris-Sieger Krawietz/Mies in Wimbledon" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Aus für Paris-Sieger Krawietz/Mies in Wimbledon" href="/sport/aus-fuer-paris-sieger-krawietzmies-inwimbledon-305887.html">Aus für Paris-Sieger Krawietz/Mies in Wimbledon</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/drei-deutsche-damen-teams-scheiden-aus-borgersude-weiter-305873.html">
      <img src="/bilder/karla-borger-und-julia-sude-r-feiern-den-einzug-ins-wm-465092t.jpg" title="Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale" href="/sport/drei-deutsche-damen-teams-scheiden-aus-borgersude-weiter-305873.html">Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/ferrari-teamchef-kritik-an-vettel-fehlern-nicht-berechtigt-305878.html">
      <img src="/bilder/staerkt-sebastian-vettel-r-den-ruecken-ferrari-teamchef-465061t.jpg" title="Ferrari-Teamchef: Kritik an Vettel-Fehlern nicht berechtigt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ferrari-Teamchef: Kritik an Vettel-Fehlern nicht berechtigt" href="/sport/ferrari-teamchef-kritik-an-vettel-fehlern-nicht-berechtigt-305878.html">Ferrari-Teamchef: Kritik an Vettel-Fehlern nicht berechtigt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html">
      <img src="/bilder/hat-in-wimbledon-die-dritte-runde-als-ziel-465113t.jpg" title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" href="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html">Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/barthel-und-friedsam-verlieren-erstrundenpartien-305418.html">
      <img src="/bilder/schied-bereits-in-der-ersten-runde-in-wimbledon-aus-anna-463880t.jpg" title="Wimbledon-Debakel: Zverev als siebter Deutscher raus" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wimbledon-Debakel: Zverev als siebter Deutscher raus" href="/sport/barthel-und-friedsam-verlieren-erstrundenpartien-305418.html">Wimbledon-Debakel: Zverev als siebter Deutscher raus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/dominik-koepfers-ungewoehnliche-tennis-karriere-305769.html">
      <img src="/bilder/nummer-130-der-atp-weltrangliste-und-grand-slam-debuetant-465053t.jpg" title="Dominik Köpfers ungewöhnlicher Weg nach Wimbledon" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Dominik Köpfers ungewöhnlicher Weg nach Wimbledon" href="/sport/dominik-koepfers-ungewoehnliche-tennis-karriere-305769.html">Dominik Köpfers ungewöhnlicher Weg nach Wimbledon</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html">
      <img src="/bilder/hat-in-wimbledon-die-dritte-runde-als-ziel-465113t.jpg" title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg" href="/sport/das-bringt-der-tag-in-wimbledonkerber-will-zweiten-sieg-305912.html">Das bringt der Tag in Wimbledon: Kerber will zweiten Sieg</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/frankfurts-groenen-schiesst-niederlande-ins-finale-305898.html">
      <img src="/bilder/die-niederlaendischen-spielerinnen-feiern-den-halbfinalsieg-465108t.jpg" title="Frankfurts Groenen schießt Niederlande ins Finale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Frankfurts Groenen schießt Niederlande ins Finale" href="/sport/frankfurts-groenen-schiesst-niederlande-ins-finale-305898.html">Frankfurts Groenen schießt Niederlande ins Finale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/aus-fuer-paris-sieger-krawietzmies-inwimbledon-305887.html">
      <img src="/bilder/problemlos-in-runde-drei-novak-djokovic-bejubelt-seinen-465099t.jpg" title="Aus für Paris-Sieger Krawietz/Mies in Wimbledon" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Aus für Paris-Sieger Krawietz/Mies in Wimbledon" href="/sport/aus-fuer-paris-sieger-krawietzmies-inwimbledon-305887.html">Aus für Paris-Sieger Krawietz/Mies in Wimbledon</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/drei-deutsche-damen-teams-scheiden-aus-borgersude-weiter-305873.html">
      <img src="/bilder/karla-borger-und-julia-sude-r-feiern-den-einzug-ins-wm-465092t.jpg" title="Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale" href="/sport/drei-deutsche-damen-teams-scheiden-aus-borgersude-weiter-305873.html">Ludwig/Kozuch früh raus - Nur Borger/Sude im Achtelfinale</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/alles-routine-bei-tony-martin-degenkolb-und-kittel-fehlen-305835.html">
      <img src="/bilder/bereits-zum-elften-mal-bei-der-tour-de-france-dabei-tony-465091t.jpg" title="Alles Routine bei Tony Martin - Degenkolb und Kittel fehlen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Alles Routine bei Tony Martin - Degenkolb und Kittel fehlen" href="/sport/alles-routine-bei-tony-martin-degenkolb-und-kittel-fehlen-305835.html">Alles Routine bei Tony Martin - Degenkolb und Kittel fehlen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/ferrari-teamchef-kritik-an-vettel-fehlern-nicht-berechtigt-305878.html">
      <img src="/bilder/staerkt-sebastian-vettel-r-den-ruecken-ferrari-teamchef-465061t.jpg" title="Ferrari-Teamchef: Kritik an Vettel-Fehlern nicht berechtigt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ferrari-Teamchef: Kritik an Vettel-Fehlern nicht berechtigt" href="/sport/ferrari-teamchef-kritik-an-vettel-fehlern-nicht-berechtigt-305878.html">Ferrari-Teamchef: Kritik an Vettel-Fehlern nicht berechtigt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/dominik-koepfers-ungewoehnliche-tennis-karriere-305769.html">
      <img src="/bilder/nummer-130-der-atp-weltrangliste-und-grand-slam-debuetant-465053t.jpg" title="Dominik Köpfers ungewöhnlicher Weg nach Wimbledon" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Dominik Köpfers ungewöhnlicher Weg nach Wimbledon" href="/sport/dominik-koepfers-ungewoehnliche-tennis-karriere-305769.html">Dominik Köpfers ungewöhnlicher Weg nach Wimbledon</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MeineGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>Meine GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Grafschaft' ><a href='/grafschaft/'>Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nordhorn/'>Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href=''>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href=''>Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href=''>Region</a></li><li id='FooterItem_Blaulicht' ><a href='/nachrichten/blaulicht'>Blaulicht</a></li><li id='FooterItem_DeutschlandWelt' ><a href='/deutschland-und-welt/'>Deutschland & Welt</a></li><li id='FooterItem_Ticker' ><a href='/ticker/'>Ticker</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportueberregional' ><a href='/sport/sportwelt'>Sport überregional</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Urlaubsfotos' ><a href='/urlaubsfotos/'>Urlaubsfotos</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline"><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungen</a></div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungskalender</a></li><li id='FooterItem_HeuteimKino' ><a href='/kino/'>Heute im Kino</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/'>Prospekte</a></li><li id='FooterItem_Kleinanzeigeschalten' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Kleinanzeige schalten</a></li><li id='FooterItem_GN-Media-Service' ><a href='http://mediaservice.gn-online.de/' target='_blank' >GN-Media-Service</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='https://abo.gn-online.de/' target='_blank' >Abo</a></div><ul></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Notfalldienste' ><a href='/notfall/'>Notfalldienste</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '1090';</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.0/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=e85367fd" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-305912-Deny&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
