
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Venedig verlangt ab 2023 Eintrittskarten f&#252;r Tagestouristen</title>
<meta name="robots" content="all" />
<meta name="date" content="2022-07-01T20:40:00+02:00" />
<link rel="canonical" href="https://www.gn-online.de/panorama/venedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" />
<link rel="amphtml" href="https://www.gn-online.de/panorama/venedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html?amp=true" />
<meta property="og:title" content="Venedig verlangt ab 2023 Eintrittskarten f&amp;#252;r Tagestouristen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/panorama/venedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" />
<meta property="og:description" content="In Hochzeiten kommen teilweise mehr als 100.000 Besucher am Tag in die Lagunenstadt. Ab kommenden Jahr versucht Venedig nun mit Eintrittskarten den G&amp;#228;stestr&amp;#246;men Herr zu werden." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js" as="script" />
<meta name="description" content="In Hochzeiten kommen teilweise mehr als 100.000 Besucher am Tag in die Lagunenstadt. Ab kommenden Jahr versucht Venedig nun mit Eintrittskarten den G&#228;stestr&#246;men Herr zu werden." />
<meta name="keywords" content="Tourismus, Kommunen, Italien, Venedig, Eintrittskarten, Meldung" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=2c8c4f9a" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/lib/ol/ol.css?_=1f21f56d" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=1442935979" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="/lib/jquery/jquery.js?_=c28b0498"></script>
<script src="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=637922310000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=637922310000000000"></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s), dl=l!='dataLayer' ? '&l=' + l : ''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j, f);})(window, document,'script','dataLayer','GTM-T72ZVT9');
 var gtmProperty = 'GTM-T72ZVT9'; 
 var disableGTMStr = 'gtm-disable-' + gtmProperty; 
 if(document.cookie.indexOf(disableGTMStr + '=true') > -1) { window[disableGTMStr] = true; } 
 function gtmOptout(){document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableGTMStr] = true;alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');}</script>
<!-- End Google Tag Manager -->


    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>
       <script defer src='https://cdns.yieldscale.com/gn-online.de/gn-online.js'></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9 height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:1714,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:258,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[457161,456108,456686,347736,457145,457156,457088,457073,456917,456160,455767,455737]}&quot;,&quot;DocId&quot;:457161,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=4&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="DeskTop_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="DeskTop_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="DeskTop_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="DeskTop_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="DeskTop_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="DeskTop_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="Mobile_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="Mobile_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="Mobile_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="Mobile_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="Mobile_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="Mobile_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Nachrichten		</li>
		<li >

				<a href="/panorama" >Panorama</a>
		</li>
		<li class="active" >

Venedig verlangt ab 2023 Eintrittskarten f&#xFC;r Tagestouristen		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="457161" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">01.07.2022, 20:40 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2>Urlaubsziele </h2><h1>Venedig verlangt ab 2023 Eintrittskarten für Tagestouristen</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <p class="intro">In Hochzeiten kommen teilweise mehr als 100.000 Besucher am Tag in die Lagunenstadt. Ab kommenden Jahr versucht Venedig nun mit Eintrittskarten den Gästeströmen Herr zu werden. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142t.jpg 152w,/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142s.jpg 366w,/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142m.jpg 610w,/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142.jpg 915w,/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/tagestouristen-in-venedig-muessen-ab-dem-naechsten-jahr-800142.jpg" title="Venedig verlangt ab 2023 Eintrittskarten für Tagestouristen" alt="Tagestouristen in Venedig müssen ab dem nächsten Jahr Eintrittskarten für ihren Besuch der Lagunenstadt kaufen. Foto:Felix Hörhager/dpa" class="img-responsive" />
        <p class="image-credit">© Felix Hörhager/dpa</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Tagestouristen in Venedig müssen ab dem nächsten Jahr Eintrittskarten für ihren Besuch der Lagunenstadt kaufen. Foto:Felix Hörhager/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer ContentCenter paywall row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule headLine ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			Premium-Inhalt<br /><span style="color: #808080; text-transform: none; letter-spacing: normal; font-weight: normal; font-size: 1.4rem;"><strong>Dieser Inhalt ist zahlenden Lesern von GN-Online vorbehalten.</strong></span>
		</div>
	</div>
</div>


<div  class="box orange row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">am beliebtesten</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">Nur 0,99 &euro; f&uuml;r einen Monat!</strong><br />GN-Online erst einmal in Ruhe kennenlernen.<br />&nbsp;</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/gn-online99?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_99_ab"><input type="button" style="max-width: 100%;" value="BIN DABEI!" /></a></strong></p>
		</div>
	</div>
</div>


<div  class="box row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">gr&#xF6;&#xDF;ter Preisvorteil</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">6 Monate lesen f&uuml;r <span class="keep">1,15&nbsp;&euro;/Woche</span></strong><br />Sparpreis f&uuml;r alle, die dauerhaft gut<br />informiert sein wollen.</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/eins15?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_115_gp"><input type="button" style="max-width: 100%;" value="ANGEBOT SICHERN" /></a></strong></p>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><span style="color: #ff0000;">&rarr;</span> GN-App inklusive<br /><span style="color: #ff0000;">&rarr;</span> Mehr als 700 neue Artikel pro Woche<br /><span style="color: #ff0000;">&rarr;</span> Anschlie&szlig;end monatlich k&uuml;ndbar</p>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsModule ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script>
$(window).on('load', function(){
$('.paywall a[href*="[url]"]').each(function(){
$(this).attr('href', $(this).attr('href').replace('[url]', window.location.pathname));
});
});
</script>
<style>
.paywall .box {margin-bottom:5px;margin-top:15px;}
.paywall .box .HtmlModuleContent {padding:10px;border:10px solid #ff0000;margin:0;max-width:620px;margin-left:auto;margin-right:auto;}
.paywall .box .headLine {background-color:#ff0000;display:inline-block;margin:0;padding:5px 50px;padding-bottom:0;color:#fff;text-transform:unset;letter-spacing:normal;line-height:1.5em;font-size:1em;}
.paywall .box input[type="button"] {background-color:#f00;color:#fff !important;font-weight:bold;font-size:1em;border-radius:0;min-width:12em;border:0;}
.paywall .box.orange .HtmlModuleContent {border:10px solid orange;}
.paywall .box.orange .headLine {background-color:orange;}
.paywall .box.orange input[type="button"] {background-color:orange !important;}
.paywall .box input[type="button"]:hover {border:0;}
.paywall .box .headLine:after {display:none;}
.paywall .buttonloginonly .fi-login-content a>span {display:none;}
.paywall .buttonloginonly .fi-login-content a:before {content:"Sie sind bereits GN-Abonnent? Super! ";font-size:1.4rem !important;color:#4d4d4d;}
.paywall .buttonloginonly .fi-login-content a:after {content:"Hier anmelden" !important;}
.paywall .box .HtmlModuleContent strong.hl {font-size:1.4em;}
@media (min-width: 992px){
.paywall .box .HtmlModuleContent strong.hl {font-size:1.7em;}
.paywall .box {font-size:1.2em;}
.paywall .box .headLine {font-size:1.2em;}
}
</style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=2&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Tourismus" href="/nachrichten/tourismus-tt30243.html">Tourismus</a>
      </li>
      <span>, </span>
      <li>
        <a title="Kommunen" href="/nachrichten/kommunen-tt26461.html">Kommunen</a>
      </li>
      <span>, </span>
      <li>
        <a title="Venedig" href="/nachrichten/venedig-tt28432.html">Venedig</a>
      </li>
      <span>, </span>
      <li>
        <a title="Eintrittskarten" href="/nachrichten/eintrittskarten-tt60691.html">Eintrittskarten</a>
      </li>
      <span>, </span>
      <li>
        <a title="Meldung" href="/nachrichten/suche?search=Meldung">Meldung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Italien" href="/nachrichten/italien-tt120701.html">Italien</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    


<div  class="WcmsModule row">
	<div class="MapModule col-xs-12" 
		  data-fi-confirmmaps="False"
		  data-fi-scripturl=""
		  data-fi-mapsprovider="OpenLayers"
		  data-fi-mapclientid="MapCanvas_1"
		  data-fi-latitude="45.440847400000002665" 
		  data-fi-longitude="12.315515100000000714">
			<span class="headLine">Karte</span>

			<div class="MapModuleContent">
				<div id="MapCanvas_1" class="fi-map-module-canvas" style="width:100%; height:285px"></div>
			</div>

	</div>
</div>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="4059a11ikn73zfbo" act="initially-hidden"></glomex-player>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2fvenedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d457161">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=27&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/notenrekorde-bei-abitur-am-lise-meitner-gymnasium-457145.html">
      <img src="/bilder/die-abiturienten-des-lise-meitner-gymnasiums-neuenhaus-800076t.jpg" loading="lazy" title="Notenrekorde bei Abitur am Lise-Meitner-Gymnasium" alt="Die Abiturienten des Lise-Meitner-Gymnasiums Neuenhaus erhielten am Freitag ihre Zeugnisse. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Notenrekorde bei Abitur am Lise-Meitner-Gymnasium" href="/neuenhaus/notenrekorde-bei-abitur-am-lise-meitner-gymnasium-457145.html">Notenrekorde bei Abitur am Lise-Meitner-Gymnasium</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/128-abiturienten-an-den-beruflichen-gymnasien-in-nordhorn-457156.html">
      <img src="/bilder/die-absolventen-der-beruflichen-gymnasien-des-landkreises-800106t.jpg" loading="lazy" title="128 Abiturienten an den Beruflichen Gymnasien in Nordhorn" alt="Die Absolventen der Beruflichen Gymnasien des Landkreises feierten am Freitag in der Alten Weberei in Nordhorn und erhielten dort ihre Abschlusszeugnisse überreicht. Foto: Konjer" height="60" />
    </a>
  </div>
  <a title="128 Abiturienten an den Beruflichen Gymnasien in Nordhorn" href="/grafschaft/128-abiturienten-an-den-beruflichen-gymnasien-in-nordhorn-457156.html">128 Abiturienten an den Beruflichen Gymnasien in Nordhorn</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/nach-razzia-polizei-sucht-mit-fotos-nach-mutmasslichen-taeter-457088.html">
      <img src="/bilder/im-maerz-haben-geldautomatensprenger-den-cashpointder-800022t.jpg" loading="lazy" title="Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter" alt="Im März haben Geldautomatensprenger den „CashPoint“der Sparkasse an der Denekamper Straße in Nordhorn in die Luft gejagt. Die Tat wird einer nun hochgenommenen Gruppierung zugerechnet. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter" href="/nordhorn/nach-razzia-polizei-sucht-mit-fotos-nach-mutmasslichen-taeter-457088.html">Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/wietmarschen/endlich-ist-wieder-schuetzenfest-457073.html">
      <img src="/bilder/sie-sind-in-jedem-jahr-dabei-bernhard-tenfelde-martin-799950t.jpg" loading="lazy" title="„Endlich ist wieder Schützenfest“" alt="Sie sind in jedem Jahr dabei: Bernhard Tenfelde, Martin Osseforth, Hans Niehoff, Johannes Aveskamp, Jürgen Osseforth und Helmut Lühn (von links)." height="60" />
    </a>
  </div>
  <a title="„Endlich ist wieder Schützenfest“" href="/wietmarschen/endlich-ist-wieder-schuetzenfest-457073.html">„Endlich ist wieder Schützenfest“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/rohrreinigungsservice-ahuis-gmbh-feiert-einjaehriges-bestehen-456917.html">
      <img src="/bilder/geschaeftsfuehrer-jan-ahuis-mit-frau-verena-den-toechtern-799666t.jpg" loading="lazy" title="Rohrreinigungsservice Ahuis GmbH feiert einjähriges Bestehen" alt="Geschäftsführer Jan Ahuis mit Frau Verena, den Töchtern Alina und Janika, seinem Geschäftspartner Georg Meinderink (rechts) und seinen weiteren Teamkollegen vor dem Fuhrpark mit Spülwagen und Sanierungsfahrzeug. Foto: Meistermann" height="60" />
    </a>
  </div>
  <a title="Rohrreinigungsservice Ahuis GmbH feiert einjähriges Bestehen" href="/schaufenster/rohrreinigungsservice-ahuis-gmbh-feiert-einjaehriges-bestehen-456917.html">Rohrreinigungsservice Ahuis GmbH feiert einjähriges Bestehen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/50-jahre-utz-tag-der-offenen-tuer-am-3-juni-456160.html">
      <img src="/bilder/blick-von-oben-auf-das-ueber-100000-quadratmeter-grosse-797704t.jpg" loading="lazy" title="50 Jahre Utz: Tag der offenen Tür am 3. Juli" alt="Blick von oben auf das über 100.000 Quadratmeter große Firmengelände am Nordring 67. Foto: Cintio" height="60" />
    </a>
  </div>
  <a title="50 Jahre Utz: Tag der offenen Tür am 3. Juli" href="/schaufenster/50-jahre-utz-tag-der-offenen-tuer-am-3-juni-456160.html">50 Jahre Utz: Tag der offenen Tür am 3. Juli</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/alte-kanalallee-naturtour-ueberschreitet-grenzen-455767.html">
      <img src="/bilder/das-zollwaerterhaeuschen-am-nordhorn-almelo-kanal-ist-eine-796937t.jpg" loading="lazy" title="Radweg „Alte Kanalallee Naturtour“ überschreitet Grenzen" alt="Das Zollwärterhäuschen am Nordhorn-Almelo-Kanal ist eine der Stationen auf der „Alte Kanalallee Naturtour“. Foto: Rob Baas" height="60" />
    </a>
  </div>
  <a title="Radweg „Alte Kanalallee Naturtour“ überschreitet Grenzen" href="/schaufenster/alte-kanalallee-naturtour-ueberschreitet-grenzen-455767.html">Radweg „Alte Kanalallee Naturtour“ überschreitet Grenzen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/ein-hausgrundriss-in-lebensgroesse-455737.html">
      <img src="/bilder/ein-geplantes-haus-wird-in-grundzuegen-aufgebaut-um-eine-796893t.jpg" loading="lazy" title="Ein Hausgrundriss in Lebensgröße" alt="Ein geplantes Haus wird in Grundzügen aufgebaut, um eine Vorstellung von der Aufteilung zu erhalten. Foto: Planhaus" height="60" />
    </a>
  </div>
  <a title="Ein Hausgrundriss in Lebensgröße" href="/schaufenster/ein-hausgrundriss-in-lebensgroesse-455737.html">Ein Hausgrundriss in Lebensgröße</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Urlaubsziele</h3>
          <span class="article-pubdate">20:40 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Venedig verlangt ab 2023 Eintrittskarten für Tagestouristen" href="/panorama/venedig-verlangt-ab-2023-eintrittskarten-fuer-tagestouristen-457161.html">Venedig verlangt ab 2023 Eintrittskarten für Tagestouristen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">CHIO in Aachen</h3>
          <span class="article-pubdate">20:34 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Schaulaufen der WM-Kandidaten: Routiniers gefordert" href="/sportwelt/schaulaufen-der-wm-kandidaten-routiniers-gefordert-457160.html">Schaulaufen der WM-Kandidaten: Routiniers gefordert</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Todesfall</h3>
          <span class="article-pubdate">20:32 Uhr
  </span>
          <h4 class="article-heading">
            <a title="„Hells Angels“-Führungsfigur Sonny Barger gestorben" href="/panorama/hells-angels-fuehrungsfigur-sonny-barger-gestorben-457159.html">„Hells Angels“-Führungsfigur Sonny Barger gestorben</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Tiere</h3>
          <span class="article-pubdate">20:21 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Hund auf A28 sorgt für Verkehrsbehinderungen" href="/niedersachsen/hund-auf-a28-sorgt-fuer-verkehrsbehinderungen-457158.html">Hund auf A28 sorgt für Verkehrsbehinderungen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">109. Tour de France</h3>
          <span class="article-pubdate">20:10 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Lampaert überrascht zum Tour-Auftakt - Pogacar setzt Zeichen" href="/sportwelt/pogacar-distanziert-roglic-im-tour-auftaktzeitfahren-457151.html">Lampaert überrascht zum Tour-Auftakt - Pogacar setzt Zeichen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Wimbledon</h3>
          <span class="article-pubdate">20:04 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Niemeier und Maria überraschen - Kerber und Otte raus" href="/sportwelt/tennis-hoffnung-niemeier-erreicht-wimbledon-achtelfinale-457108.html">Niemeier und Maria überraschen - Kerber und Otte raus</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Waffen</h3>
          <span class="article-pubdate">19:55 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Rüstungsexportgenehmigungen im Wert von vier Milliarden Euro" href="/deutschland-und-welt/ruestungsexportgenehmigungen-im-wert-von-vier-milliarden-euro-457157.html">Rüstungsexportgenehmigungen im Wert von vier Milliarden Euro</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr &raquo;</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><a href="https://www.gn-online.de/newsletter/chefredakteur?utm_source=gnonline&amp;utm_medium=onsite_gd-sb&amp;utm_campaign=post-vom-chefredakteur"><img src="/CustomImages/NLPromo/pvc-gd-sb400.jpg" alt="" width="400" max-width="100%" /></a></center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Newsletter</span>
		<div class="ListContainerContent">
			


<div  class="ContentListHomepage PortraitPic row">
	<div class="WebStoryPreviewModule">
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-xs-12 col-sm-3">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/nachrichten/unser-redaktionssystem-zentrale-plattform-fuer-alle-kanaele-456108.html">
              <img class="img-responsive" srcset="/bilder/bild-797607t.jpg 66w,/bilder/bild-797607s.jpg 100w" sizes="(max-width: 767px) 366px, (min-width: 768px) 152px, 100vw" src="/bilder/bild-797607s.jpg" loading="lazy" title="Unser Redaktionssystem: Zentrale Plattform für alle Kanäle" alt="Unser Redaktionssystem: Zentrale Plattform für alle Kanäle" />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12 col-sm-9">
        <header>
          <h3 class="article-headline">Post vom Chefredakteur</h3>
          <h4 class="article-heading">
            <a title="Unser Redaktionssystem: Zentrale Plattform für alle Kanäle" href="/nachrichten/unser-redaktionssystem-zentrale-plattform-fuer-alle-kanaele-456108.html">Unser Redaktionssystem: Zentrale Plattform für alle Kanäle</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->Von <span>Steffen Burkert</span><div class="StoryMediaLinksWrapper"><!--StoryMediaLinksWrapper--></div></div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-xs-12 col-sm-3">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/nachrichten/ideen-fuer-die-schultuete-456686.html">
              <img class="img-responsive" srcset="/bilder/bild-799121t.jpg 66w,/bilder/bild-799121s.jpg 100w" sizes="(max-width: 767px) 366px, (min-width: 768px) 152px, 100vw" src="/bilder/bild-799121s.jpg" loading="lazy" title="Ideen für die Schultüte" alt="Ideen für die Schultüte" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12 col-sm-9">
        <header>
          <h3 class="article-headline">Junge Familie</h3>
          <h4 class="article-heading">
            <a title="Ideen für die Schultüte" href="/nachrichten/ideen-fuer-die-schultuete-456686.html">Ideen für die Schultüte</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->Von <span>Frauke Schulte-Sutrum</span><div class="StoryMediaLinksWrapper"><!--StoryMediaLinksWrapper--></div></div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>								<div class="clear"></div>
				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/newsletter/chefredakteur">mehr &raquo;</a></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer special weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="WebStoryPreviewModule">
			<div class="col-xs-12">
				<span class="headLine">Corona-Virus</span>
			</div>
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-card">
    <div class="row">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/grafschaft/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" srcset="/bilder/bild-759907t.jpg 152w,/bilder/bild-759907s.jpg 366w" sizes="100vw" src="/bilder/bild-759907s.jpg" loading="lazy" title="Corona in der Grafschaft" alt="Corona in der Grafschaft" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/grafschaft/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo<a class="moreLink" title="Corona in der Grafschaft" href="/grafschaft/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-6 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><a href="/nachrichten/corona-tt88657.html">Corona</a>&nbsp; I&nbsp; <a href="/nachrichten/impfungen-tt30667.html">Impfung</a></p>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: right;"><a href="/nachrichten/gn-video-andacht-tt90125.html">Video-Andachten</a></p>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/sturm-und-gewitter-druecken-baeume-in-der-grafschaft-zu-boden-457011.html">
      <img src="/bilder/die-feuerwehr-war-am-donnerstagabend-mehrfach-in-nordhorn-799841t.jpg" loading="lazy" title="Sturm und Gewitter drücken Bäume in der Grafschaft zu Boden" alt="Die Feuerwehr war am Donnerstagabend mehrfach in Nordhorn im Einsatz. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Sturm und Gewitter drücken Bäume in der Grafschaft zu Boden" href="/grafschaft/sturm-und-gewitter-druecken-baeume-in-der-grafschaft-zu-boden-457011.html">Sturm und Gewitter drücken Bäume in der Grafschaft zu Boden</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/der-mann-der-das-gesicht-des-neuen-nordhorn-formte-456986.html">
      <img src="/bilder/starb-im-alter-von-72-jahren-in-braunschweig-der-fruehere-799775t.jpg" loading="lazy" title="Der Mann, der „das Gesicht des neuen Nordhorn formte“" alt="Starb im Alter von 72 Jahren in Braunschweig: der frühere Nordhorner Stadtbaurat Wolfgang Zwafelink, hier bei einem Besuch in Nordhorn im Dezember 2011. Foto: Westdörp" height="60" />
    </a>
  </div>
  <a title="Der Mann, der „das Gesicht des neuen Nordhorn formte“" href="/nordhorn/der-mann-der-das-gesicht-des-neuen-nordhorn-formte-456986.html">Der Mann, der „das Gesicht des neuen Nordhorn formte“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/schwere-gewitter-ziehen-ueber-die-grafschaft-457009.html">
      <img src="/bilder/achtung-unwetterwarnung-fuer-die-grafschaft-bentheim-799834t.jpg" loading="lazy" title="Nach Gewittern über der Grafschaft: Unwetterwarnung aufgehoben" alt="Achtung: Unwetterwarnung für die Grafschaft Bentheim" height="60" />
    </a>
  </div>
  <a title="Nach Gewittern über der Grafschaft: Unwetterwarnung aufgehoben" href="/grafschaft/schwere-gewitter-ziehen-ueber-die-grafschaft-457009.html">Nach Gewittern über der Grafschaft: Unwetterwarnung aufgehoben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/18-corona-patienten-am-donnerstag-in-euregio-klinik-456982.html">
      <img src="/bilder/die-teststation-an-der-euregio-klinik-soll-weiter-bestehen-799768t.jpg" loading="lazy" title="18 Corona-Patienten am Donnerstag in Euregio-Klinik" alt="Die Teststation an der Euregio-Klinik soll weiter bestehen bleiben. Besucher müssen einen negativen Testnachweis vorzeigen. Foto: Konjer" height="60" />
    </a>
  </div>
  <a title="18 Corona-Patienten am Donnerstag in Euregio-Klinik" href="/nordhorn/18-corona-patienten-am-donnerstag-in-euregio-klinik-456982.html">18 Corona-Patienten am Donnerstag in Euregio-Klinik</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/notenrekorde-bei-abitur-am-lise-meitner-gymnasium-457145.html">
      <img src="/bilder/die-abiturienten-des-lise-meitner-gymnasiums-neuenhaus-800076t.jpg" loading="lazy" title="Notenrekorde bei Abitur am Lise-Meitner-Gymnasium" alt="Die Abiturienten des Lise-Meitner-Gymnasiums Neuenhaus erhielten am Freitag ihre Zeugnisse. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Notenrekorde bei Abitur am Lise-Meitner-Gymnasium" href="/neuenhaus/notenrekorde-bei-abitur-am-lise-meitner-gymnasium-457145.html">Notenrekorde bei Abitur am Lise-Meitner-Gymnasium</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/gewitterfront-hinterlaesst-spur-der-verwuestung-in-der-grafschaft-457128.html">
      <img src="/bilder/in-der-grafschaft-wuetete-am-donnerstagabend-das-unwetter-800059t.jpg" loading="lazy" title="Gewitterfront hinterlässt Spur der Verwüstung in der Grafschaft" alt="In der Grafschaft wütete am Donnerstagabend das Unwetter. Die Feuerwehren und städtische Mitarbeiter hatten einiges zutun. In Nordhorn etwa ist ein Baum auf den Radweg an der Hengelo Straße gefallen. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Gewitterfront hinterlässt Spur der Verwüstung in der Grafschaft" href="/nordhorn/gewitterfront-hinterlaesst-spur-der-verwuestung-in-der-grafschaft-457128.html">Gewitterfront hinterlässt Spur der Verwüstung in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/nach-razzia-polizei-sucht-mit-fotos-nach-mutmasslichen-taeter-457088.html">
      <img src="/bilder/im-maerz-haben-geldautomatensprenger-den-cashpointder-800022t.jpg" loading="lazy" title="Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter" alt="Im März haben Geldautomatensprenger den „CashPoint“der Sparkasse an der Denekamper Straße in Nordhorn in die Luft gejagt. Die Tat wird einer nun hochgenommenen Gruppierung zugerechnet. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter" href="/nordhorn/nach-razzia-polizei-sucht-mit-fotos-nach-mutmasslichen-taeter-457088.html">Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/sturm-und-gewitter-druecken-baeume-in-der-grafschaft-zu-boden-457011.html">
      <img src="/bilder/die-feuerwehr-war-am-donnerstagabend-mehrfach-in-nordhorn-799841t.jpg" loading="lazy" title="Sturm und Gewitter drücken Bäume in der Grafschaft zu Boden" alt="Die Feuerwehr war am Donnerstagabend mehrfach in Nordhorn im Einsatz. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Sturm und Gewitter drücken Bäume in der Grafschaft zu Boden" href="/grafschaft/sturm-und-gewitter-druecken-baeume-in-der-grafschaft-zu-boden-457011.html">Sturm und Gewitter drücken Bäume in der Grafschaft zu Boden</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/der-mann-der-das-gesicht-des-neuen-nordhorn-formte-456986.html">
      <img src="/bilder/starb-im-alter-von-72-jahren-in-braunschweig-der-fruehere-799775t.jpg" loading="lazy" title="Der Mann, der „das Gesicht des neuen Nordhorn formte“" alt="Starb im Alter von 72 Jahren in Braunschweig: der frühere Nordhorner Stadtbaurat Wolfgang Zwafelink, hier bei einem Besuch in Nordhorn im Dezember 2011. Foto: Westdörp" height="60" />
    </a>
  </div>
  <a title="Der Mann, der „das Gesicht des neuen Nordhorn formte“" href="/nordhorn/der-mann-der-das-gesicht-des-neuen-nordhorn-formte-456986.html">Der Mann, der „das Gesicht des neuen Nordhorn formte“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/nach-razzia-polizei-sucht-mit-fotos-nach-mutmasslichen-taeter-457088.html">
      <img src="/bilder/im-maerz-haben-geldautomatensprenger-den-cashpointder-800022t.jpg" loading="lazy" title="Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter" alt="Im März haben Geldautomatensprenger den „CashPoint“der Sparkasse an der Denekamper Straße in Nordhorn in die Luft gejagt. Die Tat wird einer nun hochgenommenen Gruppierung zugerechnet. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter" href="/nordhorn/nach-razzia-polizei-sucht-mit-fotos-nach-mutmasslichen-taeter-457088.html">Nach Razzia: Polizei sucht mit Fotos nach mutmaßlichem Täter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/notenrekorde-bei-abitur-am-lise-meitner-gymnasium-457145.html">
      <img src="/bilder/die-abiturienten-des-lise-meitner-gymnasiums-neuenhaus-800076t.jpg" loading="lazy" title="Notenrekorde bei Abitur am Lise-Meitner-Gymnasium" alt="Die Abiturienten des Lise-Meitner-Gymnasiums Neuenhaus erhielten am Freitag ihre Zeugnisse. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Notenrekorde bei Abitur am Lise-Meitner-Gymnasium" href="/neuenhaus/notenrekorde-bei-abitur-am-lise-meitner-gymnasium-457145.html">Notenrekorde bei Abitur am Lise-Meitner-Gymnasium</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/schwere-gewitter-ziehen-ueber-die-grafschaft-457009.html">
      <img src="/bilder/achtung-unwetterwarnung-fuer-die-grafschaft-bentheim-799834t.jpg" loading="lazy" title="Nach Gewittern über der Grafschaft: Unwetterwarnung aufgehoben" alt="Achtung: Unwetterwarnung für die Grafschaft Bentheim" height="60" />
    </a>
  </div>
  <a title="Nach Gewittern über der Grafschaft: Unwetterwarnung aufgehoben" href="/grafschaft/schwere-gewitter-ziehen-ueber-die-grafschaft-457009.html">Nach Gewittern über der Grafschaft: Unwetterwarnung aufgehoben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/gewitterfront-hinterlaesst-spur-der-verwuestung-in-der-grafschaft-457128.html">
      <img src="/bilder/in-der-grafschaft-wuetete-am-donnerstagabend-das-unwetter-800059t.jpg" loading="lazy" title="Gewitterfront hinterlässt Spur der Verwüstung in der Grafschaft" alt="In der Grafschaft wütete am Donnerstagabend das Unwetter. Die Feuerwehren und städtische Mitarbeiter hatten einiges zutun. In Nordhorn etwa ist ein Baum auf den Radweg an der Hengelo Straße gefallen. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Gewitterfront hinterlässt Spur der Verwüstung in der Grafschaft" href="/nordhorn/gewitterfront-hinterlaesst-spur-der-verwuestung-in-der-grafschaft-457128.html">Gewitterfront hinterlässt Spur der Verwüstung in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/cdu-nordhorner-verwaltung-nicht-unter-generalverdacht-stellen-457072.html">
      <img src="/bilder/in-der-verwaltung-der-stadt-nordhorn-wird-gute-arbeit-799948t.jpg" loading="lazy" title="CDU: Nordhorner Verwaltung nicht unter Generalverdacht stellen" alt="In der Verwaltung der Stadt Nordhorn wird gute Arbeit geleistet – da ist sich die CDU Nordhorn sicher. Foto: GN-Archiv" height="60" />
    </a>
  </div>
  <a title="CDU: Nordhorner Verwaltung nicht unter Generalverdacht stellen" href="/nordhorn/cdu-nordhorner-verwaltung-nicht-unter-generalverdacht-stellen-457072.html">CDU: Nordhorner Verwaltung nicht unter Generalverdacht stellen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/schaulaufen-der-wm-kandidaten-routiniers-gefordert-457160.html">
      <img src="/bilder/springreiter-andre-thieme-ist-fuer-die-wm-klar-kandidat-800141t.jpg" loading="lazy" title="Schaulaufen der WM-Kandidaten: Routiniers gefordert" alt="Springreiter André Thieme ist für die WM klar „Kandidat Nummer eins“. Foto:Uwe Anspach/dpa" height="60" />
    </a>
  </div>
  <a title="Schaulaufen der WM-Kandidaten: Routiniers gefordert" href="/sportwelt/schaulaufen-der-wm-kandidaten-routiniers-gefordert-457160.html">Schaulaufen der WM-Kandidaten: Routiniers gefordert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/pogacar-distanziert-roglic-im-tour-auftaktzeitfahren-457151.html">
      <img src="/bilder/ueberraschungssieger-in-kopenhagenyves-lampaert-ist-erster-800135t.jpg" loading="lazy" title="Lampaert überrascht zum Tour-Auftakt - Pogacar setzt Zeichen" alt="Überraschungssieger in Kopenhagen: Yves Lampaert ist erster Träger des Gelben Trikots der 109. Tour de France. Foto:Jasper Jacobs/BELGA/dpa" height="60" />
    </a>
  </div>
  <a title="Lampaert überrascht zum Tour-Auftakt - Pogacar setzt Zeichen" href="/sportwelt/pogacar-distanziert-roglic-im-tour-auftaktzeitfahren-457151.html">Lampaert überrascht zum Tour-Auftakt - Pogacar setzt Zeichen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/tennis-hoffnung-niemeier-erreicht-wimbledon-achtelfinale-457108.html">
      <img src="/bilder/jule-niemeier-hat-in-wimbledon-das-achtelfinale-erreicht-800131t.jpg" loading="lazy" title="Niemeier und Maria überraschen - Kerber und Otte raus" alt="Jule Niemeier hat in Wimbledon das Achtelfinale erreicht. Foto:Alberto Pezzali/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Niemeier und Maria überraschen - Kerber und Otte raus" href="/sportwelt/tennis-hoffnung-niemeier-erreicht-wimbledon-achtelfinale-457108.html">Niemeier und Maria überraschen - Kerber und Otte raus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/ruestungsexportgenehmigungen-im-wert-von-vier-milliarden-euro-457157.html">
      <img src="/bilder/ein-leopard-2-panzer-der-bundeswehr-fotomichael-kappelerdpa-800126t.jpg" loading="lazy" title="Rüstungsexportgenehmigungen im Wert von vier Milliarden Euro" alt="Ein Leopard-2-Panzer der Bundeswehr. Foto:Michael Kappeler/dpa" height="60" />
    </a>
  </div>
  <a title="Rüstungsexportgenehmigungen im Wert von vier Milliarden Euro" href="/deutschland-und-welt/ruestungsexportgenehmigungen-im-wert-von-vier-milliarden-euro-457157.html">Rüstungsexportgenehmigungen im Wert von vier Milliarden Euro</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kiew-geht-auf-distanz-zu-aeusserungen-von-botschafter-melnyk-457052.html">
      <img src="/bilder/der-ukrainische-botschafter-in-berlin-andrij-melnyk-800122t.jpg" loading="lazy" title="Aussagen über Nationalisten: Botschafter Melnyk unter Druck " alt="Der ukrainische Botschafter in Berlin, Andrij Melnyk. Foto:Michael Kappeler/dpa" height="60" />
    </a>
  </div>
  <a title="Aussagen über Nationalisten: Botschafter Melnyk unter Druck " href="/deutschland-und-welt/kiew-geht-auf-distanz-zu-aeusserungen-von-botschafter-melnyk-457052.html">Aussagen über Nationalisten: Botschafter Melnyk unter Druck </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/meeresschuetzer-nach-un-konferenz-zeit-rennt-davon-457153.html">
      <img src="/bilder/verkleidete-aktivisten-der-ocean-rebellion-protestieren-vor-800109t.jpg" loading="lazy" title="Meeresschützer nach UN-Konferenz: „Zeit rennt davon“" alt="Verkleidete Aktivisten der Ocean Rebellion protestieren vor dem Veranstaltungsort der UN-Ozeankonferenz. Foto:Ana Brigida/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Meeresschützer nach UN-Konferenz: „Zeit rennt davon“" href="/deutschland-und-welt/meeresschuetzer-nach-un-konferenz-zeit-rennt-davon-457153.html">Meeresschützer nach UN-Konferenz: „Zeit rennt davon“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/wietmarschen/endlich-ist-wieder-schuetzenfest-457073.html">
      <img src="/bilder/sie-sind-in-jedem-jahr-dabei-bernhard-tenfelde-martin-799950t.jpg" loading="lazy" title="„Endlich ist wieder Schützenfest“" alt="Sie sind in jedem Jahr dabei: Bernhard Tenfelde, Martin Osseforth, Hans Niehoff, Johannes Aveskamp, Jürgen Osseforth und Helmut Lühn (von links)." height="60" />
    </a>
  </div>
  <a title="„Endlich ist wieder Schützenfest“" href="/wietmarschen/endlich-ist-wieder-schuetzenfest-457073.html">„Endlich ist wieder Schützenfest“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"></script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=-899943882"></script>
<script>
var g_kWcmsPageId = '1714';
</script>
<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"></script>
<script src="/lib/ol/ol.js?_=f77d915b"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { IOMm('pageview', { cp: 'gn-Artikel - Glomex', pt: 'cp' });
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-457161-dpv;-457145-lv;-457156-lv;-457088-lv;-457073-lv;-456917-lv;-456160-lv;-455767-lv;-455737-lv;-457161-lv;-457160-lv;-457159-lv;-457158-lv;-457151-lv;-457108-lv;-457157-lv;-456108-lv;-456686-lv;-347736-lv;-457011-lv;-456986-lv;-457009-lv;-456982-lv;-457128-lv;-457072-lv;-457052-lv;-457153-lv');
</script>


    <script type='text/javascript'>
IOMm('configure', { st: 'gnonline', dn: 'data-90725c51d9.gn-online.de', mh:5 });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'gn-Artikel - Glomex', pt: 'cp' });
</script>


	
	

</body>
</html>
