
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://consent.cookiebot.com/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Lance Armstrong hat geheiratet</title>
<meta name="robots" content="all" />
<meta name="date" content="2022-08-10T08:35:00+02:00" />
<link rel="canonical" href="https://www.gn-online.de/panorama/lance-armstrong-hat-geheiratet-461888.html" />
<link rel="amphtml" href="https://www.gn-online.de/panorama/lance-armstrong-hat-geheiratet-461888.html?amp=true" />
<meta property="og:title" content="Lance Armstrong hat geheiratet" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/panorama/lance-armstrong-hat-geheiratet-461888.html" />
<meta property="og:description" content="„Mein absoluter Fels in der Brandung“: Mit Partnerin Anna Hansen ist der Ex-Radprofi bereits seit 2008 liiert. In die Zeit der Beziehung f&amp;#228;llt auch Armstrongs absoluter Karrieretiefpunkt." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js" as="script" />
<meta name="description" content="„Mein absoluter Fels in der Brandung“: Mit Partnerin Anna Hansen ist der Ex-Radprofi bereits seit 2008 liiert. In die Zeit der Beziehung f&#228;llt auch Armstrongs absoluter Karrieretiefpunkt." />
<meta name="keywords" content="Leute, Radsport, USA, Frankreich, Lance Armstrong, Hochzeit, Meldung" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=2c8c4f9a" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=1297274277" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="/lib/jquery/jquery.js?_=c28b0498"></script>
<script src="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=637956864000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=637956864000000000"></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s), dl=l!='dataLayer' ? '&l=' + l : ''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j, f);})(window, document,'script','dataLayer','GTM-T72ZVT9');
 var gtmProperty = 'GTM-T72ZVT9'; 
 var disableGTMStr = 'gtm-disable-' + gtmProperty; 
 if(document.cookie.indexOf(disableGTMStr + '=true') > -1) { window[disableGTMStr] = true; } 
 function gtmOptout(){document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableGTMStr] = true;alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');}</script>
<!-- End Google Tag Manager -->


    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>
       <script defer src='https://cdns.yieldscale.com/gn-online.de/gn-online.js'></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9 height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:1714,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:258,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[461888,461311,460055,347736,461847,461880,461857,461742,460995,461163,459285,456917]}&quot;,&quot;DocId&quot;:461888,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=4&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="DeskTop_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="DeskTop_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="DeskTop_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="DeskTop_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_426_Urlaubsfotos" class="navitem   ">
	<a href="/urlaubsfotos/"    
		
		
		
		
		
		
		
>
        Urlaubsfotos

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_597_Ausflugsziele" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/vechtekind-tt115398.html?WorkMode=1"    
		
		
		
		
		
		
		
>
        Ausflugsziele

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="DeskTop_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="DeskTop_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="Mobile_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="Mobile_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="Mobile_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="Mobile_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_426_Urlaubsfotos" class="navitem   ">
	<a href="/urlaubsfotos/"    
		
		
		
		
		
		
		
>
        Urlaubsfotos

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_597_Ausflugsziele" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/vechtekind-tt115398.html?WorkMode=1"    
		
		
		
		
		
		
		
>
        Ausflugsziele

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="Mobile_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="Mobile_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Nachrichten		</li>
		<li >

				<a href="/panorama" >Panorama</a>
		</li>
		<li class="active" >

Lance Armstrong hat geheiratet		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="461888" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">10.08.2022, 08:35 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2>Ex-Radprofi </h2><h1>Lance Armstrong hat geheiratet</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <p class="intro">„Mein absoluter Fels in der Brandung“: Mit Partnerin Anna Hansen ist der Ex-Radprofi bereits seit 2008 liiert. In die Zeit der Beziehung fällt auch Armstrongs absoluter Karrieretiefpunkt. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583t.jpg 152w,/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583s.jpg 366w,/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583m.jpg 610w,/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583.jpg 915w,/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/ich-bin-so-stolz-auf-das-paar-das-wir-geworden-sind-wir-811583.jpg" title="Lance Armstrong hat geheiratet" alt="„Ich bin so stolz auf das Paar, das wir geworden sind - wir mussten dafür arbeiten, wirklich hart arbeiten“, schreibt Lance Armstrong auf Instagram über seine Beziehung zu Anna Hansen. Foto:Thao Nguyen/AP/dpa" class="img-responsive" />
        <p class="image-credit">© Thao Nguyen/AP/dpa</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>„Ich bin so stolz auf das Paar, das wir geworden sind - wir mussten dafür arbeiten, wirklich hart arbeiten“, schreibt Lance Armstrong auf Instagram über seine Beziehung zu Anna Hansen. Foto:Thao Nguyen/AP/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer ContentCenter paywall row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule headLine ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			Premium-Inhalt<br /><span style="color: #808080; text-transform: none; letter-spacing: normal; font-weight: normal; font-size: 1.4rem;"><strong>Dieser Inhalt ist zahlenden Lesern von GN-Online vorbehalten.</strong></span>
		</div>
	</div>
</div>


<div  class="box orange row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">am beliebtesten</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">Nur 0,99 &euro; f&uuml;r einen Monat!</strong><br />GN-Online erst einmal in Ruhe kennenlernen.<br />&nbsp;</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/gn-online99?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_99_ab"><input type="button" style="max-width: 100%;" value="BIN DABEI!" /></a></strong></p>
		</div>
	</div>
</div>


<div  class="box row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">gr&#xF6;&#xDF;ter Preisvorteil</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">6 Monate lesen f&uuml;r <span class="keep">1,15&nbsp;&euro;/Woche</span></strong><br />Sparpreis f&uuml;r alle, die dauerhaft gut<br />informiert sein wollen.</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/eins15?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_115_gp"><input type="button" style="max-width: 100%;" value="ANGEBOT SICHERN" /></a></strong></p>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><span style="color: #ff0000;">&rarr;</span> GN-App inklusive<br /><span style="color: #ff0000;">&rarr;</span> Mehr als 700 neue Artikel pro Woche<br /><span style="color: #ff0000;">&rarr;</span> Anschlie&szlig;end monatlich k&uuml;ndbar</p>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsModule ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script>
$(window).on('load', function(){
$('.paywall a[href*="[url]"]').each(function(){
$(this).attr('href', $(this).attr('href').replace('[url]', window.location.pathname));
});
});
</script>
<style>
.paywall .box {margin-bottom:5px;margin-top:15px;}
.paywall .box .HtmlModuleContent {padding:10px;border:10px solid #ff0000;margin:0;max-width:620px;margin-left:auto;margin-right:auto;}
.paywall .box .headLine {background-color:#ff0000;display:inline-block;margin:0;padding:5px 50px;padding-bottom:0;color:#fff;text-transform:unset;letter-spacing:normal;line-height:1.5em;font-size:1em;}
.paywall .box input[type="button"] {background-color:#f00;color:#fff !important;font-weight:bold;font-size:1em;border-radius:0;min-width:12em;border:0;}
.paywall .box.orange .HtmlModuleContent {border:10px solid orange;}
.paywall .box.orange .headLine {background-color:orange;}
.paywall .box.orange input[type="button"] {background-color:orange !important;}
.paywall .box input[type="button"]:hover {border:0;}
.paywall .box .headLine:after {display:none;}
.paywall .buttonloginonly .fi-login-content a>span {display:none;}
.paywall .buttonloginonly .fi-login-content a:before {content:"Sie sind bereits GN-Abonnent? Super! ";font-size:1.4rem !important;color:#4d4d4d;}
.paywall .buttonloginonly .fi-login-content a:after {content:"Hier anmelden" !important;}
.paywall .box .HtmlModuleContent strong.hl {font-size:1.4em;}
@media (min-width: 992px){
.paywall .box .HtmlModuleContent strong.hl {font-size:1.7em;}
.paywall .box {font-size:1.2em;}
.paywall .box .headLine {font-size:1.2em;}
}
</style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=2&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Leute" href="/nachrichten/leute-tt60516.html">Leute</a>
      </li>
      <span>, </span>
      <li>
        <a title="Radsport" href="/nachrichten/radsport-tt30163.html">Radsport</a>
      </li>
      <span>, </span>
      <li>
        <a title="Lance Armstrong" href="/nachrichten/lance-armstrong-tt114697.html">Lance Armstrong</a>
      </li>
      <span>, </span>
      <li>
        <a title="Hochzeit" href="/nachrichten/hochzeit-tt69569.html">Hochzeit</a>
      </li>
      <span>, </span>
      <li>
        <a title="Meldung" href="/nachrichten/suche?search=Meldung">Meldung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="USA" href="/nachrichten/usa-tt120161.html">USA</a>
      </li>
      <span>, </span>
      <li>
        <a title="Frankreich" href="/nachrichten/frankreich-tt120196.html">Frankreich</a>
      </li>
    </ul>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="4059a11ikn73zfbo" act="initially-hidden"></glomex-player>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fpanorama%2flance-armstrong-hat-geheiratet-461888.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d461888">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=27&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/so-steht-es-um-die-grafschafter-badeseen-461847.html">
      <img src="/bilder/der-freizeitsee-in-lohne-bietet-auch-in-diesem-sommer-811478t.jpg" loading="lazy" title="So steht es um die Grafschafter Badeseen" alt="Der Freizeitsee in Lohne bietet auch in diesem Sommer Badespaß. Foto: Lindwehr" height="60" />
    </a>
  </div>
  <a title="So steht es um die Grafschafter Badeseen" href="/grafschaft/so-steht-es-um-die-grafschafter-badeseen-461847.html">So steht es um die Grafschafter Badeseen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">
      <img src="/bilder/auch-bundeskanzler-olaf-scholz-wird-bei-der-trauerfeier-811576t.jpg" loading="lazy" title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" alt="Auch Bundeskanzler Olaf Scholz wird bei der Trauerfeier für Fußballlegende Uwe Seeler erwartet. Foto:Axel Heimken/dpa" height="60" />
    </a>
  </div>
  <a title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">Wo die Trauerfeier für Uwe Seeler zu sehen ist</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/so-verhalf-eine-taschenlampe-zur-automatensprengung-in-schuettorf-461857.html">
      <img src="/bilder/nach-einer-explosion-in-der-deutschen-bank-in-schuettorf-im-811494t.jpg" loading="lazy" title="So verhalf eine Taschenlampe zur Automatensprengung in Schüttorf" alt="Nach einer Explosion in der Deutschen Bank in Schüttorf im Februar 2020 geriet das Wohn- und Geschäftsgebäude in Brand. Archivfoto: Schock" height="60" />
    </a>
  </div>
  <a title="So verhalf eine Taschenlampe zur Automatensprengung in Schüttorf" href="/schuettorf/so-verhalf-eine-taschenlampe-zur-automatensprengung-in-schuettorf-461857.html">So verhalf eine Taschenlampe zur Automatensprengung in Schüttorf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/stehen-die-grafschafter-corona-testzentren-vor-dem-aus-461742.html">
      <img src="/bilder/die-corona-testzentren-in-der-grafschaft-wissen-nicht-ob-811241t.jpg" loading="lazy" title="Stehen die Grafschafter Corona-Testzentren vor dem Aus?" alt="Die Corona-Testzentren in der Grafschaft wissen nicht, ob sie von der Kassenärztlichen-Vereinigung auch für Juli ihr Geld erhalten. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Stehen die Grafschafter Corona-Testzentren vor dem Aus?" href="/grafschaft/stehen-die-grafschafter-corona-testzentren-vor-dem-aus-461742.html">Stehen die Grafschafter Corona-Testzentren vor dem Aus?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/ausbildungsstart-bei-den-gn-460995.html">
      <img src="/bilder/ann-sophie-schroven-und-nico-bruena-profitieren-waehrend-810567t.jpg" loading="lazy" title="Ausbildungsstart bei den GN" alt="Ann-Sophie Schroven und Nico Brüna profitieren während ihrer Ausbildung bei den GN von dem Azubi-Patensystem, dem firmeneigenen Fitnesspark und dem Azubi-Auto. Die GN sind IHK-zertifizierter Top-Ausbildungsbetrieb. Foto: Johannsen" height="60" />
    </a>
  </div>
  <a title="Ausbildungsstart bei den GN" href="/schaufenster/ausbildungsstart-bei-den-gn-460995.html">Ausbildungsstart bei den GN</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/erste-gesellen-nach-ausbildung-bei-ekelhoff-und-wiggers-461163.html">
      <img src="/bilder/peter-goevert-oliver-moellers-wilhelm-sudermann-roman-809855t.jpg" loading="lazy" title="Erste Gesellen nach Ausbildung bei Ekelhoff und Wiggers" alt="Peter Gövert, Oliver Möllers, Wilhelm Sudermann, Roman Liedke, Inhaber Hans Ekelhoff (stehend von links) und Tim-Malte Niehuis (kniend) freuen sich über den erfolgreichen Ausbildungsabschluss der ersten Tischlergesellen in der Kooperation zwischen Küchen Ekelhoff und der Tischlerei Wiggers. Foto: Zeiser-Sentker" height="60" />
    </a>
  </div>
  <a title="Erste Gesellen nach Ausbildung bei Ekelhoff und Wiggers" href="/schaufenster/erste-gesellen-nach-ausbildung-bei-ekelhoff-und-wiggers-461163.html">Erste Gesellen nach Ausbildung bei Ekelhoff und Wiggers</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/grafschaft-gutschein-erfolgsgeschichte-geht-weiter-459285.html">
      <img src="/bilder/der-elektro-fachmarkt-expert-in-nordhorn-gehoert-mit-seinem-805306t.jpg" loading="lazy" title="Grafschaft-Gutschein: Erfolgsgeschichte geht weiter" alt="Der Elektro-Fachmarkt expert in Nordhorn gehört mit seinem breiten Angebot jetzt zu den 198 Akzeptanzstellen für den Grafschaft-Gutschein.. Foto: Westdörp" height="60" />
    </a>
  </div>
  <a title="Grafschaft-Gutschein: Erfolgsgeschichte geht weiter" href="/schaufenster/grafschaft-gutschein-erfolgsgeschichte-geht-weiter-459285.html">Grafschaft-Gutschein: Erfolgsgeschichte geht weiter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/rohrreinigungsservice-ahuis-gmbh-feiert-einjaehriges-bestehen-456917.html">
      <img src="/bilder/geschaeftsfuehrer-jan-ahuis-mit-frau-verena-den-toechtern-799666t.jpg" loading="lazy" title="Rohrreinigungsservice Ahuis GmbH feiert einjähriges Bestehen" alt="Geschäftsführer Jan Ahuis mit Frau Verena, den Töchtern Alina und Janika, seinem Geschäftspartner Georg Meinderink (rechts) und seinen weiteren Teamkollegen vor dem Fuhrpark mit Spülwagen und Sanierungsfahrzeug. Foto: Meistermann" height="60" />
    </a>
  </div>
  <a title="Rohrreinigungsservice Ahuis GmbH feiert einjähriges Bestehen" href="/schaufenster/rohrreinigungsservice-ahuis-gmbh-feiert-einjaehriges-bestehen-456917.html">Rohrreinigungsservice Ahuis GmbH feiert einjähriges Bestehen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Sportpolitik</h3>
          <span class="article-pubdate">08:53 Uhr
  </span>
          <h4 class="article-heading">
            <a title="IOC-Präsident: Haltung zu Russland und Belarus unverändert" href="/sportwelt/ioc-praesident-haltung-zu-russland-und-belarus-unveraendert-461889.html">IOC-Präsident: Haltung zu Russland und Belarus unverändert</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Ex-Radprofi</h3>
          <span class="article-pubdate">08:35 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Lance Armstrong hat geheiratet" href="/panorama/lance-armstrong-hat-geheiratet-461888.html">Lance Armstrong hat geheiratet</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Ex-US-Präsident</h3>
          <span class="article-pubdate">08:33 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Republikaner stellen sich nach Durchsuchung hinter Trump" href="/deutschland-und-welt/republikaner-stellen-sich-nach-durchsuchung-hinter-trump-461878.html">Republikaner stellen sich nach Durchsuchung hinter Trump</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Emsland</h3>
          <span class="article-pubdate">08:28 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Am Wochenende Kunstmarkt auf Schloss Clemenswerth" href="/emsland/am-wochenende-kunstmarkt-auf-schloss-clemenswerth-461887.html">Am Wochenende Kunstmarkt auf Schloss Clemenswerth</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Russische Invasion</h3>
          <span class="article-pubdate">08:02 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Krieg gegen die Ukraine: So ist die Lage" href="/deutschland-und-welt/krieg-gegen-die-ukraine-so-ist-die-lage-461881.html">Krieg gegen die Ukraine: So ist die Lage</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Fußball-Idol</h3>
          <span class="article-pubdate">07:57 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">Wo die Trauerfeier für Uwe Seeler zu sehen ist</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Fußball</h3>
          <span class="article-pubdate">07:32 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Werder-Legende Lorenz über Seeler: „war ein toller Freund“" href="/sportwelt/werder-legende-lorenz-ueber-seeler-war-ein-toller-freund-461886.html">Werder-Legende Lorenz über Seeler: „war ein toller Freund“</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr &raquo;</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><a href="https://www.gn-online.de/newsletter/gutenmorgen?utm_source=gnonline&amp;utm_medium=onsite_mann&amp;utm_campaign=guten-morgn"><img src="/CustomImages/NLPromo/guten-morgn-mann400.jpg" alt="" width="400" max-width="100%" /></a></center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Newsletter</span>
		<div class="ListContainerContent">
			


<div  class="ContentListHomepage PortraitPic row">
	<div class="WebStoryPreviewModule">
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-xs-12 col-sm-3">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/nachrichten/ab-in-die-buecherei-461311.html">
              <img class="img-responsive" srcset="/bilder/bild-810207t.jpg 66w,/bilder/bild-810207s.jpg 100w" sizes="(max-width: 767px) 366px, (min-width: 768px) 152px, 100vw" src="/bilder/bild-810207s.jpg" loading="lazy" title="Ab in die Bücherei" alt="Ab in die Bücherei" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12 col-sm-9">
        <header>
          <h3 class="article-headline">Junge Familie</h3>
          <h4 class="article-heading">
            <a title="Ab in die Bücherei" href="/nachrichten/ab-in-die-buecherei-461311.html">Ab in die Bücherei</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->Von <span>Carolin Ernst</span><div class="StoryMediaLinksWrapper"><!--StoryMediaLinksWrapper--></div></div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-xs-12 col-sm-3">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/nachrichten/was-in-der-zeitung-steht-ist-nie-objektiv-460055.html">
              <img class="img-responsive" srcset="/bilder/bild-806980t.jpg 66w,/bilder/bild-806980s.jpg 100w" sizes="(max-width: 767px) 366px, (min-width: 768px) 152px, 100vw" src="/bilder/bild-806980s.jpg" loading="lazy" title="Was in der Zeitung steht… ist nie objektiv" alt="Was in der Zeitung steht… ist nie objektiv" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12 col-sm-9">
        <header>
          <h3 class="article-headline">Post vom Chefredakteur</h3>
          <h4 class="article-heading">
            <a title="Was in der Zeitung steht… ist nie objektiv" href="/nachrichten/was-in-der-zeitung-steht-ist-nie-objektiv-460055.html">Was in der Zeitung steht… ist nie objektiv</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->Von <span>Steffen Burkert</span><div class="StoryMediaLinksWrapper"><!--StoryMediaLinksWrapper--></div></div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>								<div class="clear"></div>
				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/newsletter/chefredakteur">mehr &raquo;</a></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer special weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="WebStoryPreviewModule">
			<div class="col-xs-12">
				<span class="headLine">Corona-Virus</span>
			</div>
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-card">
    <div class="row">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/grafschaft/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" srcset="/bilder/bild-759907t.jpg 152w,/bilder/bild-759907s.jpg 366w" sizes="100vw" src="/bilder/bild-759907s.jpg" loading="lazy" title="Corona in der Grafschaft" alt="Corona in der Grafschaft" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/grafschaft/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo<a class="moreLink" title="Corona in der Grafschaft" href="/grafschaft/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-6 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><a href="/nachrichten/corona-tt88657.html">Corona</a>&nbsp; I&nbsp; <a href="/nachrichten/impfungen-tt30667.html">Impfung</a></p>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: right;"><a href="/nachrichten/gn-video-andacht-tt90125.html">Video-Andachten</a></p>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1&amp;gdpr_consent=[consentstring]"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript" data-cookieconsent="ignore"></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/auto-steht-auf-der-vechtetalstrasse-hell-in-flammen-461796.html">
      <img src="/bilder/der-wagen-brannte-am-dienstagmorgen-komplett-aus-foto-811374t.jpg" loading="lazy" title="Auto steht auf Vechtetalstraße hell in Flammen" alt="Der Wagen brannte am Dienstagmorgen komplett aus. Foto: Henrik Hille" height="60" />
    </a>
  </div>
  <a title="Auto steht auf Vechtetalstraße hell in Flammen" href="/neuenhaus/auto-steht-auf-der-vechtetalstrasse-hell-in-flammen-461796.html">Auto steht auf Vechtetalstraße hell in Flammen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/kanalbruch-nordring-schuettorf-teilweise-gesperrt-461752.html">
      <img src="/bilder/der-nordring-in-schuettorf-ist-aufgrund-eines-kanalbruchs-811267t.jpg" loading="lazy" title="Kanalbruch: Vollsperrung auf dem Nordring in Schüttorf" alt="Der Nordring in Schüttorf ist aufgrund eines Kanalbruchs unterspült. Foto: Schock" height="60" />
    </a>
  </div>
  <a title="Kanalbruch: Vollsperrung auf dem Nordring in Schüttorf" href="/schuettorf/kanalbruch-nordring-schuettorf-teilweise-gesperrt-461752.html">Kanalbruch: Vollsperrung auf dem Nordring in Schüttorf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/zwei-verletzte-autos-prallen-in-osterwald-frontal-aufeinander-461757.html">
      <img src="/bilder/schwer-beschaedigt-wurden-diese-beiden-fahrzeuge-bei-einem-811288t.jpg" loading="lazy" title="Zwei Verletzte: Autos prallen in Osterwald frontal aufeinander" alt="Schwer beschädigt wurden diese beiden Fahrzeuge bei einem Frontalzusammenstoß in Osterwald. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Zwei Verletzte: Autos prallen in Osterwald frontal aufeinander" href="/neuenhaus/zwei-verletzte-autos-prallen-in-osterwald-frontal-aufeinander-461757.html">Zwei Verletzte: Autos prallen in Osterwald frontal aufeinander</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/stehen-die-grafschafter-corona-testzentren-vor-dem-aus-461742.html">
      <img src="/bilder/die-corona-testzentren-in-der-grafschaft-wissen-nicht-ob-811241t.jpg" loading="lazy" title="Stehen die Grafschafter Corona-Testzentren vor dem Aus?" alt="Die Corona-Testzentren in der Grafschaft wissen nicht, ob sie von der Kassenärztlichen-Vereinigung auch für Juli ihr Geld erhalten. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Stehen die Grafschafter Corona-Testzentren vor dem Aus?" href="/grafschaft/stehen-die-grafschafter-corona-testzentren-vor-dem-aus-461742.html">Stehen die Grafschafter Corona-Testzentren vor dem Aus?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/gefaehrlicher-leichtsinn-gullideckel-auf-fahrbahn-gelegt-461810.html">
      <img src="/bilder/sehr-leichtsinnig-haben-sich-zwei-taeter-in-nordhorn-811394t.jpg" loading="lazy" title="Gefährlicher Leichtsinn: Gullideckel auf Fahrbahn gelegt" alt="Sehr leichtsinnig haben sich zwei Täter in Nordhorn verhalten, als sie zwei Gullideckel auf die Fahrbahn legten. Symbolbild: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Gefährlicher Leichtsinn: Gullideckel auf Fahrbahn gelegt" href="/nordhorn/gefaehrlicher-leichtsinn-gullideckel-auf-fahrbahn-gelegt-461810.html">Gefährlicher Leichtsinn: Gullideckel auf Fahrbahn gelegt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/landkreis-meldet-einen-neuen-corona-todesfall-in-der-grafschaft-461712.html">
      <img src="/bilder/bild-811180t.jpg" loading="lazy" title="Landkreis meldet einen neuen Corona-Todesfall in der Grafschaft" alt="Landkreis meldet einen neuen Corona-Todesfall in der Grafschaft" height="60" />
    </a>
  </div>
  <a title="Landkreis meldet einen neuen Corona-Todesfall in der Grafschaft" href="/grafschaft/landkreis-meldet-einen-neuen-corona-todesfall-in-der-grafschaft-461712.html">Landkreis meldet einen neuen Corona-Todesfall in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/ehemaliger-leiter-der-staedtischen-galerie-nordhorn-gestorben-461736.html">
      <img src="/bilder/eckhard-schneider-mitte-waehrend-des-aufbaus-der-811228t.jpg" loading="lazy" title="Ehemaliger Leiter der Städtischen Galerie Nordhorn gestorben" alt="Eckhard Schneider (Mitte) während des Aufbaus der Edelstahlskulptur „Uit het gezicht verliezen“ von Henk Visch. Foto: Robert Häusser" height="60" />
    </a>
  </div>
  <a title="Ehemaliger Leiter der Städtischen Galerie Nordhorn gestorben" href="/nordhorn/ehemaliger-leiter-der-staedtischen-galerie-nordhorn-gestorben-461736.html">Ehemaliger Leiter der Städtischen Galerie Nordhorn gestorben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/so-steht-es-um-die-grafschafter-badeseen-461847.html">
      <img src="/bilder/der-freizeitsee-in-lohne-bietet-auch-in-diesem-sommer-811478t.jpg" loading="lazy" title="So steht es um die Grafschafter Badeseen" alt="Der Freizeitsee in Lohne bietet auch in diesem Sommer Badespaß. Foto: Lindwehr" height="60" />
    </a>
  </div>
  <a title="So steht es um die Grafschafter Badeseen" href="/grafschaft/so-steht-es-um-die-grafschafter-badeseen-461847.html">So steht es um die Grafschafter Badeseen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/stehen-die-grafschafter-corona-testzentren-vor-dem-aus-461742.html">
      <img src="/bilder/die-corona-testzentren-in-der-grafschaft-wissen-nicht-ob-811241t.jpg" loading="lazy" title="Stehen die Grafschafter Corona-Testzentren vor dem Aus?" alt="Die Corona-Testzentren in der Grafschaft wissen nicht, ob sie von der Kassenärztlichen-Vereinigung auch für Juli ihr Geld erhalten. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Stehen die Grafschafter Corona-Testzentren vor dem Aus?" href="/grafschaft/stehen-die-grafschafter-corona-testzentren-vor-dem-aus-461742.html">Stehen die Grafschafter Corona-Testzentren vor dem Aus?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/veldhausener-strasse-in-neuenhaus-ab-mittwoch-gesperrt-461788.html">
      <img src="/bilder/weil-die-veldhausener-strasse-in-neuenhaus-gesperrt-wird-811351t.jpg" loading="lazy" title="Veldhausener Straße in Neuenhaus ab Mittwoch gesperrt" alt="Weil die Veldhausener Straße in Neuenhaus gesperrt wird, kann es in den kommenden zwei Wochen auf der Morsstraße eng werden. Deshalb werden hier Halteverbote eingerichtet. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Veldhausener Straße in Neuenhaus ab Mittwoch gesperrt" href="/neuenhaus/veldhausener-strasse-in-neuenhaus-ab-mittwoch-gesperrt-461788.html">Veldhausener Straße in Neuenhaus ab Mittwoch gesperrt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/so-verhalf-eine-taschenlampe-zur-automatensprengung-in-schuettorf-461857.html">
      <img src="/bilder/nach-einer-explosion-in-der-deutschen-bank-in-schuettorf-im-811494t.jpg" loading="lazy" title="So verhalf eine Taschenlampe zur Automatensprengung in Schüttorf" alt="Nach einer Explosion in der Deutschen Bank in Schüttorf im Februar 2020 geriet das Wohn- und Geschäftsgebäude in Brand. Archivfoto: Schock" height="60" />
    </a>
  </div>
  <a title="So verhalf eine Taschenlampe zur Automatensprengung in Schüttorf" href="/schuettorf/so-verhalf-eine-taschenlampe-zur-automatensprengung-in-schuettorf-461857.html">So verhalf eine Taschenlampe zur Automatensprengung in Schüttorf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">
      <img src="/bilder/auch-bundeskanzler-olaf-scholz-wird-bei-der-trauerfeier-811576t.jpg" loading="lazy" title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" alt="Auch Bundeskanzler Olaf Scholz wird bei der Trauerfeier für Fußballlegende Uwe Seeler erwartet. Foto:Axel Heimken/dpa" height="60" />
    </a>
  </div>
  <a title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">Wo die Trauerfeier für Uwe Seeler zu sehen ist</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/auto-steht-auf-der-vechtetalstrasse-hell-in-flammen-461796.html">
      <img src="/bilder/der-wagen-brannte-am-dienstagmorgen-komplett-aus-foto-811374t.jpg" loading="lazy" title="Auto steht auf Vechtetalstraße hell in Flammen" alt="Der Wagen brannte am Dienstagmorgen komplett aus. Foto: Henrik Hille" height="60" />
    </a>
  </div>
  <a title="Auto steht auf Vechtetalstraße hell in Flammen" href="/neuenhaus/auto-steht-auf-der-vechtetalstrasse-hell-in-flammen-461796.html">Auto steht auf Vechtetalstraße hell in Flammen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/emsland-service-azubis-treffen-fuer-1-platz-den-richtigen-ton-461830.html">
      <img src="/bilder/die-auszubildenden-von-emsland-service-haben-beim-811520t.jpg" loading="lazy" title="Emsland-Service-Azubis treffen für 1. Platz den richtigen Ton" alt="Die Auszubildenden von Emsland-Service haben beim Videoclipwettbewerb von IHK und IAV den 1. Platz gewonnen. Mit dabei im aktiven Team waren (v.l.) Florian Egberink, Joss Hemme, Fynn Geerds, Marvin Kuiper und Leon Klok. Foto: Menzel" height="60" />
    </a>
  </div>
  <a title="Emsland-Service-Azubis treffen für 1. Platz den richtigen Ton" href="/emlichheim/emsland-service-azubis-treffen-fuer-1-platz-den-richtigen-ton-461830.html">Emsland-Service-Azubis treffen für 1. Platz den richtigen Ton</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/ioc-praesident-haltung-zu-russland-und-belarus-unveraendert-461889.html">
      <img src="/bilder/der-praesident-des-internationalen-olympischen-komitees-ioc-811585t.jpg" loading="lazy" title="IOC-Präsident: Haltung zu Russland und Belarus unverändert" alt="Der Präsident des Internationalen Olympischen Komitees (IOC): Thomas Bach. Foto:Sven Hoppe/dpa" height="60" />
    </a>
  </div>
  <a title="IOC-Präsident: Haltung zu Russland und Belarus unverändert" href="/sportwelt/ioc-praesident-haltung-zu-russland-und-belarus-unveraendert-461889.html">IOC-Präsident: Haltung zu Russland und Belarus unverändert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/republikaner-stellen-sich-nach-durchsuchung-hinter-trump-461878.html">
      <img src="/bilder/am-montag-hatte-das-fbi-trumps-anwesen-mar-a-lago-811582t.jpg" loading="lazy" title="Republikaner stellen sich nach Durchsuchung hinter Trump" alt="Am Montag hatte das FBI Trumps Anwesen Mar-a-Lago durchsucht. Foto:Allen Eyestone/Palm Beach Post via ZUMA Wire/dpa" height="60" />
    </a>
  </div>
  <a title="Republikaner stellen sich nach Durchsuchung hinter Trump" href="/deutschland-und-welt/republikaner-stellen-sich-nach-durchsuchung-hinter-trump-461878.html">Republikaner stellen sich nach Durchsuchung hinter Trump</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/am-wochenende-kunstmarkt-auf-schloss-clemenswerth-461887.html">
      <img src="/bilder/in-soegel-steht-ein-zweitaegiger-kunstmarkt-an-foto-811580t.jpg" loading="lazy" title="Am Wochenende Kunstmarkt auf Schloss Clemenswerth" alt="In Sögel steht ein zweitägiger Kunstmarkt an. Foto: Emslandmuseum" height="60" />
    </a>
  </div>
  <a title="Am Wochenende Kunstmarkt auf Schloss Clemenswerth" href="/emsland/am-wochenende-kunstmarkt-auf-schloss-clemenswerth-461887.html">Am Wochenende Kunstmarkt auf Schloss Clemenswerth</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/krieg-gegen-die-ukraine-so-ist-die-lage-461881.html">
      <img src="/bilder/rauchsaeule-ueber-dem-krim-strand-moskau-spricht-im-811578t.jpg" loading="lazy" title="Krieg gegen die Ukraine: So ist die Lage" alt="Rauchsäule über dem Krim-Strand: Moskau spricht im Zusammenhang mit den Explosionen auf einer Luftwaffenbasis von einem Unfall - doch es spricht viel für einen ukrainischen Angriff. Foto:Uncredited/Anonymous/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Krieg gegen die Ukraine: So ist die Lage" href="/deutschland-und-welt/krieg-gegen-die-ukraine-so-ist-die-lage-461881.html">Krieg gegen die Ukraine: So ist die Lage</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">
      <img src="/bilder/auch-bundeskanzler-olaf-scholz-wird-bei-der-trauerfeier-811576t.jpg" loading="lazy" title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" alt="Auch Bundeskanzler Olaf Scholz wird bei der Trauerfeier für Fußballlegende Uwe Seeler erwartet. Foto:Axel Heimken/dpa" height="60" />
    </a>
  </div>
  <a title="Wo die Trauerfeier für Uwe Seeler zu sehen ist" href="/sportwelt/fragen-und-antworten-zur-trauerfeier-fuer-uwe-seeler--461880.html">Wo die Trauerfeier für Uwe Seeler zu sehen ist</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/werder-legende-lorenz-ueber-seeler-war-ein-toller-freund-461886.html">
      <img src="/bilder/fussball-idol-uwe-seeler-bei-der-verleihung-des-nach-ihm-811571t.jpg" loading="lazy" title="Werder-Legende Lorenz über Seeler: „war ein toller Freund“" alt="Fußball-Idol Uwe Seeler bei der Verleihung des nach ihm benannten Uwe-Seeler-Preises. Foto:Axel Heimken/dpa/Archivbild" height="60" />
    </a>
  </div>
  <a title="Werder-Legende Lorenz über Seeler: „war ein toller Freund“" href="/sportwelt/werder-legende-lorenz-ueber-seeler-war-ein-toller-freund-461886.html">Werder-Legende Lorenz über Seeler: „war ein toller Freund“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/lindner-will-steuerentlastung-ueber-10-milliarden-461876.html">
      <img src="/bilder/finanzminister-christian-lindner-stellt-seine-plaene-zum-811570t.jpg" loading="lazy" title="Lindner will Steuerentlastung über zehn Milliarden" alt="Finanzminister Christian Lindner stellt seine Pläne zum Ausgleich der hohen Inflation vor. Foto:Michael Kappeler/dpa-Pool/dpa" height="60" />
    </a>
  </div>
  <a title="Lindner will Steuerentlastung über zehn Milliarden" href="/deutschland-und-welt/lindner-will-steuerentlastung-ueber-10-milliarden-461876.html">Lindner will Steuerentlastung über zehn Milliarden</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"></script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=-1855504042"></script>
<script>
var g_kWcmsPageId = '1714';
</script>
<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { IOMm('pageview', { cp: 'gn-Artikel - Glomex', pt: 'cp' });
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-461888-dpv;-461847-lv;-461880-lv;-461857-lv;-461742-lv;-460995-lv;-461163-lv;-459285-lv;-456917-lv;-461889-lv;-461888-lv;-461878-lv;-461887-lv;-461881-lv;-461886-lv;-461311-lv;-460055-lv;-347736-lv;-461796-lv;-461752-lv;-461757-lv;-461810-lv;-461712-lv;-461736-lv;-461788-lv;-461830-lv;-461876-lv');
</script>


    <script type='text/javascript'>
IOMm('configure', { st: 'gnonline', dn: 'data-90725c51d9.gn-online.de', mh:5 });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'gn-Artikel - Glomex', pt: 'cp' });
</script>


	
	

</body>
</html>
