
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js?version=1' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Khlo&#233; Kardashian lie&#223; sich Tumor aus Gesicht entfernen</title>
<meta name="robots" content="all" />
<meta name="date" content="2022-10-12T11:06:00+02:00" />
<link rel="canonical" href="https://www.gn-online.de/panorama/khloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" />
<link rel="amphtml" href="https://www.gn-online.de/panorama/khloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html?amp=true" />
<meta property="og:title" content="Khlo&amp;#233; Kardashian lie&amp;#223; sich Tumor aus Gesicht entfernen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/panorama/khloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" />
<meta property="og:description" content="Makellos ist langweilig, jede Narbe erz&amp;#228;hlt eine Geschichte. Dies wei&amp;#223; auch Reality-Star Khlo&amp;#233; Kardashian." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js" as="script" />
<meta name="description" content="Makellos ist langweilig, jede Narbe erz&#228;hlt eine Geschichte. Dies wei&#223; auch Reality-Star Khlo&#233; Kardashian." />
<meta name="keywords" content="Leute, Medien, Gesundheit, Krankheiten, USA, Khlo&#233; Kardashian, Meldung" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=2c8c4f9a" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=117308978" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="/lib/jquery/jquery.js?_=c28b0498"></script>
<script src="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=638011314000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=638011314000000000"></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s), dl=l!='dataLayer' ? '&l=' + l : ''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j, f);})(window, document,'script','dataLayer','GTM-T72ZVT9');
 var gtmProperty = 'GTM-T72ZVT9'; 
 var disableGTMStr = 'gtm-disable-' + gtmProperty; 
 if(document.cookie.indexOf(disableGTMStr + '=true') > -1) { window[disableGTMStr] = true; } 
 function gtmOptout(){document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableGTMStr] = true;alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');}</script>
<!-- End Google Tag Manager -->


    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>
       <script defer src='https://cdns.yieldscale.com/gn-online.de/gn-online.js'></script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9 height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:1714,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:258,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[470222,470149,470142,470224,470129,469569,469294,469202,468450]}&quot;,&quot;DocId&quot;:470222,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_lb_1"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li>
<li id="DeskTop_NavItem_598_Landtagswahl2022" class="navitem   ">
	<a href="/nachrichten/landtagswahl"    
		
		
		
		
		
		
		
>
        &#xBB; Landtagswahl 2022

	</a>
</li>
<li id="DeskTop_NavItem_599_KrieginderUkraine" class="navitem   ">
	<a href="/nachrichten/krieg-in-der-ukraine"    
		
		
		
		
		
		
		
>
        &#xBB; Krieg in der Ukraine

	</a>
</li>
<li id="DeskTop_NavItem_600_Corona-Pandemie" class="navitem   ">
	<a href="/nachrichten/corona"    
		
		
		
		
		
		
		
>
        &#xBB; Corona-Pandemie

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        &#xBB; Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        &#xBB; Faktencheck

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="DeskTop_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="DeskTop_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="DeskTop_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="DeskTop_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_597_UnterwegsmitdemVechtekind" class="navitem   ">
	<a href="/vechtekind"    
		
		
		
		
		
		
		
>
        Unterwegs mit dem Vechtekind

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="DeskTop_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="DeskTop_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li>
<li id="Mobile_NavItem_598_Landtagswahl2022" class="navitem   ">
	<a href="/nachrichten/landtagswahl"    
		
		
		
		
		
		
		
>
        &#xBB; Landtagswahl 2022

	</a>
</li>
<li id="Mobile_NavItem_599_KrieginderUkraine" class="navitem   ">
	<a href="/nachrichten/krieg-in-der-ukraine"    
		
		
		
		
		
		
		
>
        &#xBB; Krieg in der Ukraine

	</a>
</li>
<li id="Mobile_NavItem_600_Corona-Pandemie" class="navitem   ">
	<a href="/nachrichten/corona"    
		
		
		
		
		
		
		
>
        &#xBB; Corona-Pandemie

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        &#xBB; Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        &#xBB; Faktencheck

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="Mobile_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="Mobile_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="Mobile_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="Mobile_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_597_UnterwegsmitdemVechtekind" class="navitem   ">
	<a href="/vechtekind"    
		
		
		
		
		
		
		
>
        Unterwegs mit dem Vechtekind

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="Mobile_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="Mobile_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Nachrichten		</li>
		<li >

				<a href="/panorama" >Panorama</a>
		</li>
		<li class="active" >

Khlo&#xE9; Kardashian lie&#xDF; sich Tumor aus Gesicht entfernen		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="470222" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">12.10.2022, 11:06 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 1min </span><h2>Leute </h2><h1>Khloé Kardashian ließ sich Tumor aus Gesicht entfernen</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <p class="intro">Makellos ist langweilig, jede Narbe erzählt eine Geschichte. Dies weiß auch Reality-Star Khloé Kardashian. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783t.jpg 152w,/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783s.jpg 366w,/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783m.jpg 610w,/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783.jpg 915w,/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/khloe-kardashian-bei-einer-benefizgala-des-costume-830783.jpg" title="Khloé Kardashian ließ sich Tumor aus Gesicht entfernen" alt="Khloé Kardashian bei einer Benefizgala des Costume Institute des Metropolitan Museum of Art. Foto:Evan Agostini/Invision/AP/dpa" class="img-responsive" />
        <p class="image-credit">© Evan Agostini/Invision/AP/dpa</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Khloé Kardashian bei einer Benefizgala des Costume Institute des Metropolitan Museum of Art. Foto:Evan Agostini/Invision/AP/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer ContentCenter paywall row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule headLine ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			Premium-Inhalt<br /><span style="color: #808080; text-transform: none; letter-spacing: normal; font-weight: normal; font-size: 1.4rem;"><strong>Dieser Inhalt ist zahlenden Lesern von GN-Online vorbehalten.</strong></span>
		</div>
	</div>
</div>


<div  class="box orange row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">am beliebtesten</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">Nur 0,99 &euro; f&uuml;r einen Monat!</strong><br />GN-Online erst einmal in Ruhe kennenlernen.<br />&nbsp;</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/gn-online99?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_99_ab"><input type="button" style="max-width: 100%;" value="BIN DABEI!" /></a></strong></p>
		</div>
	</div>
</div>


<div  class="box row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">gr&#xF6;&#xDF;ter Preisvorteil</span>
		<div class="HtmlModuleContent">
			<p><strong class="hl">6 Monate lesen f&uuml;r <span class="keep">1,15&nbsp;&euro;/Woche</span></strong><br />Sparpreis f&uuml;r alle, die dauerhaft gut<br />informiert sein wollen.</p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/eins15?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox_115_gp"><input type="button" style="max-width: 100%;" value="ANGEBOT SICHERN" /></a></strong></p>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><span style="color: #ff0000;">&rarr;</span> GN-App inklusive<br /><span style="color: #ff0000;">&rarr;</span> Mehr als 700 neue Artikel pro Woche<br /><span style="color: #ff0000;">&rarr;</span> Anschlie&szlig;end monatlich k&uuml;ndbar</p>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsModule ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script>
$( document ).ready(function() {
$('.paywall a[href*="[url]"]').each(function(){
console.log(window.location.pathname);
$(this).attr('href', $(this).attr('href').replace('[url]', window.location.pathname));
});
});
</script>
<style>
.paywall .box {margin-bottom:5px;margin-top:15px;}
.paywall .box .HtmlModuleContent {padding:10px;border:10px solid #ff0000;margin:0;max-width:620px;margin-left:auto;margin-right:auto;}
.paywall .box .headLine {background-color:#ff0000;display:inline-block;margin:0;padding:5px 50px;padding-bottom:0;color:#fff;text-transform:unset;letter-spacing:normal;line-height:1.5em;font-size:1em;}
.paywall .box input[type="button"] {background-color:#f00;color:#fff !important;font-weight:bold;font-size:1em;border-radius:0;min-width:12em;border:0;}
.paywall .box.orange .HtmlModuleContent {border:10px solid orange;}
.paywall .box.orange .headLine {background-color:orange;}
.paywall .box.orange input[type="button"] {background-color:orange !important;}
.paywall .box input[type="button"]:hover {border:0;}
.paywall .box .headLine:after {display:none;}
.paywall .buttonloginonly .fi-login-content a>span {display:none;}
.paywall .buttonloginonly .fi-login-content a:before {content:"Sie sind bereits GN-Abonnent? Super! ";font-size:1.4rem !important;color:#4d4d4d;}
.paywall .buttonloginonly .fi-login-content a:after {content:"Hier anmelden" !important;}
.paywall .box .HtmlModuleContent strong.hl {font-size:1.4em;}
@media (min-width: 992px){
.paywall .box .HtmlModuleContent strong.hl {font-size:1.7em;}
.paywall .box {font-size:1.2em;}
.paywall .box .headLine {font-size:1.2em;}
}
</style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_incontent_2"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Leute" href="/nachrichten/leute-tt29771.html">Leute</a>
      </li>
      <span>, </span>
      <li>
        <a title="Medien" href="/nachrichten/medien-tt29827.html">Medien</a>
      </li>
      <span>, </span>
      <li>
        <a title="Gesundheit" href="/nachrichten/gesundheit-tt29927.html">Gesundheit</a>
      </li>
      <span>, </span>
      <li>
        <a title="Krankheiten" href="/nachrichten/krankheiten-tt72069.html">Krankheiten</a>
      </li>
      <span>, </span>
      <li>
        <a title="Khloé Kardashian" href="/nachrichten/khloe-kardashian-tt101403.html">Khloé Kardashian</a>
      </li>
      <span>, </span>
      <li>
        <a title="Meldung" href="/nachrichten/suche?search=Meldung">Meldung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="USA" href="/nachrichten/usa-tt120161.html">USA</a>
      </li>
    </ul>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="4059a11ikn73zfbo" act="initially-hidden"></glomex-player>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fpanorama%2fkhloe-kardashian-liess-sich-tumor-aus-gesicht-entfernen-470222.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d1714%26kId%3d470222">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_incontent_3"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/obergrafschaft/bagger-statt-badegaeste-im-quendorfer-see-470149.html">
      <img src="/bilder/seit-vergangener-woche-koffern-bagger-die-uferzone-des-830648t.jpg" loading="lazy" title="Bagger statt Badegäste im Quendorfer See" alt="Seit vergangener Woche koffern Bagger die Uferzone des Quendorfer Sees aus. Foto: Brandt" height="60" />
    </a>
  </div>
  <a title="Bagger statt Badegäste im Quendorfer See" href="/obergrafschaft/bagger-statt-badegaeste-im-quendorfer-see-470149.html">Bagger statt Badegäste im Quendorfer See</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/leuchtet-der-weihnachtsmarkt-in-nordhorn-dieses-jahr-470142.html">
      <img src="/bilder/die-beleuchtung-soll-auf-dem-weihnachtsmarkt-in-nordhorn-830627t.jpg" loading="lazy" title="Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?" alt="Die Beleuchtung soll auf dem Weihnachtsmarkt in Nordhorn auch in diesem Jahr für eine heimelige Atmosphäre sorgen. Archivbild: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?" href="/nordhorn/leuchtet-der-weihnachtsmarkt-in-nordhorn-dieses-jahr-470142.html">Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/gesundheitsregion-bezieht-standort-in-neuenhaus-470224.html">
      <img src="/bilder/die-gesundheitsregion-euregio-freut-sich-ueber-den-neuen-830791t.jpg" loading="lazy" title="Gesundheitsregion bezieht Standort in Neuenhaus" alt="Die Gesundheitsregion Euregio freut sich über den neuen Standort an der Hauptstraße 52 in Neuenhaus. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Gesundheitsregion bezieht Standort in Neuenhaus" href="/neuenhaus/gesundheitsregion-bezieht-standort-in-neuenhaus-470224.html">Gesundheitsregion bezieht Standort in Neuenhaus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/hecke-faengt-beim-abflammen-von-unkraut-in-neuenhaus-feuer-470129.html">
      <img src="/bilder/die-feuerwehr-bei-nachloescharbeiten-und-kontrolle-der-830603t.jpg" loading="lazy" title="Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer" alt="Die Feuerwehr bei Nachlöscharbeiten und Kontrolle der Hecke. Foto: Feuerwehr" height="60" />
    </a>
  </div>
  <a title="Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer" href="/neuenhaus/hecke-faengt-beim-abflammen-von-unkraut-in-neuenhaus-feuer-470129.html">Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/smarte-arbeitgeber-setzen-auf-den-grafschaft-gutschein-469569.html">
      <img src="/bilder/steuerberater-nils-brege-kennt-die-vorteile-die-der-829297t.jpg" loading="lazy" title="Smarte Arbeitgeber setzen auf den Grafschaft-Gutschein" alt="Steuerberater Nils Brege kennt die Vorteile, die der Grafschaft-Gutschein Arbeitgebern bietet, die den Gutschein ihren Mitarbeitenden als Lohntopping geben. Foto: Westdörp" height="60" />
    </a>
  </div>
  <a title="Smarte Arbeitgeber setzen auf den Grafschaft-Gutschein" href="/schaufenster/smarte-arbeitgeber-setzen-auf-den-grafschaft-gutschein-469569.html">Smarte Arbeitgeber setzen auf den Grafschaft-Gutschein</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/kreative-ideen-von-den-edlen-raeumen-469294.html">
      <img src="/bilder/dieses-fugenlose-bad-hat-stefan-schulz-gestaltet-es-828732t.jpg" loading="lazy" title="Kreative Ideen von den „EDLEN RÄUMEN“" alt="Dieses fugenlose Bad hat Stefan Schulz gestaltet. Es besticht durch seine anspruchsvolle und wertige Optik. Foto: Schulz" height="60" />
    </a>
  </div>
  <a title="Kreative Ideen von den „EDLEN RÄUMEN“" href="/schaufenster/kreative-ideen-von-den-edlen-raeumen-469294.html">Kreative Ideen von den „EDLEN RÄUMEN“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/blick-auf-50-jahre-firmengeschichte-469202.html">
      <img src="/bilder/zwei-generationen-des-familienbetriebes-arbeiten-zusammen-828587t.jpg" loading="lazy" title="Bentheimer Stahl- und Hallenbau feiert Jubiläum" alt="Zwei Generationen des Familienbetriebes arbeiten zusammen: Jakob, Diedrich und Philipp Lammering vor dem Firmengebäude an der Industriestraße 1. Foto: Westdörp" height="60" />
    </a>
  </div>
  <a title="Bentheimer Stahl- und Hallenbau feiert Jubiläum" href="/schaufenster/blick-auf-50-jahre-firmengeschichte-469202.html">Bentheimer Stahl- und Hallenbau feiert Jubiläum</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/badepark-bad-bentheim-erweitert-seinen-saunabereich-468450.html">
      <img src="/bilder/einblick-in-das-neue-saunaerlebnis-foto-peter-827309t.jpg" loading="lazy" title="Badepark Bentheim erweitert seinen Saunabereich" alt="Einblick in das neue Saunaerlebnis. Foto: Peter" height="60" />
    </a>
  </div>
  <a title="Badepark Bentheim erweitert seinen Saunabereich" href="/schaufenster/badepark-bad-bentheim-erweitert-seinen-saunabereich-468450.html">Badepark Bentheim erweitert seinen Saunabereich</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Russische Invasion</h3>
          <span class="article-pubdate">12:12 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Krieg gegen die Ukraine: So ist die Lage" href="/deutschland-und-welt/krieg-gegen-die-ukraine-so-ist-die-lage-470181.html">Krieg gegen die Ukraine: So ist die Lage</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Covid-19</h3>
          <span class="article-pubdate">12:09 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Bremen setzt auf Abwasser als Corona-Frühwarnsystem" href="/niedersachsen/bremen-setzt-auf-abwasser-als-corona-fruehwarnsystem-470203.html">Bremen setzt auf Abwasser als Corona-Frühwarnsystem</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Flutkatastrophe im Ahrtal </h3>
          <span class="article-pubdate">12:07 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Rheinland-pfälzischer Innenminister Lewentz tritt zurück" href="/deutschland-und-welt/kreise-mainzer-innenminister-lewentz-vor-ruecktritt-470225.html">Rheinland-pfälzischer Innenminister Lewentz tritt zurück</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Neuenhaus</h3>
          <span class="article-pubdate">12:00 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Hermann Kronemeyers Erinnerungen führen zu Günter Frank" href="/neuenhaus/hermann-kronemeyers-erinnerungen-fuehren-zu-guenter-frank-470165.html">Hermann Kronemeyers Erinnerungen führen zu Günter Frank</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Prozesse</h3>
          <span class="article-pubdate">11:59 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Staatsanwaltschaft fordert Freisprüche für Högel-Vorgesetzte" href="/panorama/staatsanwaltschaft-fordert-freisprueche-fuer-hoegel-vorgesetzte-470232.html">Staatsanwaltschaft fordert Freisprüche für Högel-Vorgesetzte</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Champions League</h3>
          <span class="article-pubdate">11:56 Uhr
  </span>
          <h4 class="article-heading">
            <a title="BVB-Schönspieler in Kritik: „Nicht genug Spielintelligenz“" href="/sportwelt/hummels-ueber-remis-nicht-genug-spielintelligenz-470175.html">BVB-Schönspieler in Kritik: „Nicht genug Spielintelligenz“</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Landgericht Oldenburg</h3>
          <span class="article-pubdate">11:47 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Staatsanwaltschaft fordert Freisprüche für Högel-Vorgesetzte" href="/niedersachsen/erste-plaedoyers-im-prozess-gegen-hoegel-vorgesetzte-erwartet-470169.html">Staatsanwaltschaft fordert Freisprüche für Högel-Vorgesetzte</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr &raquo;</a></div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong style="background-color: transparent; font-size: 11px; margin-right: 5px;"><a href="/nachrichten/landtagswahl"><input type="button" style="max-width: 100%; width: 120px;" value="Landtagswahl" /></a></strong><strong style="background-color: transparent; font-size: 11px; margin-right: 5px;"><a href="/nachrichten/krieg-in-der-ukraine"><input type="button" style="max-width: 100%; width: 74px;" value="Ukraine" /></a></strong><strong style="background-color: transparent; font-size: 11px;"><a href="/nachrichten/corona"><input type="button" style="max-width: 100%; width: 74px;" value="Corona" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_mr_1"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Veranstaltungstipps</span>
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="GNEventPreviewModule col-xs-12">
    <div class="EventResultContent">
        <div class="col-xs-12">

                <div class="row">
                        <div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">13.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/1-komische-nacht-comedy-marathon-e54117.html">
          <span class="EventAreaName">Lingen (Ems): </span>1. Komische Nacht – Comedy Marathon</a>
      </div>
    </li>
    <li>
      <div class="EventDate">13.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/plattsatt-festival-gerrit-hoss-e53806.html">
          <span class="EventAreaName">Emlichheim: </span>PlattSatt Festival: Gerrit Hoss</a>
      </div>
    </li>
    <li>
      <div class="EventDate">13.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/bang-boom-bang-e54115.html">
          <span class="EventAreaName">Nordhorn: </span>Bang Boom Bang</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">14.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/bock-blues-e54125.html">
          <span class="EventAreaName">Almelo: </span>Bock &amp; Blues</a>
      </div>
    </li>
    <li>
      <div class="EventDate">14.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/zucchini-sistaz-tag-am-meer-e53888.html">
          <span class="EventAreaName">Neuenhaus: </span>Zucchini Sistaz: Tag am Meer</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">15.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/herbstmarkt-am-vechtehof-e54118.html">
          <span class="EventAreaName">Nordhorn: </span>Herbstmarkt am Vechtehof</a>
      </div>
    </li>
    <li>
      <div class="EventDate">15.10.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/apfeltag-e51825.html">
          <span class="EventAreaName">Wilsum: </span>Apfeltag</a>
      </div>
    </li>
  </ol>
</div>                                         
                </div>
            
        </div>
    </div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-6 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: left;"><strong><a href="/kino">Heute im Kino</a></strong></div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/veranstaltungen">mehr &raquo;</a></div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_mr_2"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/verkehr-staut-sich-nach-unfall-auf-der-osttangente-470153.html">
      <img src="/bilder/die-einsatzkraefte-eilten-gegen-kurz-vor-18-uhr-zu-dem-830655t.jpg" loading="lazy" title="Verkehr staut sich nach Unfall auf der Osttangente" alt="Die Einsatzkräfte eilten gegen kurz vor 18 Uhr zu dem Unfall auf der Osttangente in Nordhorn. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Verkehr staut sich nach Unfall auf der Osttangente" href="/nordhorn/verkehr-staut-sich-nach-unfall-auf-der-osttangente-470153.html">Verkehr staut sich nach Unfall auf der Osttangente</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/afd-in-teilen-nordhorns-zweitstaerkste-kraft-470018.html">
      <img src="/bilder/einer-der-gewinner-des-wahlabends-afd-politiker-holger-830429t.jpg" loading="lazy" title="AfD in Teilen Nordhorns zweitstärkste Kraft" alt="Einer der Gewinner des Wahlabends: AfD-Politiker Holger Kühnlenz am GN-Mikrofon (Foto: Konjer)" height="60" />
    </a>
  </div>
  <a title="AfD in Teilen Nordhorns zweitstärkste Kraft" href="/nordhorn/afd-in-teilen-nordhorns-zweitstaerkste-kraft-470018.html">AfD in Teilen Nordhorns zweitstärkste Kraft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/ex-boxer-andreas-schnieders-im-alter-von-55-jahren-gestorben-470117.html">
      <img src="/bilder/andreas-schnieders-als-zuschauer-bei-den-deutschen-830580t.jpg" loading="lazy" title="Ex-Boxer Andreas Schnieders im Alter von 55 Jahren gestorben" alt="Andreas Schnieders als Zuschauer bei den Deutschen Meisterschaften im Boxen. Foto: Thorsten Helmerichs/Deutsche Presse-Agentur GmbH/dpa/Archivbild" height="60" />
    </a>
  </div>
  <a title="Ex-Boxer Andreas Schnieders im Alter von 55 Jahren gestorben" href="/sport/ex-boxer-andreas-schnieders-im-alter-von-55-jahren-gestorben-470117.html">Ex-Boxer Andreas Schnieders im Alter von 55 Jahren gestorben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/lise-meitner-preis-fuer-vier-abiturienten-470020.html">
      <img src="/bilder/den-preis-der-lise-meitner-stiftung-erhielten-in-diesem-830432t.jpg" loading="lazy" title="Lise-Meitner-Preis für vier Abiturienten" alt="Den Preis der Lise-Meitner-Stiftung erhielten in diesem Jahr (von links) Malte Berens, Julia Moomann, Wiebke Grote Hölmann und Vincent Leloux. Foto: Hamel " height="60" />
    </a>
  </div>
  <a title="Lise-Meitner-Preis für vier Abiturienten" href="/neuenhaus/lise-meitner-preis-fuer-vier-abiturienten-470020.html">Lise-Meitner-Preis für vier Abiturienten</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/obergrafschaft/bagger-statt-badegaeste-im-quendorfer-see-470149.html">
      <img src="/bilder/seit-vergangener-woche-koffern-bagger-die-uferzone-des-830648t.jpg" loading="lazy" title="Bagger statt Badegäste im Quendorfer See" alt="Seit vergangener Woche koffern Bagger die Uferzone des Quendorfer Sees aus. Foto: Brandt" height="60" />
    </a>
  </div>
  <a title="Bagger statt Badegäste im Quendorfer See" href="/obergrafschaft/bagger-statt-badegaeste-im-quendorfer-see-470149.html">Bagger statt Badegäste im Quendorfer See</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/leuchtet-der-weihnachtsmarkt-in-nordhorn-dieses-jahr-470142.html">
      <img src="/bilder/die-beleuchtung-soll-auf-dem-weihnachtsmarkt-in-nordhorn-830627t.jpg" loading="lazy" title="Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?" alt="Die Beleuchtung soll auf dem Weihnachtsmarkt in Nordhorn auch in diesem Jahr für eine heimelige Atmosphäre sorgen. Archivbild: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?" href="/nordhorn/leuchtet-der-weihnachtsmarkt-in-nordhorn-dieses-jahr-470142.html">Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/hecke-faengt-beim-abflammen-von-unkraut-in-neuenhaus-feuer-470129.html">
      <img src="/bilder/die-feuerwehr-bei-nachloescharbeiten-und-kontrolle-der-830603t.jpg" loading="lazy" title="Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer" alt="Die Feuerwehr bei Nachlöscharbeiten und Kontrolle der Hecke. Foto: Feuerwehr" height="60" />
    </a>
  </div>
  <a title="Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer" href="/neuenhaus/hecke-faengt-beim-abflammen-von-unkraut-in-neuenhaus-feuer-470129.html">Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/obergrafschaft/bagger-statt-badegaeste-im-quendorfer-see-470149.html">
      <img src="/bilder/seit-vergangener-woche-koffern-bagger-die-uferzone-des-830648t.jpg" loading="lazy" title="Bagger statt Badegäste im Quendorfer See" alt="Seit vergangener Woche koffern Bagger die Uferzone des Quendorfer Sees aus. Foto: Brandt" height="60" />
    </a>
  </div>
  <a title="Bagger statt Badegäste im Quendorfer See" href="/obergrafschaft/bagger-statt-badegaeste-im-quendorfer-see-470149.html">Bagger statt Badegäste im Quendorfer See</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/leuchtet-der-weihnachtsmarkt-in-nordhorn-dieses-jahr-470142.html">
      <img src="/bilder/die-beleuchtung-soll-auf-dem-weihnachtsmarkt-in-nordhorn-830627t.jpg" loading="lazy" title="Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?" alt="Die Beleuchtung soll auf dem Weihnachtsmarkt in Nordhorn auch in diesem Jahr für eine heimelige Atmosphäre sorgen. Archivbild: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?" href="/nordhorn/leuchtet-der-weihnachtsmarkt-in-nordhorn-dieses-jahr-470142.html">Leuchtet der Weihnachtsmarkt in Nordhorn dieses Jahr?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/verkehr-staut-sich-nach-unfall-auf-der-osttangente-470153.html">
      <img src="/bilder/die-einsatzkraefte-eilten-gegen-kurz-vor-18-uhr-zu-dem-830655t.jpg" loading="lazy" title="Verkehr staut sich nach Unfall auf der Osttangente" alt="Die Einsatzkräfte eilten gegen kurz vor 18 Uhr zu dem Unfall auf der Osttangente in Nordhorn. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Verkehr staut sich nach Unfall auf der Osttangente" href="/nordhorn/verkehr-staut-sich-nach-unfall-auf-der-osttangente-470153.html">Verkehr staut sich nach Unfall auf der Osttangente</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/hecke-faengt-beim-abflammen-von-unkraut-in-neuenhaus-feuer-470129.html">
      <img src="/bilder/die-feuerwehr-bei-nachloescharbeiten-und-kontrolle-der-830603t.jpg" loading="lazy" title="Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer" alt="Die Feuerwehr bei Nachlöscharbeiten und Kontrolle der Hecke. Foto: Feuerwehr" height="60" />
    </a>
  </div>
  <a title="Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer" href="/neuenhaus/hecke-faengt-beim-abflammen-von-unkraut-in-neuenhaus-feuer-470129.html">Hecke fängt beim Abflammen von Unkraut in Neuenhaus Feuer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/ex-boxer-andreas-schnieders-im-alter-von-55-jahren-gestorben-470117.html">
      <img src="/bilder/andreas-schnieders-als-zuschauer-bei-den-deutschen-830580t.jpg" loading="lazy" title="Ex-Boxer Andreas Schnieders im Alter von 55 Jahren gestorben" alt="Andreas Schnieders als Zuschauer bei den Deutschen Meisterschaften im Boxen. Foto: Thorsten Helmerichs/Deutsche Presse-Agentur GmbH/dpa/Archivbild" height="60" />
    </a>
  </div>
  <a title="Ex-Boxer Andreas Schnieders im Alter von 55 Jahren gestorben" href="/sport/ex-boxer-andreas-schnieders-im-alter-von-55-jahren-gestorben-470117.html">Ex-Boxer Andreas Schnieders im Alter von 55 Jahren gestorben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/afd-in-teilen-nordhorns-zweitstaerkste-kraft-470018.html">
      <img src="/bilder/einer-der-gewinner-des-wahlabends-afd-politiker-holger-830429t.jpg" loading="lazy" title="AfD in Teilen Nordhorns zweitstärkste Kraft" alt="Einer der Gewinner des Wahlabends: AfD-Politiker Holger Kühnlenz am GN-Mikrofon (Foto: Konjer)" height="60" />
    </a>
  </div>
  <a title="AfD in Teilen Nordhorns zweitstärkste Kraft" href="/nordhorn/afd-in-teilen-nordhorns-zweitstaerkste-kraft-470018.html">AfD in Teilen Nordhorns zweitstärkste Kraft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschaft-steht-vor-grossen-herausforderungen--470128.html">
      <img src="/bilder/praesentieren-die-neue-hochglanzbroschuere-im-manz-saal-des-830601t.jpg" loading="lazy" title="Grafschafter Wirtschaft steht vor großen Herausforderungen" alt="Präsentieren die neue Hochglanzbroschüre im Manz-Saal des NINO-Hochbaus: Ralf Hilmes (Wirtschaftsförderung), Klaas Johannink (Wirtschaftsvereinigung), Gerd Hindriks (Kreishandwerkerschaft), Dr. Gerhard Becher, Fabian Böttcher (beide CIMA), Landrat Uwe Fietzek und Erster Kreisrat Dr. Michael Kiehl. Foto: Plawer" height="60" />
    </a>
  </div>
  <a title="Grafschafter Wirtschaft steht vor großen Herausforderungen" href="/grafschaft/grafschaft-steht-vor-grossen-herausforderungen--470128.html">Grafschafter Wirtschaft steht vor großen Herausforderungen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/krieg-gegen-die-ukraine-so-ist-die-lage-470181.html">
      <img src="/bilder/feuerwehrleute-bekaempfen-einen-brand-nach-russischen-830815t.jpg" loading="lazy" title="Krieg gegen die Ukraine: So ist die Lage" alt="Feuerwehrleute bekämpfen einen Brand nach russischen Raketenangriffen. Foto:State Emergency Service Of Ukrai/ZUMA Press Wire Service/dpa" height="60" />
    </a>
  </div>
  <a title="Krieg gegen die Ukraine: So ist die Lage" href="/deutschland-und-welt/krieg-gegen-die-ukraine-so-ist-die-lage-470181.html">Krieg gegen die Ukraine: So ist die Lage</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kreise-mainzer-innenminister-lewentz-vor-ruecktritt-470225.html">
      <img src="/bilder/der-mainzer-innenminister-roger-lewentz-verlaesst-gemeinsam-830811t.jpg" loading="lazy" title="Rheinland-pfälzischer Innenminister Lewentz tritt zurück" alt="Der Mainzer Innenminister Roger Lewentz verlässt gemeinsam mit Ministerpräsidentin Malu Dreyer eine Pressekonferenz, bei der er seinen Rücktritt bekanntgab. Foto:Frank Rumpenhorst/dpa" height="60" />
    </a>
  </div>
  <a title="Rheinland-pfälzischer Innenminister Lewentz tritt zurück" href="/deutschland-und-welt/kreise-mainzer-innenminister-lewentz-vor-ruecktritt-470225.html">Rheinland-pfälzischer Innenminister Lewentz tritt zurück</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/hermann-kronemeyers-erinnerungen-fuehren-zu-guenter-frank-470165.html">
      <img src="/bilder/bei-der-lesung-im-ska-in-neuenhaus-sassen-autorin-celina-830692t.jpg" loading="lazy" title="Hermann Kronemeyers Erinnerungen führen zu Günter Frank" alt="Bei der Lesung im Ska in Neuenhaus saßen Autorin Celina Keute und ihr Urgroßvater Hermann Kronemeyer gemeinsam auf der Bühne. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Hermann Kronemeyers Erinnerungen führen zu Günter Frank" href="/neuenhaus/hermann-kronemeyers-erinnerungen-fuehren-zu-guenter-frank-470165.html">Hermann Kronemeyers Erinnerungen führen zu Günter Frank</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/hummels-ueber-remis-nicht-genug-spielintelligenz-470175.html">
      <img src="/bilder/dortmunds-mats-hummels-zeigt-sich-frustriert-nach-der-830799t.jpg" loading="lazy" title="BVB-Schönspieler in Kritik: „Nicht genug Spielintelligenz“" alt="Dortmunds Mats Hummels zeigt sich frustriert nach der Partie gegen FC Sevilla. Foto:Soeren Stache/dpa" height="60" />
    </a>
  </div>
  <a title="BVB-Schönspieler in Kritik: „Nicht genug Spielintelligenz“" href="/sportwelt/hummels-ueber-remis-nicht-genug-spielintelligenz-470175.html">BVB-Schönspieler in Kritik: „Nicht genug Spielintelligenz“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/gesundheitsregion-bezieht-standort-in-neuenhaus-470224.html">
      <img src="/bilder/die-gesundheitsregion-euregio-freut-sich-ueber-den-neuen-830791t.jpg" loading="lazy" title="Gesundheitsregion bezieht Standort in Neuenhaus" alt="Die Gesundheitsregion Euregio freut sich über den neuen Standort an der Hauptstraße 52 in Neuenhaus. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Gesundheitsregion bezieht Standort in Neuenhaus" href="/neuenhaus/gesundheitsregion-bezieht-standort-in-neuenhaus-470224.html">Gesundheitsregion bezieht Standort in Neuenhaus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/deutsches-flugabwehrsystem-iris-t-in-ukraine-eingetroffen-470202.html">
      <img src="/bilder/robert-habeck-betrachtet-auf-der-internationalen-luft-und-830788t.jpg" loading="lazy" title="Deutsches Flugabwehrsystem Iris-T in Ukraine eingetroffen" alt="Robert Habeck betrachtet auf der Internationalen Luft- und Raumfahrtausstellung ILA Modelle des Flugabwehrsystems IRIS-T SLM. Foto:Wolfgang Kumm/dpa" height="60" />
    </a>
  </div>
  <a title="Deutsches Flugabwehrsystem Iris-T in Ukraine eingetroffen" href="/deutschland-und-welt/deutsches-flugabwehrsystem-iris-t-in-ukraine-eingetroffen-470202.html">Deutsches Flugabwehrsystem Iris-T in Ukraine eingetroffen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/nach-30-jahren-vkv-wanderexperte-gerhard-sypli-verabschiedet-470220.html">
      <img src="/bilder/gerhard-sypli-hat-ueber-30-jahre-lang-im-vkv-die-position-830777t.jpg" loading="lazy" title="Nach 30 Jahren: VKV-Wanderexperte Gerhard Sypli verabschiedet" alt="Gerhard Sypli hat über 30 Jahre lang im VKV die Position des Wanderwartes bekleidet. Nun kandidierte er nicht mehr. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Nach 30 Jahren: VKV-Wanderexperte Gerhard Sypli verabschiedet" href="/bentheim/nach-30-jahren-vkv-wanderexperte-gerhard-sypli-verabschiedet-470220.html">Nach 30 Jahren: VKV-Wanderexperte Gerhard Sypli verabschiedet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"></script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=321131308"></script>
<script>
var g_kWcmsPageId = '1714';
</script>
<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { IOMm('pageview', { cp: 'gn-Artikel - Glomex', pt: 'cp' });
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-470222-dpv;-470149-lv;-470142-lv;-470224-lv;-470129-lv;-469569-lv;-469294-lv;-469202-lv;-468450-lv;-470181-lv;-470203-lv;-470225-lv;-470165-lv;-470232-lv;-470175-lv;-470169-lv;-470153-lv;-470018-lv;-470117-lv;-470020-lv;-470128-lv;-470202-lv;-470220-lv');
</script>


    <script type='text/javascript'>
IOMm('configure', { st: 'gnonline', dn: 'data-90725c51d9.gn-online.de', mh:5 });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'gn-Artikel - Glomex', pt: 'cp' });
</script>


	
	

</body>
</html>
