

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script><title>
	Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Nordhorn/Osnabrück Im Prozess um den Tod einer 40-jährigen Frau aus Klausheide hat sich am Montag erstmals der Angeklagte geäußert. Allerdings unter Ausschluss der Öffentlichkeit. Das Gericht..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Angeklagte, Recht und Justiz, Osnabrück, Landgericht Osnabrück, Öffentlichkeit, Anträge, Thomas..." /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7" />
<meta name="date" content="05/18/2021 18:23:47" />
<link rel="canonical" href="https://www.gn-online.de/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" />
<link rel="amphtml" href="https://www.gn-online.de/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html?amp=true" />
<meta property="og:title" content="Klausheide-Prozess: Angeklagter sagt unter Ausschluss der &#214;ffentlichkeit aus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" />
<meta property="og:description" content="Nordhorn/Osnabr&#252;ck Im Prozess um den Tod einer 40-j&#228;hrigen Frau aus Klausheide hat sich am Montag erstmals der Angeklagte ge&#228;u&#223;ert. Allerdings unter Ausschluss der &#214;ffentlichkeit. Das Gericht folgte damit einem Antrag der Verteidigung. Rechtsanwalt Thomas" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/bilder/der-angeklagte-bespricht-sich-im-gerichtssaal-mit-seinem-653764og.jpg" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/der-angeklagte-bespricht-sich-im-gerichtssaal-mit-seinem-653764og.jpg" />
<meta property="og:image:width" content="914" />
<meta property="og:image:height" content="600" />
<meta property="og:description" content="Nordhorn/Osnabr&#252;ck Im Prozess um den Tod einer 40-j&#228;hrigen Frau aus Klausheide hat sich am Montag erstmals der Angeklagte ge&#228;u&#223;ert. Allerdings unter Ausschluss der &#214;ffentlichkeit. Das Gericht folgte damit einem Antrag der Verteidigung. Rechtsanwalt Thomas" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=49a876e8" rel="stylesheet" type="text/css"/>
<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=388af747" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=6aa9e862" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=1244552074" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script type="text/javascript" src="/Lib/postscribe/postscribe.min.js?_=aa533829"></script>
<script type="text/javascript" src="/Custom/Foreign/OpenLayers/OpenLayers.js?_=3bdbad99"></script>


			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" /><link rel="alternate" type="application/rss+xml" title="push" href="/News/push.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


				
		<script type="text/javascript">
			var gaProperty = 'UA-4458657-6';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') == -1) {
				setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
			}				
		</script>

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=637569590273137467'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>

		<!-- Google Tag Manager -->
		<script>
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') == -1) {
				(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start': new Date().getTime(), event: 'gtm.js'
					});
					var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-T72ZVT9');
			}
		</script>

		
		<script type="text/javascript">
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
				window[disableGTMStr] = true;
			}
			function gtmOptout() {
				document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableGTMStr] = true;
				alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
			}
		</script>
		<!-- End Google Tag Manager -->

		
		</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		

		
		

		
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 7,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 34,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[396569,347736]}&quot;,
  &quot;DocId&quot;: 396569,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" displayname="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInNoSubscription" displayname="Angemeldet kein Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInNoSubscription"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInSubscription" displayname="Angemeldet mit Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInSubscription"></div>
	</div>


	</div>
<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="167" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Desktop_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Desktop_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Desktop_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Desktop_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_553_Niedersachsen" Class="navitem"><a href="/niedersachsen/">Niedersachsen</a></li><li id="Desktop_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_541_Boulevard" Class="navitem"><a href="/boulevard/">Boulevard</a></li><li id="Desktop_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_561_Faktencheck" Class="navitem"><a href="/faktencheck/">Faktencheck</a></li><li id="Desktop_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">+++ Ticker +++</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Desktop_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Desktop_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Desktop_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_556_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Desktop_NavItem_560_Ticketshop" Class="navitem"><a href="https://gn-ticket.reservix.de/">Ticketshop</a></li><li id="Desktop_NavItem_554_Veranstaltungsuchen" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">- Veranstaltung suchen</a></li><li id="Desktop_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">- Veranstaltung melden</a></li><li id="Desktop_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">- Registrierte Veranstalter</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_487_Empfohlen" Class="navitem"><a href="/empfohlen/">Empfohlen</a></li><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="https://jobs.gn-online.de">Stellenanzeigen</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/">Traueranzeigen</a></li><li id="Desktop_NavItem_299_Prospekte" Class="navitem"><a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30">Prospekte</a></li><li id="Desktop_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige">Kleinanzeige schalten</a></li></ul></li><li id="Desktop_NavItem_540_Abo" Class="navitem"><a href="https://abo.gn-online.de" target="_blank" data-fi-hideforuseragents="gonativeios">Abo</a></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_485_NotfallRatHilfe" Class="navitem"><a href="/notfall/">Notfall / Rat &amp; Hilfe</a></li><li id="Desktop_NavItem_532_PushNewsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Push &amp; Newsletter</a></li><li id="Desktop_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Desktop_NavItem_539_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="Desktop_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Desktop_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Desktop_NavItem_559_Grafschaft-Gutschein" Class="navitem"><a href="https://www.grafschaft-gutschein.de/" target="_blank">Grafschaft-Gutschein</a></li><li id="Desktop_NavItem_558_Leserreisen" Class="navitem"><a href="https://gn-mediengruppe.de/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Desktop_NavItem_508_Klasse" Class="navitem"><a href="https://klasse.gn-online.de" target="_blank">Klasse!</a></li><li id="Desktop_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Mobile_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Mobile_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Mobile_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Mobile_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_553_Niedersachsen" Class="navitem"><a href="/niedersachsen/">Niedersachsen</a></li><li id="Mobile_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_541_Boulevard" Class="navitem"><a href="/boulevard/">Boulevard</a></li><li id="Mobile_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_561_Faktencheck" Class="navitem"><a href="/faktencheck/">Faktencheck</a></li><li id="Mobile_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">+++ Ticker +++</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Mobile_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Mobile_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Mobile_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_556_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Mobile_NavItem_560_Ticketshop" Class="navitem"><a href="https://gn-ticket.reservix.de/">Ticketshop</a></li><li id="Mobile_NavItem_554_Veranstaltungsuchen" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">- Veranstaltung suchen</a></li><li id="Mobile_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">- Veranstaltung melden</a></li><li id="Mobile_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">- Registrierte Veranstalter</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_487_Empfohlen" Class="navitem"><a href="/empfohlen/">Empfohlen</a></li><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="https://jobs.gn-online.de">Stellenanzeigen</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/">Traueranzeigen</a></li><li id="Mobile_NavItem_299_Prospekte" Class="navitem"><a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30">Prospekte</a></li><li id="Mobile_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige">Kleinanzeige schalten</a></li></ul></li><li id="Mobile_NavItem_540_Abo" Class="navitem"><a href="https://abo.gn-online.de" target="_blank" data-fi-hideforuseragents="gonativeios">Abo</a></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_485_NotfallRatHilfe" Class="navitem"><a href="/notfall/">Notfall / Rat &amp; Hilfe</a></li><li id="Mobile_NavItem_532_PushNewsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Push &amp; Newsletter</a></li><li id="Mobile_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Mobile_NavItem_539_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="Mobile_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Mobile_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Mobile_NavItem_559_Grafschaft-Gutschein" Class="navitem"><a href="https://www.grafschaft-gutschein.de/" target="_blank">Grafschaft-Gutschein</a></li><li id="Mobile_NavItem_558_Leserreisen" Class="navitem"><a href="https://gn-mediengruppe.de/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Mobile_NavItem_508_Klasse" Class="navitem"><a href="https://klasse.gn-online.de" target="_blank">Klasse!</a></li><li id="Mobile_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li><a href='/nordhorn/'>Nordhorn</a></li><li class='active'>Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
			
			// PMODIF TS 2019-12-27 hide navitems for special useragents
			var strUserAgent = navigator.userAgent.toLowerCase();
			$("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {
					
					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});					
				}
			});
				
			$("#MobileNavigation #m_wdivMobileNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});
				}
			});
		});
	</script>
</header>


			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="166" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="7850" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule schriftgross row">
			
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">18.05.2021, 18:00 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2></h2><h1>Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img src="/bilder/der-angeklagte-bespricht-sich-im-gerichtssaal-mit-seinem-653764.jpg" title="Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus" alt="Der Angeklagte bespricht sich im Gerichtssaal mit seinem Verteidiger Thomas Heils. Foto: Hille " class="img-responsive" />
        <figcaption>
          <p>Der Angeklagte bespricht sich im Gerichtssaal mit seinem Verteidiger Thomas Heils. <span class="Fotohinweis">Foto: Hille </span> </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer paywallcontainer HeadlineCenter row">
					
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Jetzt weiterlesen!</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
jQuery(function() {
jQuery.getPart = function getPart(){
var thisurl = window.location.href;
var parturl = thisurl.match(/(?:[^/]+)/gim);
if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
else {var res = parturl[parturl.length - 1];}
return res;
}
});
// ]]></script>
<p style="text-align: center;"><strong>GN-Online f&uuml;r nur <span style="color: #ff0000;">0,99 &euro;</span>&nbsp;einen Monat lang in Ruhe testen!</strong></p>
<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a onclick="ga('send','event','pw_abo',''+jQuery.getPart()+'','pw_abo');" href="https://abo.gn-online.de/gn-online99/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_99"><input type="button" style="width: 100%; max-width: 320px; background-color: #109436;" font-size:="" 24px="" value="&gt;&gt; Hier klicken f&uuml;r Kennenlern-Angebot &lt;&lt;" /></a></strong></p>
<div style="text-align: center;"><img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;Voller Zugriff auf alle GN-Online-Inhalte<br /> <img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;News, Videos und Bildergalerien<br /> <img src="/CustomImages/Haekchen.png" alt="" height="10" /> GN-App f&uuml;r Smartphone und Tablet inklusive <br /> <img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;Monatlich k&uuml;ndbar</div>
<script>// <![CDATA[
jQuery(function() {
var href = jQuery('.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent').find('a').attr('href');
var newhref = href.replace("web", jQuery.getPart());

jQuery('.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent').find('a').attr('href', newhref);
});
// ]]></script></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: center;"><hr /></div>
<div style="text-align: center;"><strong><span style="color: #ff0000;">Dar&uuml;ber spricht die Grafschaft:</span>&nbsp;</strong>Abonnenten lesen aktuell vor allem diese GN-Artikel:</div></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="DocRankingPreview row">
						
	<div class="DocumentRankingModule col-xs-12">
		
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlBodyPanel" class="DocumentRankingContent"><div><div class=" col-sm-6">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-9 col-sm-push-3">
        <header>
          <h4 class="article-heading">
            <a title="Landeskinderregelung gekippt: Weitere Lockerungen Ende Mai" href="/niedersachsen/touristen-duerfen-ab-sofort-in-niedersachsen-uebernachten-396546.html">Landeskinderregelung gekippt: Weitere Lockerungen Ende Mai</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-3 col-sm-pull-9">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/niedersachsen/touristen-duerfen-ab-sofort-in-niedersachsen-uebernachten-396546.html">
              <img class="img-responsive" src="/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg" srcset="/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Landeskinderregelung gekippt: Weitere Lockerungen Ende Mai" alt="Die Statue Justitia ist zu sehen. Foto: Peter Steffen/dpa" />
            </a>
          </figure>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Landeskinderregelung gekippt: Weitere Lockerungen Ende Mai" href="/niedersachsen/touristen-duerfen-ab-sofort-in-niedersachsen-uebernachten-396546.html">Landeskinderregelung gekippt: Weitere Lockerungen Ende Mai</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/niedersachsen/touristen-duerfen-ab-sofort-in-niedersachsen-uebernachten-396546.html">
              <img class="img-responsive" src="/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg" srcset="/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/die-statue-justitia-ist-zu-sehen-foto-peter-steffendpa-653766s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Landeskinderregelung gekippt: Weitere Lockerungen Ende Mai" alt="Die Statue Justitia ist zu sehen. Foto: Peter Steffen/dpa" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-6">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-9 col-sm-push-3">
        <header>
          <h4 class="article-heading">
            <a title="Lockerungen für etwa 5000 Genesene in der Grafschaft" href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">Lockerungen für etwa 5000 Genesene in der Grafschaft</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-3 col-sm-pull-9">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">
              <img class="img-responsive" src="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg" srcset="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Lockerungen für etwa 5000 Genesene in der Grafschaft" alt="Nach Reisen müssen vollständig Geimpfte und genesene Menschen nur noch in Ausnahmefällen in Quarantäne. Für sie gelten Kontaktbeschränkungen, Ausgangssperren und strenge Quarantäneregeln zur Eindämmung der Corona-Pandemie nicht mehr. Symbolfoto: dpa " />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Lockerungen für etwa 5000 Genesene in der Grafschaft" href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">Lockerungen für etwa 5000 Genesene in der Grafschaft</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">
              <img class="img-responsive" src="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg" srcset="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Lockerungen für etwa 5000 Genesene in der Grafschaft" alt="Nach Reisen müssen vollständig Geimpfte und genesene Menschen nur noch in Ausnahmefällen in Quarantäne. Für sie gelten Kontaktbeschränkungen, Ausgangssperren und strenge Quarantäneregeln zur Eindämmung der Corona-Pandemie nicht mehr. Symbolfoto: dpa " />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-6">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-9 col-sm-push-3">
        <header>
          <h4 class="article-heading">
            <a title="Niederländer verunglückt auf regennasser A31 bei Schüttorf" href="/schuettorf/niederlaender-verunglueckt-auf-regennasser-a31-bei-schuettorf-396553.html">Niederländer verunglückt auf regennasser A31 bei Schüttorf</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-3 col-sm-pull-9">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schuettorf/niederlaender-verunglueckt-auf-regennasser-a31-bei-schuettorf-396553.html">
              <img class="img-responsive" src="/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg" srcset="/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Niederländer verunglückt auf regennasser A31 bei Schüttorf" alt="Ein Niederländer ist am Dienstag mit seinem Pick-up-Laster auf der A31 bei Schüttorf verunglückt. Foto: Hille" />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Niederländer verunglückt auf regennasser A31 bei Schüttorf" href="/schuettorf/niederlaender-verunglueckt-auf-regennasser-a31-bei-schuettorf-396553.html">Niederländer verunglückt auf regennasser A31 bei Schüttorf</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/schuettorf/niederlaender-verunglueckt-auf-regennasser-a31-bei-schuettorf-396553.html">
              <img class="img-responsive" src="/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg" srcset="/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Niederländer verunglückt auf regennasser A31 bei Schüttorf" alt="Ein Niederländer ist am Dienstag mit seinem Pick-up-Laster auf der A31 bei Schüttorf verunglückt. Foto: Hille" />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-6">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12 col-sm-9 col-sm-push-3">
        <header>
          <h4 class="article-heading">
            <a title="Grafschafter Inzidenz weiter deutlich unter 100" href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">Grafschafter Inzidenz weiter deutlich unter 100</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-3 col-sm-pull-9">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">
              <img class="img-responsive" src="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg" srcset="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Grafschafter Inzidenz weiter deutlich unter 100" alt="Eine Altenpflegerin hält in einem Altenwohnzentrum einen Schnelltest zur Erkennung des Coronavirus in den Händen. Schnelltests sollen an den Weihnachtsfeiertagen die Besuche von Angehörigen ermöglichen und Ausbrüche in Pflegeheimen verhindern." />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Grafschafter Inzidenz weiter deutlich unter 100" href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">Grafschafter Inzidenz weiter deutlich unter 100</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">
              <img class="img-responsive" src="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg" srcset="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Grafschafter Inzidenz weiter deutlich unter 100" alt="Eine Altenpflegerin hält in einem Altenwohnzentrum einen Schnelltest zur Erkennung des Coronavirus in den Händen. Schnelltests sollen an den Weihnachtsfeiertagen die Besuche von Angehörigen ermöglichen und Ausbrüche in Pflegeheimen verhindern." />
            </a>
          </figure>
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div></div></div>
	</div>

					</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="row">
						
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="200" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="200" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl00_m_ctrlEditContainer" class="row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: center;"><span style="color: #999999;">Bereits registriert?</span></div></div>
	</div>

						</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_ctrlEditContainer" class="ContentCenter buttonloginonly row">
							
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
								
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl03_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
							</div>

						</div>
</div>
	</div>

					</div>
</div>
	</div>

				</div>
</div>
	</div>

			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="173" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="banner row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

				</div>

</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_m_ctrlEditContainer" class="row">
				
	
<div class="col-xs-12 StoryShowMeta">
  <!--Authorinformation goes here-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Angeklagte" href="/nachrichten/angeklagte-tt29903.html">Angeklagte</a>
      </li>
      <span>, </span>
      <li>
        <a title="Recht und Justiz" href="/nachrichten/recht-und-justiz-tt29821.html">Recht und Justiz</a>
      </li>
      <span>, </span>
      <li>
        <a title="Osnabrück" href="/nachrichten/osnabrueck-tt29918.html">Osnabrück</a>
      </li>
      <span>, </span>
      <li>
        <a title="Landgericht Osnabrück" href="/nachrichten/landgericht-osnabrueck-tt29826.html">Landgericht Osnabrück</a>
      </li>
      <span>, </span>
      <li>
        <a title="Öffentlichkeit" href="/nachrichten/oeffentlichkeit-tt32783.html">Öffentlichkeit</a>
      </li>
      <span>, </span>
      <li>
        <a title="Anträge" href="/nachrichten/antraege-tt56230.html">Anträge</a>
      </li>
      <span>, </span>
      <li>
        <a title="Thomas Heils" href="/nachrichten/thomas-heils-tt46625.html">Thomas Heils</a>
      </li>
      <span>, </span>
      <li>
        <a title="Verteidiger" href="/nachrichten/verteidiger-tt85373.html">Verteidiger</a>
      </li>
      <span>, </span>
      <li>
        <a title="Rechtsanwältinnen und Rechtsanwälte" href="/nachrichten/rechtsanwaeltinnen-und-rechtsanwaelte-tt76760.html">Rechtsanwältinnen und Rechtsanwälte</a>
      </li>
      <span>, </span>
      <li>
        <a title="Mandantinnen und Mandanten" href="/nachrichten/mandantinnen-und-mandanten-tt73316.html">Mandantinnen und Mandanten</a>
      </li>
      <span>, </span>
      <li>
        <a title="Verstorbene" href="/nachrichten/verstorbene-tt84886.html">Verstorbene</a>
      </li>
      <span>, </span>
      <li>
        <a title="Ehefrauen" href="/nachrichten/ehefrauen-tt38099.html">Ehefrauen</a>
      </li>
      <span>, </span>
      <li>
        <a title="Ehegatten" href="/nachrichten/ehegatten-tt65806.html">Ehegatten</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_ctl00_m_wctrlMapModule" class="MapModuleOSM col-xs-12">
						
		<input type="hidden" name="Latitude" value="52.272718400000002" />
		<input type="hidden" name="Longitude" value="8.0494862999999999" />

		<p id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_ctl00_m_ctrlHeading" class="headLine">
			<span class="glyphicon glyphicon-map-marker margin-right-05"></span>	
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_ctl00_m_ctrlHeadingText">Karte</span>
		</p>

		
		
		
		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl02_ctl00_m_ctrlMap" class="fi-map-module-canvas" style="width:&lt;%= Width %>; height:&lt;%= Height %>"><div id="m_ctrlMap_80494862999999999_52272718400000002" class="fi-map-module-canvas" style="Width:100%;Height:285px;"></div></div>
	
					</div>

				</div>

  </div>
</div>
			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl03_m_ctrlEditContainer" class="WcmsModule row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl03_m_ctrlContent" class="HtmlModuleContent"><em>Copyright &copy; Grafschafter Nachrichten - Weiterverwendung und -verbreitung nur mit Genehmigung.</em></div>
	</div>

			</div>

</div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="174" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p></div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="buttonloginonly row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnordhorn%2fklausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d396569&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlPlaceHolderUserNotLoggedIn" displayname="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="212" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px; background-color: #109436;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p></div>
	</div>

				</div>

</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlPlaceHolderUserLoggedInNoSubscription" displayname="Angemeldet kein Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="212" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInNoSubscription"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlPlaceHolderUserLoggedInSubscription" displayname="Angemeldet mit Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="212" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInSubscription"></div>
	</div>


			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeading" class="headLine">Aktuelle Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_TabHeader_Gelesen seit 1 Stunden" role="presentation" class="active"><a href="javascript:void(0)">Gelesen seit 1 Stunden</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">
      <img src="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600t.jpg" title="Lockerungen für etwa 5000 Genesene in der Grafschaft" alt="Nach Reisen müssen vollständig Geimpfte und genesene Menschen nur noch in Ausnahmefällen in Quarantäne. Für sie gelten Kontaktbeschränkungen, Ausgangssperren und strenge Quarantäneregeln zur Eindämmung der Corona-Pandemie nicht mehr. Symbolfoto: dpa " height="60px" />
    </a>
  </div>
  <a title="Lockerungen für etwa 5000 Genesene in der Grafschaft" href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">Lockerungen für etwa 5000 Genesene in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/niederlaender-verunglueckt-auf-regennasser-a31-bei-schuettorf-396553.html">
      <img src="/bilder/ein-niederlaender-ist-am-dienstag-mit-seinem-pick-up-laster-653736t.jpg" title="Niederländer verunglückt auf regennasser A31 bei Schüttorf" alt="Ein Niederländer ist am Dienstag mit seinem Pick-up-Laster auf der A31 bei Schüttorf verunglückt. Foto: Hille" height="60px" />
    </a>
  </div>
  <a title="Niederländer verunglückt auf regennasser A31 bei Schüttorf" href="/schuettorf/niederlaender-verunglueckt-auf-regennasser-a31-bei-schuettorf-396553.html">Niederländer verunglückt auf regennasser A31 bei Schüttorf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">
      <img src="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650t.jpg" title="Grafschafter Inzidenz weiter deutlich unter 100" alt="Eine Altenpflegerin hält in einem Altenwohnzentrum einen Schnelltest zur Erkennung des Coronavirus in den Händen. Schnelltests sollen an den Weihnachtsfeiertagen die Besuche von Angehörigen ermöglichen und Ausbrüche in Pflegeheimen verhindern." height="60px" />
    </a>
  </div>
  <a title="Grafschafter Inzidenz weiter deutlich unter 100" href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">Grafschafter Inzidenz weiter deutlich unter 100</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/ueberfahrener-wolf-stammt-nicht-aus-nordhorner-rudel-396543.html">
      <img src="/bilder/einer-der-nordhorner-woelfe-im-bild-festgehalten-vom-653713t.jpg" title="Überfahrener Wolf stammt nicht aus Nordhorner Rudel" alt="Einer der Nordhorner Wölfe im Bild festgehalten vom Naturfotografen Benjamin Feldmann. Das Foto entstand im weitläufigen Revier der Wölfe. Foto: Benjamin Feldmann" height="60px" />
    </a>
  </div>
  <a title="Überfahrener Wolf stammt nicht aus Nordhorner Rudel" href="/nordhorn/ueberfahrener-wolf-stammt-nicht-aus-nordhorner-rudel-396543.html">Überfahrener Wolf stammt nicht aus Nordhorner Rudel</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeading" class="headLine">Empfohlen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/baeckerei-sundag-zurueck-in-bad-bentheim-395985.html">
      <img src="/bilder/willkommen-das-team-des-lieblingsplaetzchens-bietet-eine-652502t.jpg" title="Bäckerei Sundag: Zurück in Bad Bentheim" alt="Willkommen: Das Team des „Lieblingsplätzchens“ bietet eine große Auswahl an hochwertigen Backwaren. Foto: Wohlrab" height="60px" />
    </a>
  </div>
  <a title="Bäckerei Sundag: Zurück in Bad Bentheim" href="/empfohlen/baeckerei-sundag-zurueck-in-bad-bentheim-395985.html">Bäckerei Sundag: Zurück in Bad Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/snackbar-grenzenlos-ist-ein-jahr-unterwegs-395608.html">
      <img src="/bilder/silvia-smitderk-und-anke-wolterink-betreiben-seit-einem-651628t.jpg" title="„Snackbar Grenzenlos“ ist ein Jahr unterwegs" alt="Silvia Smitderk und Anke Wolterink betreiben seit einem Jahr die „Snackbar Grenzenlos“. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="„Snackbar Grenzenlos“ ist ein Jahr unterwegs" href="/empfohlen/snackbar-grenzenlos-ist-ein-jahr-unterwegs-395608.html">„Snackbar Grenzenlos“ ist ein Jahr unterwegs</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/mobilcom-debitel-shop-der-kunde-steht-im-vordergrund-395627.html">
      <img src="/bilder/omar-mardinie-und-sein-auszubildender-halid-tezcan-von-651656t.jpg" title="Mobilcom-debitel-Shop: „Der Kunde steht im Vordergrund“" alt="Omar Mardinie und sein Auszubildender Halid Tezcan (von links) beraten die Kunden des mobilcom-Debitel Shops, Zur Bleiche 2, in Nordhorn. Foto: Kulüke" height="60px" />
    </a>
  </div>
  <a title="Mobilcom-debitel-Shop: „Der Kunde steht im Vordergrund“" href="/empfohlen/mobilcom-debitel-shop-der-kunde-steht-im-vordergrund-395627.html">Mobilcom-debitel-Shop: „Der Kunde steht im Vordergrund“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/empfohlen/up-visite-seniorentreff-und-tagespflege-in-hoogstede-395086.html">
      <img src="/bilder/das-team-von-up-visite-sorgt-fuer-abwechslung-im-alltag-der-650437t.jpg" title="Up Visite: Seniorentreff und Tagespflege in Hoogstede" alt="Das Team von up Visite sorgt für Abwechslung im Alltag der Tagespflegegäste. Foto: Maathuis" height="60px" />
    </a>
  </div>
  <a title="Up Visite: Seniorentreff und Tagespflege in Hoogstede" href="/empfohlen/up-visite-seniorentreff-und-tagespflege-in-hoogstede-395086.html">Up Visite: Seniorentreff und Tagespflege in Hoogstede</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
		</div>
	</div>

		</div></div>
	</div>

	</div>

</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="175" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="DocRankingPreview Ticker row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">18:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Diakone sammeln Spenden unter Motto „Hoffnung für Indien“" href="/grafschaft/diakone-sammeln-spenden-unter-motto-hoffnung-fuer-indien-396575.html">Diakone sammeln Spenden unter Motto „Hoffnung für Indien“</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">18:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Diakone sammeln Spenden unter Motto „Hoffnung für Indien“" href="/grafschaft/diakone-sammeln-spenden-unter-motto-hoffnung-fuer-indien-396575.html">Diakone sammeln Spenden unter Motto „Hoffnung für Indien“</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">18:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus" href="/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html">Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">18:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus" href="/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html">Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Strengere Regeln gegen falsche Corona-Impfnachweise geplant" href="/deutschland-und-welt/strengere-regeln-gegen-falsche-corona-impfnachweise-geplant-396574.html">Strengere Regeln gegen falsche Corona-Impfnachweise geplant</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Strengere Regeln gegen falsche Corona-Impfnachweise geplant" href="/deutschland-und-welt/strengere-regeln-gegen-falsche-corona-impfnachweise-geplant-396574.html">Strengere Regeln gegen falsche Corona-Impfnachweise geplant</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:48 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Brand in Haus: Bewohner widersetzt sich Polizisten" href="/niedersachsen/brand-in-haus-bewohner-widersetzt-sich-polizisten-396572.html">Brand in Haus: Bewohner widersetzt sich Polizisten</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:48 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Brand in Haus: Bewohner widersetzt sich Polizisten" href="/niedersachsen/brand-in-haus-bewohner-widersetzt-sich-polizisten-396572.html">Brand in Haus: Bewohner widersetzt sich Polizisten</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:28 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mutter und Sohn getötet: Polizei findet Kinderleiche" href="/niedersachsen/mutter-und-sohn-getoetet-polizei-findet-kinderleiche-396510.html">Mutter und Sohn getötet: Polizei findet Kinderleiche</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:28 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mutter und Sohn getötet: Polizei findet Kinderleiche" href="/niedersachsen/mutter-und-sohn-getoetet-polizei-findet-kinderleiche-396510.html">Mutter und Sohn getötet: Polizei findet Kinderleiche</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:28 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Festnahme in Vermisstenfall: Verbrechen vermutet" href="/niedersachsen/polizei-sucht-nach-taxifahrer-verbrechen-vermutet-396486.html">Festnahme in Vermisstenfall: Verbrechen vermutet</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:28 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Festnahme in Vermisstenfall: Verbrechen vermutet" href="/niedersachsen/polizei-sucht-nach-taxifahrer-verbrechen-vermutet-396486.html">Festnahme in Vermisstenfall: Verbrechen vermutet</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:26 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mutter und Sohn getötet - Polizei findet Kinderleiche" href="/deutschland-und-welt/mutter-und-sohn-getoetet-polizei-findet-kinderleiche-396513.html">Mutter und Sohn getötet - Polizei findet Kinderleiche</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:26 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mutter und Sohn getötet - Polizei findet Kinderleiche" href="/deutschland-und-welt/mutter-und-sohn-getoetet-polizei-findet-kinderleiche-396513.html">Mutter und Sohn getötet - Polizei findet Kinderleiche</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div></div></div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/ticker">mehr...</a></div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="194" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="196" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
				
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlHeading" class="headLine">Corona-Virus</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_wctrlArticleContainer" Class="row">
					<div class=" col-sm-12">
  <article class="StoryPreviewBox article-card">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" src="/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg" srcset="/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Corona in der Grafschaft" alt="Diese elektronenmikroskopische Aufnahme zeigt das Coronavirus. Foto:NIAID-RML/AP/dpa" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" src="/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg" srcset="/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg 1080w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg 992w,&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721m.jpg 768w,&#xA;&#x9;&#x9;&#x9;&#x9;/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721s.jpg 480w&#xA;&#x9;&#x9;&#x9;" title="Corona in der Grafschaft" alt="Diese elektronenmikroskopische Aufnahme zeigt das Coronavirus. Foto:NIAID-RML/AP/dpa" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
  </article>
</div>
				</div>
		</div>
	
			</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_ctrlContent" class="HtmlModuleContent"><p><strong>Lokale Wirtschaft</strong><br /> <a href="https://fuereuchda.gn-online.de" target="_blank">Ge&ouml;ffnete Gesch&auml;fte &amp; Au&szlig;er-Haus-Angebote</a> I <a href="https://www.grafschaft-gutschein.de" target="_blank">Grafschaft-Gutschein</a></p>
<p><strong>Themen</strong><br /> <a href="/nachrichten/coronavirus-tt84179.html">Coronavirus</a> I <a href="/nachrichten/corona-tt88657.html">Corona</a> I <a href="/nachrichten/covid-19-tt87056.html">Covid-19</a></p>
<p><strong>Serie</strong><br /> <a href="/nachrichten/gn-video-andacht-tt90125.html">Video-Andachten</a></p></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="banner row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlContent" class="HtmlModuleContent"><script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule weissbg sticky row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen" role="presentation"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">
      <img src="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600t.jpg" title="Lockerungen für etwa 5000 Genesene in der Grafschaft" alt="Nach Reisen müssen vollständig Geimpfte und genesene Menschen nur noch in Ausnahmefällen in Quarantäne. Für sie gelten Kontaktbeschränkungen, Ausgangssperren und strenge Quarantäneregeln zur Eindämmung der Corona-Pandemie nicht mehr. Symbolfoto: dpa " height="60px" />
    </a>
  </div>
  <a title="Lockerungen für etwa 5000 Genesene in der Grafschaft" href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">Lockerungen für etwa 5000 Genesene in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/acht-neuinfektionen-am-montag-in-der-grafschaft--396372.html">
      <img src="/bilder/die-medizintechnikerin-amira-doudou-bereitet-im-institut-653378t.jpg" title="Acht Neuinfektionen am Montag in der Grafschaft " alt="Die Medizintechnikerin Amira Doudou bereitet im Institut für Infektionskrankheiten des Universitätsklinikums Proben vor, um sie auf eine hochansteckende Corona-Mutation zu untersuchen. Frankreichs Gesundheitsbehörden warnen vor der Gefahr der in Großbritannien verstärkt aufgetretenen mutierten Form des Coronavirus. Zuletzt gab es auch in Frankreich immer wieder Fälle der mutierten Variante des Virus. +++ dpa-Bildfunk +++" height="60px" />
    </a>
  </div>
  <a title="Acht Neuinfektionen am Montag in der Grafschaft " href="/grafschaft/acht-neuinfektionen-am-montag-in-der-grafschaft--396372.html">Acht Neuinfektionen am Montag in der Grafschaft </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">
      <img src="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650t.jpg" title="Grafschafter Inzidenz weiter deutlich unter 100" alt="Eine Altenpflegerin hält in einem Altenwohnzentrum einen Schnelltest zur Erkennung des Coronavirus in den Händen. Schnelltests sollen an den Weihnachtsfeiertagen die Besuche von Angehörigen ermöglichen und Ausbrüche in Pflegeheimen verhindern." height="60px" />
    </a>
  </div>
  <a title="Grafschafter Inzidenz weiter deutlich unter 100" href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">Grafschafter Inzidenz weiter deutlich unter 100</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/falsches-corona-testergebnis-menschliches-versagen-396421.html">
      <img src="/bilder/frank-beckert-rechts-und-andre-hoerst-bei-der-eroeffnung-653484t.jpg" title="Fehler in Testzentrum: Ohne Test Bescheinigung ausgestellt" alt="Frank Beckert (rechts) und Andre Hörst bei der Eröffnung der Schnelltest-Station in Bad Bentheim Anfang Mai. Archivfoto: privat" height="60px" />
    </a>
  </div>
  <a title="Fehler in Testzentrum: Ohne Test Bescheinigung ausgestellt" href="/bentheim/falsches-corona-testergebnis-menschliches-versagen-396421.html">Fehler in Testzentrum: Ohne Test Bescheinigung ausgestellt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/anwohner-von-schleichwegen-sind-genervt-396422.html">
      <img src="/bilder/die-clemensstrasse-in-nordhorn-wird-von-vielen-autofahrern-653486t.jpg" title="Anwohner von Schleichwegen rund um Baustellen sind genervt" alt="Die Clemensstraße in Nordhorn wird von vielen Autofahrern als Schleichweg genutzt, um die Baustelle an der Neuenhauser Straße zu umfahren. Foto: Stephan Konjer" height="60px" />
    </a>
  </div>
  <a title="Anwohner von Schleichwegen rund um Baustellen sind genervt" href="/nordhorn/anwohner-von-schleichwegen-sind-genervt-396422.html">Anwohner von Schleichwegen rund um Baustellen sind genervt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/niederlande-am-mittwoch-zweite-runde-der-lockerungen-396386.html">
      <img src="/bilder/ein-restaurantangestellter-bereitet-tische-fuer-kunden-auf-653404t.jpg" title="Niederlande: Am Mittwoch zweite Runde der Lockerungen" alt="Ein Restaurantangestellter bereitet Tische für Kunden auf einer Terrasse vor. Die Niederlande haben einige Einschränkungen zur Eindämmung der Corona-Pandemie gelockert und unter anderem Bereiche der Außengastronomie wieder geöffnet. Foto: dpa/Peter Dejong" height="60px" />
    </a>
  </div>
  <a title="Niederlande: Am Mittwoch zweite Runde der Lockerungen" href="/holland/niederlande-am-mittwoch-zweite-runde-der-lockerungen-396386.html">Niederlande: Am Mittwoch zweite Runde der Lockerungen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/34-jaehriger-ignoriert-einreiseverbot-und-faelscht-corona-test-396414.html">
      <img src="/bilder/die-bundespolizei-kontrolliert-regelmaessig-die-fahrgaeste-653462t.jpg" title="34-Jähriger ignoriert Einreiseverbot und fälscht Corona-Test" alt="Die Bundespolizei kontrolliert regelmäßig die Fahrgäste grenzüberschreitender Züge in Bad Bentheim. Foto: Polizei" height="60px" />
    </a>
  </div>
  <a title="34-Jähriger ignoriert Einreiseverbot und fälscht Corona-Test" href="/bentheim/34-jaehriger-ignoriert-einreiseverbot-und-faelscht-corona-test-396414.html">34-Jähriger ignoriert Einreiseverbot und fälscht Corona-Test</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">
      <img src="/bilder/nach-reisen-muessen-vollstaendig-geimpfte-und-genesene-653600t.jpg" title="Lockerungen für etwa 5000 Genesene in der Grafschaft" alt="Nach Reisen müssen vollständig Geimpfte und genesene Menschen nur noch in Ausnahmefällen in Quarantäne. Für sie gelten Kontaktbeschränkungen, Ausgangssperren und strenge Quarantäneregeln zur Eindämmung der Corona-Pandemie nicht mehr. Symbolfoto: dpa " height="60px" />
    </a>
  </div>
  <a title="Lockerungen für etwa 5000 Genesene in der Grafschaft" href="/grafschaft/lockerungen-fuer-etwa-6000-genesene-in-der-grafschaft-396476.html">Lockerungen für etwa 5000 Genesene in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">
      <img src="/bilder/eine-altenpflegerin-haelt-in-einem-altenwohnzentrum-einen-653650t.jpg" title="Grafschafter Inzidenz weiter deutlich unter 100" alt="Eine Altenpflegerin hält in einem Altenwohnzentrum einen Schnelltest zur Erkennung des Coronavirus in den Händen. Schnelltests sollen an den Weihnachtsfeiertagen die Besuche von Angehörigen ermöglichen und Ausbrüche in Pflegeheimen verhindern." height="60px" />
    </a>
  </div>
  <a title="Grafschafter Inzidenz weiter deutlich unter 100" href="/grafschaft/grafschafter-inzidenz-weiter-deutlich-unter-100-396508.html">Grafschafter Inzidenz weiter deutlich unter 100</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/falsches-corona-testergebnis-menschliches-versagen-396421.html">
      <img src="/bilder/frank-beckert-rechts-und-andre-hoerst-bei-der-eroeffnung-653484t.jpg" title="Fehler in Testzentrum: Ohne Test Bescheinigung ausgestellt" alt="Frank Beckert (rechts) und Andre Hörst bei der Eröffnung der Schnelltest-Station in Bad Bentheim Anfang Mai. Archivfoto: privat" height="60px" />
    </a>
  </div>
  <a title="Fehler in Testzentrum: Ohne Test Bescheinigung ausgestellt" href="/bentheim/falsches-corona-testergebnis-menschliches-versagen-396421.html">Fehler in Testzentrum: Ohne Test Bescheinigung ausgestellt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/unfall-auf-a31-bei-schuettorf-schwarzes-auto-ergreift-die-flucht-396479.html">
      <img src="/bilder/ein-beteiligter-ist-nach-einem-unfall-auf-der-a31-bei-653605t.jpg" title="Unfall auf A31 bei Schüttorf: Schwarzes Auto ergreift die Flucht" alt="Ein Beteiligter ist nach einem Unfall auf der A31 bei Schüttorf geflüchtet. Laut Polizei soll es sich um den Verursacher handeln. Foto: S. Konjer" height="60px" />
    </a>
  </div>
  <a title="Unfall auf A31 bei Schüttorf: Schwarzes Auto ergreift die Flucht" href="/schuettorf/unfall-auf-a31-bei-schuettorf-schwarzes-auto-ergreift-die-flucht-396479.html">Unfall auf A31 bei Schüttorf: Schwarzes Auto ergreift die Flucht</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/lastwagen-verliert-bierkisten-autofahrer-raeumen-a1-frei-396440.html">
      <img src="/bilder/trauriger-anblickzerstoerte-bierflaschen-liegen-auf-der-a1-653538t.jpg" title="Lastwagen verliert Bierkisten - Autofahrer räumen A1 frei" alt="Trauriger Anblick: Zerstörte Bierflaschen liegen auf der A1 in Richtung Bremen. Foto: Thomas Lindemann/TNN/dpa" height="60px" />
    </a>
  </div>
  <a title="Lastwagen verliert Bierkisten - Autofahrer räumen A1 frei" href="/deutschland-und-welt/lastwagen-verliert-bierkisten-autofahrer-raeumen-a1-frei-396440.html">Lastwagen verliert Bierkisten - Autofahrer räumen A1 frei</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/wietmarschen/unbekannte-schiessen-mit-luftgewehr-auf-einfamilienhaus-in-lohne-396488.html">
      <img src="/bilder/mit-einem-luftgewehr-haben-unbekannte-in-lohne-auf-ein-653618t.jpg" title="Unbekannte schießen mit Luftgewehr auf Einfamilienhaus in Lohne" alt="Mit einem Luftgewehr haben Unbekannte in Lohne auf ein Wohnhaus geschossen. Symbolfoto: dpa/Ingo Wagner" height="60px" />
    </a>
  </div>
  <a title="Unbekannte schießen mit Luftgewehr auf Einfamilienhaus in Lohne" href="/wietmarschen/unbekannte-schiessen-mit-luftgewehr-auf-einfamilienhaus-in-lohne-396488.html">Unbekannte schießen mit Luftgewehr auf Einfamilienhaus in Lohne</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/acht-neuinfektionen-am-montag-in-der-grafschaft--396372.html">
      <img src="/bilder/die-medizintechnikerin-amira-doudou-bereitet-im-institut-653378t.jpg" title="Acht Neuinfektionen am Montag in der Grafschaft " alt="Die Medizintechnikerin Amira Doudou bereitet im Institut für Infektionskrankheiten des Universitätsklinikums Proben vor, um sie auf eine hochansteckende Corona-Mutation zu untersuchen. Frankreichs Gesundheitsbehörden warnen vor der Gefahr der in Großbritannien verstärkt aufgetretenen mutierten Form des Coronavirus. Zuletzt gab es auch in Frankreich immer wieder Fälle der mutierten Variante des Virus. +++ dpa-Bildfunk +++" height="60px" />
    </a>
  </div>
  <a title="Acht Neuinfektionen am Montag in der Grafschaft " href="/grafschaft/acht-neuinfektionen-am-montag-in-der-grafschaft--396372.html">Acht Neuinfektionen am Montag in der Grafschaft </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/diakone-sammeln-spenden-unter-motto-hoffnung-fuer-indien-396575.html">
      <img src="/bilder/indien-verzeichnet-derzeit-besonders-viele-corona-faelle-653774t.jpg" title="Diakone sammeln Spenden unter Motto „Hoffnung für Indien“" alt="Indien verzeichnet derzeit besonders viele Corona-Fälle. Symbolfoto: dpa" height="60px" />
    </a>
  </div>
  <a title="Diakone sammeln Spenden unter Motto „Hoffnung für Indien“" href="/grafschaft/diakone-sammeln-spenden-unter-motto-hoffnung-fuer-indien-396575.html">Diakone sammeln Spenden unter Motto „Hoffnung für Indien“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html">
      <img src="/bilder/der-angeklagte-bespricht-sich-im-gerichtssaal-mit-seinem-653764t.jpg" title="Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus" alt="Der Angeklagte bespricht sich im Gerichtssaal mit seinem Verteidiger Thomas Heils. Foto: Hille " height="60px" />
    </a>
  </div>
  <a title="Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus" href="/nordhorn/klausheide-prozess-angeklagter-sagt-unter-ausschluss-der-oeffentlichkeit-aus-396569.html">Klausheide-Prozess: Angeklagter sagt unter Ausschluss der Öffentlichkeit aus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/strengere-regeln-gegen-falsche-corona-impfnachweise-geplant-396574.html">
      <img src="/bilder/angesichts-zunehmender-corona-lockerungen-sollen-strengere-653773t.jpg" title="Strengere Regeln gegen falsche Corona-Impfnachweise geplant" alt="Angesichts zunehmender Corona-Lockerungen sollen strengere Regeln gegen Missbrauch von Impfpässen und Testnachweisen kommen. Foto: Christopher Neundorf/dpa" height="60px" />
    </a>
  </div>
  <a title="Strengere Regeln gegen falsche Corona-Impfnachweise geplant" href="/deutschland-und-welt/strengere-regeln-gegen-falsche-corona-impfnachweise-geplant-396574.html">Strengere Regeln gegen falsche Corona-Impfnachweise geplant</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/mutter-und-sohn-getoetet-polizei-findet-kinderleiche-396513.html">
      <img src="/bilder/mitarbeiter-der-spurensicherung-gehen-durch-den-garten-des-653762t.jpg" title="Mutter und Sohn getötet - Polizei findet Kinderleiche" alt="Mitarbeiter der Spurensicherung gehen durch den Garten des Wohnhauses, in dem eine 35-jährige Frau und ihr 4-jähriger Sohn tot aufgefunden wurden. Foto: -/TNN/dpa" height="60px" />
    </a>
  </div>
  <a title="Mutter und Sohn getötet - Polizei findet Kinderleiche" href="/deutschland-und-welt/mutter-und-sohn-getoetet-polizei-findet-kinderleiche-396513.html">Mutter und Sohn getötet - Polizei findet Kinderleiche</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/stegemann-nordhorner-amtsgericht-ist-ueberaus-fleissig-396567.html">
      <img src="/bilder/zum-gegenseitigen-austausch-treffen-sich-von-links-653760t.jpg" title="Stegemann: „Nordhorner Amtsgericht ist überaus fleißig“" alt="Zum gegenseitigen Austausch treffen sich (von links): Gerichtsdirektor Arno Vos, CDU-Bundestagsabgeordnete Albert Stegemann und Geschäftsleiterin Katja Grundmann. Foto: Büro Stegemann" height="60px" />
    </a>
  </div>
  <a title="Stegemann: „Nordhorner Amtsgericht ist überaus fleißig“" href="/nordhorn/stegemann-nordhorner-amtsgericht-ist-ueberaus-fleissig-396567.html">Stegemann: „Nordhorner Amtsgericht ist überaus fleißig“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/maritime-meile-in-papenburg-neu-aufgelegt-396563.html">
      <img src="/bilder/an-den-erfolg-der-lichtermeile-zur-vorweihnachtszeit-2020-653752t.jpg" title="Maritime Meile in Papenburg neu aufgelegt" alt="An den Erfolg der „Lichtermeile“ zur Vorweihnachtszeit 2020 am Hauptkanal in Papenburg soll die „Maritime Meile“ anknüpfen. Foto Michael Wessels" height="60px" />
    </a>
  </div>
  <a title="Maritime Meile in Papenburg neu aufgelegt" href="/emsland/maritime-meile-in-papenburg-neu-aufgelegt-396563.html">Maritime Meile in Papenburg neu aufgelegt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/wie-steht-es-mit-dem-impfschutz-bei-corona-mutanten-396451.html">
      <img src="/bilder/intensiv-wird-derzeit-erforscht-wie-geschuetzt-geimpfte-653753t.jpg" title="Wie steht es mit dem Impfschutz bei Corona-Mutanten?" alt="Intensiv wird derzeit erforscht, wie geschützt Geimpfte auch gegen die neuen Varianten des Coronavirus sind. Foto: Marijan Murat/dpa" height="60px" />
    </a>
  </div>
  <a title="Wie steht es mit dem Impfschutz bei Corona-Mutanten?" href="/deutschland-und-welt/wie-steht-es-mit-dem-impfschutz-bei-corona-mutanten-396451.html">Wie steht es mit dem Impfschutz bei Corona-Mutanten?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
			<span><a href="https://abo.gn-online.de/hilfecenter/ ">Hilfecenter </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MeineGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>Meine GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Grafschaft' ><a href='/grafschaft/'>Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nordhorn/'>Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href=''>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href=''>Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href=''>Region</a></li><li id='FooterItem_Niedersachsen' ><a href='/niedersachsen/'>Niedersachsen</a></li><li id='FooterItem_DeutschlandWelt' ><a href='/deutschland-und-welt/'>Deutschland & Welt</a></li><li id='FooterItem_Boulevard' ><a href='/boulevard/'>Boulevard</a></li><li id='FooterItem_Blaulicht' ><a href='/nachrichten/blaulicht'>Blaulicht</a></li><li id='FooterItem_Faktencheck' ><a href='/faktencheck/'>Faktencheck</a></li><li id='FooterItem_Ticker' ><a href='/ticker/'>+++ Ticker +++</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/'>Lokalsport</a></li><li id='FooterItem_Sportueberregional' ><a href='/sportwelt/'>Sport überregional</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline"><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungen</a></div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='/veranstaltungen/'>Veranstaltungskalender</a></li><li id='FooterItem_Ticketshop' ><a href='https://gn-ticket.reservix.de/'>Ticketshop</a></li><li id='FooterItem_Veranstaltungsuchen' ><a href='/veranstaltungen/veranstaltungskalender.html'>- Veranstaltung suchen</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>- Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>- Registrierte Veranstalter</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_Empfohlen' ><a href='/empfohlen/'>Empfohlen</a></li><li id='FooterItem_Stellenanzeigen' ><a href='https://jobs.gn-online.de'>Stellenanzeigen</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/'>Traueranzeigen</a></li><li id='FooterItem_Prospekte' ><a href='https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30'>Prospekte</a></li><li id='FooterItem_Kleinanzeigeschalten' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige'>Kleinanzeige schalten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='https://abo.gn-online.de' title='UserAgent=GoNativeIOS'  target='_blank' >Abo</a></div><ul></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_NotfallRatHilfe' ><a href='/notfall/'>Notfall / Rat & Hilfe</a></li><li id='FooterItem_PushNewsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Push & Newsletter</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Themen' ><a href='/nachrichten/themen-index-a.html'>Themen</a></li><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Newsmodul' ><a href='/newsmodul/'>Newsmodul</a></li><li id='FooterItem_Grafschaft-Gutschein' ><a href='https://www.grafschaft-gutschein.de/' target='_blank' >Grafschaft-Gutschein</a></li><li id='FooterItem_Leserreisen' ><a href='https://gn-mediengruppe.de/gn-leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_GN-Card' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-card/' target='_blank' >GN-Card</a></li><li id='FooterItem_Klasse' ><a href='https://klasse.gn-online.de' target='_blank' >Klasse!</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='https://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '7';</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ovq6gkaWy82XwlwAeAYPVEHc-dwlK4gOgVZsECY47401"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=50f73679" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script type="text/javascript">$(document).ready(function() {$('.MapModuleOSM').each(function() {var lon = $(this).find('input[name=Longitude]').val();var lat = $(this).find('input[name=Latitude]').val();var zoom = 13;var fromProjection = new OpenLayers.Projection('EPSG:4326');var toProjection = new OpenLayers.Projection('EPSG:900913');var position = new OpenLayers.LonLat(lon, lat).transform(fromProjection, toProjection);var id = 'm_ctrlMap_' + lon.replace('.', '') + '_' + lat.replace('.', '');var map = new OpenLayers.Map(id);var mapnik = new OpenLayers.Layer.OSM();map.addLayer(mapnik);var markers = new OpenLayers.Layer.Markers('Markers');map.addLayer(markers);markers.addMarker(new OpenLayers.Marker(position));map.setCenter(position, zoom);var controls = map.getControlsByClass('OpenLayers.Control.Navigation');for (var i = 0; i < controls.length; ++i){controls[i].disableZoomWheel();}});});</script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=1906175159"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-396569-Deny&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
