
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js?version=1' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Innenminister: Schutz von LNG-Terminal hat h&#246;chste Priorit&#228;t</title>
<meta name="robots" content="all" />
<meta name="date" content="2022-12-07T13:38:00+01:00" />
<link rel="canonical" href="https://www.gn-online.de/niedersachsen/innenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" />
<link rel="amphtml" href="https://www.gn-online.de/niedersachsen/innenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html?amp=true" />
<meta property="og:title" content="Innenminister: Schutz von LNG-Terminal hat h&amp;#246;chste Priorit&amp;#228;t" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/niedersachsen/innenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" />
<meta property="og:description" content="Niedersachsens Innenminister Boris Pistorius hat den Einsatz der Polizei zum Schutz des neuen LNG-Terminals zur Einfuhr von Fl&amp;#252;ssigerdgas in Wilhelmshaven gew&amp;#252;rdigt. Dem Terminal komme f&amp;#252;r die k&amp;#252;nftige Energieversorgung Deutschlands eine strategisch &amp;#228;u&amp;#223;er" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" />
<link rel="preload" href="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js" as="script" />
<meta name="description" content="Niedersachsens Innenminister Boris Pistorius hat den Einsatz der Polizei zum Schutz des neuen LNG-Terminals zur Einfuhr von Fl&#252;ssigerdgas in Wilhelmshaven gew&#252;rdigt. Dem Terminal komme f&#252;r die..." />
<meta name="keywords" content="Energie, Gas, Polizei, Niedersachsen, Deutschland, Meldung" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=2c8c4f9a" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/lib/ol/ol.css?_=1f21f56d" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=1908106902" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="/lib/jquery/jquery.js?_=c28b0498"></script>
<script src="//data-90725c51d9.gn-online.de/iomm/latest/bootstrap/loader.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=638059686000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=638059686000000000"></script>

    

    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>
       <script defer src='https://cdns.yieldscale.com/gn-online.de/gn-online.js'></script>

</head>
<body>
    

    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:7,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:279,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[477338,477316,477282,477335,477333,476406,476394,476418,476313]}&quot;,&quot;DocId&quot;:477338,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="toggleContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="buttons_toggleContainer row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div class="buttonC showC"><span class="glyphicon glyphicon-chevron-up" aria-hidden="true"><span style="display: none;">&nbsp;</span></span></div>
<div class="buttonC closeC"><span class="glyphicon glyphicon-chevron-down" aria-hidden="true"><span style="display: none;">&nbsp;</span></span></div>
		</div>
	</div>
</div>


<div  class="toggleHeadline row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<h4><a href="https://abo.gn-online.de/gn-online99/?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=t_burkert" target="_blank" rel="noopener"><strong><img src="/CustomImages/newsletter/gn-logo-signet.png" width="50" height="35" class="img-responsive" alt="gn-logo-signet" style="float: left;" />1 Monat f&uuml;r</strong> <span class="strike">9,90 &euro;</span> <strong>0,99 &euro;</strong></a></h4>
		</div>
	</div>
</div>


<div  class="toggleContentWrapper weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="toggleContent row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-8 col-md-8"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<h4>Danke, dass Sie unseren <span style="color: #ff0000;">Lokaljournalismus</span> unterst&uuml;tzen.</h4>
<ul>
<li>Voller Zugriff auf alle Inhalte</li>
<li>GN-App inklusive</li>
<li>Mehr als 700 neue Artikel pro Woche</li>
</ul>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				


<div  class="ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<a href="https://abo.gn-online.de/gn-online99/?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=t_burkert" class="btn btn-primary" target="_blank" rel="noopener">1 Monat f&uuml;r 0,99 &euro; testen</a>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="buttonloginonly ContentCenter  row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="ContentCenter toggleInfo row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<a href="/Verlag/Impressum">Impressum/AGB</a><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung</a>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>



<div  class="toggleContentImage row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="/CustomImages/redakteur-toaster/sburkert.png" width="229" height="397" class="img-responsive" alt="sburkert" />
<div class="description"><span class="keep">Steffen Burkert,</span><br /><strong>Chefredakteur Digital</strong></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<style><!--
.toggleContentWrapper .ListContainerContent > div.toggleContentImage {min-width: 11.5em;}
--></style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script>
    function first() {
        return new Promise(function(resolve, reject) {
            setTimeout((function() {
                jQuery('.buttons_toggleContainer .buttonC.showC').fadeIn();
                jQuery('.toggleContainer').slideDown();
                jQuery('footer.WcmsFooter').css('margin-bottom',jQuery('.toggleHeadline').outerHeight()+'px');
                jQuery('div#m_wctrlWebsite').css('padding-bottom','calc('+jQuery('.toggleHeadline').outerHeight()+'px + 12.5rem)');
                jQuery('.toggleContainer a[href*="[url]"]').each(function(){
                    jQuery(this).attr('href', $(this).attr('href').replace('[url]', window.location.pathname));
                });
                resolve("Stuff worked!");
            }), 2500);
        });
    }
    first().then(function(){
        var element = jQuery('.toggleContainer');
        var imgp = element.find('.toggleContentImage img').height();
        element.find('.toggleContentImage img, .description').css('bottom', '-'+imgp * 0.45+'px')
        element.find('.toggleContentImage img').css('transform', 'translateY(0)')
        if(localStorage.getItem('toggleContainerViewed') != 'true' || jQuery('#m_wctrlWebsite').hasClass('Home') == true){
            element.addClass('toggleOpened').find('.toggleContentImage img, .description').css('bottom', '');
            element.find('.toggleContent').slideDown();
        }
    
        if(jQuery('.toggleContentWrapper').hasClass('left')){
            jQuery('.toggleContainer .toggleHeadline .HtmlModuleContent').css('padding-left',  function(){return "calc("+jQuery(this).parents().eq(3).find('.toggleContentWrapper img').outerWidth()+"px + 1em)";});
        }
        else {
            jQuery('.toggleContainer .toggleHeadline .HtmlModuleContent').css('padding-right',  function(){return "calc("+jQuery(this).parents().eq(3).find('.toggleContentWrapper img').outerWidth()+"px + 1em)";});
        }
    });
    jQuery( "body" ).on( "click", ".buttons_toggleContainer .closeC, .toggleContainer.toggleOpened .toggleHeadline h4", function() {
        console.log('close');
        var imgp = jQuery(this).parents().eq(5).find('.toggleContentImage img').height();
        jQuery(this).parents().eq(5).removeClass('toggleOpened').find('.toggleContentImage img, .description').css('bottom', '-'+imgp * 0.45+'px');
        jQuery(this).parents().eq(5).find('.toggleContent ').slideUp();
        localStorage.setItem('toggleContainerViewed',true);
    });
    jQuery( "body" ).on( "click", ".buttons_toggleContainer .showC, .toggleContainer:not(.toggleOpened) .toggleHeadline h4", function() {
        console.log('open');
        jQuery(this).parents().eq(5).addClass('toggleOpened').find('.toggleContentImage img, .description').css('bottom', '');
        jQuery(this).parents().eq(5).find('.toggleContent ').slideDown();
        localStorage.setItem('toggleContainerViewed',false);
    });
    jQuery(window).scroll(function() {
        if(jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 100) {
            jQuery('.toggleContainer .toggleContent .toggleInfo').fadeIn();
        }
        else {
            jQuery('.toggleContainer .toggleContent .toggleInfo').fadeOut();
        }
    });
</script>
<style>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</style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_lb_1"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li>
<li id="DeskTop_NavItem_599_KrieginderUkraine" class="navitem   ">
	<a href="/nachrichten/krieg-in-der-ukraine"    
		
		
		
		
		
		
		
>
        &#xBB; Krieg in der Ukraine

	</a>
</li>
<li id="DeskTop_NavItem_600_Corona-Pandemie" class="navitem   ">
	<a href="/nachrichten/corona"    
		
		
		
		
		
		
		
>
        &#xBB; Corona-Pandemie

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        &#xBB; Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        &#xBB; Faktencheck

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="DeskTop_NavItem_575_Fussball-WM" class="navitem   ">
	<a href="/sport/wm"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball-WM

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="DeskTop_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="DeskTop_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="DeskTop_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="DeskTop_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_537_Weihnachtsmaerkte" class="navitem   ">
	<a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?dto=31-12-9999&amp;fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+weihnachtszauber+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt+oder+krippenmarkt"    
		
		
		
		
		
		
		
>
        Weihnachtsm&#xE4;rkte

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_597_UnterwegsmitdemVechtekind" class="navitem   ">
	<a href="/vechtekind"    
		
		
		
		
		
		
		
>
        Unterwegs mit dem Vechtekind

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="DeskTop_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="DeskTop_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_601_NEU:GN-Weihnachtscoin" class="navitem   ">
	<a href="/verlag/aktion"    
		
		
		
		
		
		
		
>
        NEU: GN-Weihnachtscoin

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout5" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout5">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Nordwest" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Nordwest

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Panorama" class="navitem   ">
	<a href="/panorama"    
		
		
		
		
		
		
		
>
        Panorama

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li>
<li id="Mobile_NavItem_599_KrieginderUkraine" class="navitem   ">
	<a href="/nachrichten/krieg-in-der-ukraine"    
		
		
		
		
		
		
		
>
        &#xBB; Krieg in der Ukraine

	</a>
</li>
<li id="Mobile_NavItem_600_Corona-Pandemie" class="navitem   ">
	<a href="/nachrichten/corona"    
		
		
		
		
		
		
		
>
        &#xBB; Corona-Pandemie

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        &#xBB; Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_590_Faktencheck" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/faktencheck-tt26293.html"    
		
		
		
		
		
		
		
>
        &#xBB; Faktencheck

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sport" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport

	</a>
</li>
<li id="Mobile_NavItem_575_Fussball-WM" class="navitem   ">
	<a href="/sport/wm"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball-WM

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_591_Basketball" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/basketball-tt29989.html"    
		
		
		
		
		
		
		
>
        Basketball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li>
<li id="Mobile_NavItem_592_Leichtathletik" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/leichtathletik-tt30814.html"    
		
		
		
		
		
		
		
>
        Leichtathletik

	</a>
</li>
<li id="Mobile_NavItem_593_Motorsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/motorsport-tt27599.html"    
		
		
		
		
		
		
		
>
        Motorsport

	</a>
</li>
<li id="Mobile_NavItem_595_Radsport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/radsport-tt30163.html"    
		
		
		
		
		
		
		
>
        Radsport

	</a>
</li>
<li id="Mobile_NavItem_594_Wintersport" class="navitem   ">
	<a href="https://www.gn-online.de/nachrichten/wintersport-tt29793.html"    
		
		
		
		
		
		
		
>
        Wintersport

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_583_Raetselarena" class="navitem   ">
	<a href="/verlag/raetsel"    
		
		
		
		
		
		
		
>
        R&#xE4;tselarena

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_537_Weihnachtsmaerkte" class="navitem   ">
	<a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?dto=31-12-9999&amp;fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+weihnachtszauber+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt+oder+krippenmarkt"    
		
		
		
		
		
		
		
>
        Weihnachtsm&#xE4;rkte

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_597_UnterwegsmitdemVechtekind" class="navitem   ">
	<a href="/vechtekind"    
		
		
		
		
		
		
		
>
        Unterwegs mit dem Vechtekind

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_584_Themenwelten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Themenwelten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_585_AutoundMotor" class="navitem   ">
	<a href="/themenwelt/auto-und-motor"    
		
		
		
		
		
		
		
>
        Auto und Motor

	</a>
</li>
<li id="Mobile_NavItem_587_Ratgeber" class="navitem   ">
	<a href="/themenwelt/ratgeber"    
		
		
		
		
		
		
		
>
        Ratgeber

	</a>
</li>
<li id="Mobile_NavItem_588_WohnenundGarten" class="navitem   ">
	<a href="/themenwelt/wohnen-und-garten"    
		
		
		
		
		
		
		
>
        Wohnen und Garten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_601_NEU:GN-Weihnachtscoin" class="navitem   ">
	<a href="/verlag/aktion"    
		
		
		
		
		
		
		
>
        NEU: GN-Weihnachtscoin

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Nachrichten		</li>
		<li >

				<a href="/niedersachsen" >Nordwest</a>
		</li>
		<li class="active" >

Innenminister: Schutz von LNG-Terminal hat h&#xF6;chste Priorit&#xE4;t		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="477338" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">
        <!--StoryShowUpdated-->Aktualisiert: 07.12.2022, 13:44 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2>Energie </h2><h1>Innenminister: Schutz von LNG-Terminal hat höchste Priorität</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854t.jpg 152w,/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854s.jpg 366w,/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854m.jpg 610w,/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854.jpg 915w,/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/technische-anlagen-und-ein-kran-stehen-auf-dem-anleger-fuer-845854.jpg" title="Innenminister: Schutz von LNG-Terminal hat höchste Priorität" alt="Technische Anlagen und ein Kran stehen auf dem Anleger für das LNG-Terminal in der Nordsee vor Wilhelmshaven. Foto: Hauke-Christian Dittrich/dpa/Archivbild" class="img-responsive" />
        <p class="image-credit">© Hauke-Christian Dittrich/dpa/Archivbild</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Technische Anlagen und ein Kran stehen auf dem Anleger für das LNG-Terminal in der Nordsee vor Wilhelmshaven. Foto: Hauke-Christian Dittrich/dpa/Archivbild </p>
        </figcaption>
      </figure>
    </div>
    <p class="author">
      <!--Author-->Von dpa</p>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer ContentCenter paywall row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule headLine ContentCenter row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			Premium-Inhalt<br /><span style="color: #4d4d4d; text-transform: none; letter-spacing: normal; font-weight: normal; font-size: 1.4rem;">Dieser Inhalt ist zahlenden Lesern von GN-Online vorbehalten.</span>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class="box row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div class="head"><img src="https://www.gn-online.de/CustomImages/gn-bildmarke.svg" /></div>
<p><strong class="hl">Angebot: <s>59,40 &euro;</s> 29,90 &euro; zahlen, <br />6 Monate lesen</strong></p>
<p><strong style="background-color: transparent;"><a href="https://abo.gn-online.de/6monate?utm_source=gnonline&amp;utm_medium=[url]&amp;utm_campaign=pwbox115"><input type="button" style="max-width: 100%;" value="Leser werden" /></a></strong></p>
<p><span style="color: #000000;">&rarr;</span> Voller Zugriff auf alle Inhalte<br /><span style="color: #000000;">&rarr;</span> GN-App inklusive<br /><span style="color: #000000;">&rarr;</span> Mehr als 700 neue Artikel pro Woche</p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="WcmsModule ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="hidden row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script>
$( document ).ready(function() {
$('.paywall a[href*="[url]"]').each(function(){
console.log(window.location.pathname);
$(this).attr('href', $(this).attr('href').replace('[url]', window.location.pathname));
});
});
</script>
<style>
.paywall .box {margin-bottom:20px;margin-top:50px;}
.paywall .box .HtmlModuleContent {padding:10px;border:1px solid #e3e3e3;margin:0;max-width:620px;margin-left:auto;margin-right:auto;}
.paywall .box input[type="button"] {background-color:#f00;color:#fff !important;font-weight:bold;font-size:1em;border-radius:0;min-width:15em;border:0;
    margin-bottom: 1em;
    margin-top: 1em;}
.paywall .box input[type="button"]:hover {border:0;}
.paywall .buttonloginonly .fi-login-content a>span {display:none;}
.paywall .buttonloginonly .fi-login-content a:before {content:"Sie sind bereits GN-Abonnent? Super! ";font-size:1.4rem !important;color:#4d4d4d;}
.paywall .buttonloginonly .fi-login-content a:after {content:"Hier anmelden" !important;}
.paywall .box .HtmlModuleContent strong.hl {font-size:1.4em;}
.paywall .head {
    position: relative;
    display: block;
    text-align: center;
    margin-top: -36px;
    padding: 0 10px;
    margin-bottom: 20px;
}
.paywall .WcmsModule.headLine {
    font-size: 2em;
    line-height: 1;
}
.paywall .head img {
    max-height: 50px;
    border-left: 10px solid #fff;
    border-right: 10px solid #fff;
}
.paywall .buttonloginonly {
    margin: 0;
}
.paywall .LoginLinkModule {
    margin-bottom: 0 !important;
    padding: 0 !important;
    display: block !important;
}
.paywall .UserLoggedInContainer:before {
    display: block;
    content: "";
    border-bottom: 1px solid #e3e3e3;
    margin-left: calc(-1rem - 5px);
    margin-right: calc(-1rem - 5px);
    margin-top: 5px;
    margin-bottom: 10px;
}
@media (min-width: 992px){
.paywall .box .HtmlModuleContent strong.hl {font-size:1.7em;}
.paywall .box {font-size:1.2em;}
.paywall .box .headLine {font-size:1.2em;}
}
</style>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_incontent_2"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Energie" href="/nachrichten/energie-tt30113.html">Energie</a>
      </li>
      <span>, </span>
      <li>
        <a title="Gas" href="/nachrichten/gas-tt39573.html">Gas</a>
      </li>
      <span>, </span>
      <li>
        <a title="Polizei" href="/nachrichten/polizei-tt29833.html">Polizei</a>
      </li>
      <span>, </span>
      <li>
        <a title="Meldung" href="/nachrichten/suche?search=Meldung">Meldung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Niedersachsen" href="/nachrichten/niedersachsen-tt120075.html">Niedersachsen</a>
      </li>
      <span>, </span>
      <li>
        <a title="Deutschland" href="/nachrichten/deutschland-tt120077.html">Deutschland</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    


<div  class="WcmsModule row">
	<div class="MapModule col-xs-12" 
		  data-fi-confirmmaps="False"
		  data-fi-scripturl=""
		  data-fi-mapsprovider="OpenLayers"
		  data-fi-mapclientid="MapCanvas_1"
		  data-fi-latitude="52.375891600000002768" 
		  data-fi-longitude="9.732010400000000061">
			<span class="headLine">Karte</span>

			<div class="MapModuleContent">
				<div id="MapCanvas_1" class="fi-map-module-canvas" style="width:100%; height:285px"></div>
			</div>

	</div>
</div>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer checkboxChecked row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Account/ExternalProviderLogin?strIdentityProvider=OAuth-GN&amp;strRetransferUrl=%2fniedersachsen%2finnenministerschutz-von-lng-terminal-hat-hoechste-prioritaet-477338.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d477338">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_incontent_3"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/anschlag-auf-alte-eiche-in-bad-bentheim-477316.html">
      <img src="/bilder/der-schnitt-an-der-borke-ist-deutlich-zu-erkennen-foto-845807t.jpg" loading="lazy" title="Anschlag auf alte Eiche in Bad Bentheim" alt="Der Schnitt an der Borke ist deutlich zu erkennen. Foto: Austrup" height="60" />
    </a>
  </div>
  <a title="Anschlag auf alte Eiche in Bad Bentheim" href="/bentheim/anschlag-auf-alte-eiche-in-bad-bentheim-477316.html">Anschlag auf alte Eiche in Bad Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/25-festnahmen-beirazzia-inreichsbuergerszene-477282.html">
      <img src="/bilder/beim-bundesgerichtshof-in-karlsruhe-wird-eine-person-von-845862t.jpg" loading="lazy" title="Mutmaßliche „Reichsbürger“ wollten Staat stürzen" alt="Beim Bundesgerichtshof in Karlsruhe wird eine Person von Polizisten aus einem Hubschrauber gebracht. Foto: Uli Deck/dpa" height="60" />
    </a>
  </div>
  <a title="Mutmaßliche „Reichsbürger“ wollten Staat stürzen" href="/deutschland-und-welt/25-festnahmen-beirazzia-inreichsbuergerszene-477282.html">Mutmaßliche „Reichsbürger“ wollten Staat stürzen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/kartoffeltransporter-brennt-a31-bei-lohne-gesperrt-477335.html">
      <img src="/bilder/der-verkehr-staut-sich-auf-mehreren-kilometern-laenge-foto-845847t.jpg" loading="lazy" title="Kartoffeltransporter brennt auf der A31 bei Emsbüren" alt="Der Verkehr staut sich auf mehreren Kilometern Länge. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Kartoffeltransporter brennt auf der A31 bei Emsbüren" href="/emsland/kartoffeltransporter-brennt-a31-bei-lohne-gesperrt-477335.html">Kartoffeltransporter brennt auf der A31 bei Emsbüren</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/uelsen/mandatswechsel-van-der-knaap-wieder-ratsherr-in-uelsen-477333.html">
      <img src="/bilder/erik-van-der-knaap-rueckte-in-den-samtgemeinderat-uelsen-845836t.jpg" loading="lazy" title="Mandatswechsel: Van der Knaap wieder Ratsherr in Uelsen" alt="Erik van der Knaap rückte in den Samtgemeinderat Uelsen nach. Foto: UWG Uelsen" height="60" />
    </a>
  </div>
  <a title="Mandatswechsel: Van der Knaap wieder Ratsherr in Uelsen" href="/uelsen/mandatswechsel-van-der-knaap-wieder-ratsherr-in-uelsen-477333.html">Mandatswechsel: Van der Knaap wieder Ratsherr in Uelsen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/gutscheinsystem-neu-gestaltet-476406.html">
      <img src="/bilder/geschaeftsfuehrer-ralph-stier-scheerhorn-vorstandsmitglied-843966t.jpg" loading="lazy" title="Werbegemeinschaft hat Gutscheinsystem neu gestaltet" alt="Geschäftsführer Ralph Stier-Scheerhorn, Vorstandsmitglied und Kassenwart Thorsten Ewert und Anja Schomakers, Citymanagerin der Samtgemeinde Emlichheim, haben das Projekt initiiert, gesteuert und umgesetzt. Foto: Werbegemeinschaft Emlichheim" height="60" />
    </a>
  </div>
  <a title="Werbegemeinschaft hat Gutscheinsystem neu gestaltet" href="/schaufenster/gutscheinsystem-neu-gestaltet-476406.html">Werbegemeinschaft hat Gutscheinsystem neu gestaltet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/motto-lets-swing-for-x-mas-476394.html">
      <img src="/bilder/chananja-schulz-ist-die-frontfrau-der-bigband-foto-privat-843990t.jpg" loading="lazy" title="Konzert unter dem Motto „Let’s swing for X-Mas“" alt="Chananja Schulz ist die Frontfrau der Bigband. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Konzert unter dem Motto „Let’s swing for X-Mas“" href="/schaufenster/motto-lets-swing-for-x-mas-476394.html">Konzert unter dem Motto „Let’s swing for X-Mas“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/car-wash-frisch-gewaschen-und-poliert-zurueck-auf-die-strasse-476418.html">
      <img src="/bilder/die-neue-indoorhalle-bei-car-wash-faellt-durch-ihr-843983t.jpg" loading="lazy" title="Car Wash in Nordhorn: Frisch gewaschen und poliert unterwegs" alt="Die neue Indoorhalle bei Car Wash fällt durch ihr Lichtkonzept auf. Eine Surround-Anlage berieselt mit Musik. Fotos: privat" height="60" />
    </a>
  </div>
  <a title="Car Wash in Nordhorn: Frisch gewaschen und poliert unterwegs" href="/schaufenster/car-wash-frisch-gewaschen-und-poliert-zurueck-auf-die-strasse-476418.html">Car Wash in Nordhorn: Frisch gewaschen und poliert unterwegs</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/grafschafter-burgstollen-auf-den-weihnachtsmaerkten--476313.html">
      <img src="/bilder/gerd-sandra-und-oliver-moehlenkamp-von-links-von-der-843782t.jpg" loading="lazy" title="Grafschafter Burgstollen auf den Weihnachtsmärkten " alt="Gerd, Sandra und Oliver Möhlenkamp (von links) von der Bäckerei und Confiserie Möhlekamp in Neuenhaus bieten auch in diesem Jahr den Grafschafter Burgstollen an. Foto: Vennemann" height="60" />
    </a>
  </div>
  <a title="Grafschafter Burgstollen auf den Weihnachtsmärkten " href="/schaufenster/grafschafter-burgstollen-auf-den-weihnachtsmaerkten--476313.html">Grafschafter Burgstollen auf den Weihnachtsmärkten </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Unfall</h3>
          <span class="article-pubdate">14:05 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Unfalltod von Kleinkind im Baumarkt: Ermittlung gegen Eltern" href="/niedersachsen/unfalltod-von-kleinkind-im-baumarkt-ermittlung-gegen-eltern-477341.html">Unfalltod von Kleinkind im Baumarkt: Ermittlung gegen Eltern</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Auto</h3>
          <span class="article-pubdate">14:05 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Weiteres E-Modell soll VW-Stammwerk besser auslasten" href="/niedersachsen/weiteres-e-modell-soll-vw-stammwerk-besser-auslasten-477342.html">Weiteres E-Modell soll VW-Stammwerk besser auslasten</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Sportkegeln</h3>
          <span class="article-pubdate">14:00 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Union Lohne siegt 2:1, Kegelfreunde II holen Zusatzpunkt" href="/sport/union-lohne-siegt-21-kegelfreunde-ii-holen-zusatzpunkt-477315.html">Union Lohne siegt 2:1, Kegelfreunde II holen Zusatzpunkt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Demonstrationen</h3>
          <span class="article-pubdate">13:51 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Weitere Proteste im Iran - Angespannte Lage in Teheran " href="/deutschland-und-welt/proteste-in-kurdengebieten-angespannte-lage-in-teheran--477313.html">Weitere Proteste im Iran - Angespannte Lage in Teheran </a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Fußball-Königsklasse</h3>
          <span class="article-pubdate">13:49 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Champions League live bis 2027 bei DAZN, ZDF und Amazon " href="/sportwelt/champions-league-live-bis-2027-bei-dazn-zdf-und-amazon--477340.html">Champions League live bis 2027 bei DAZN, ZDF und Amazon </a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Blaulicht</h3>
          <span class="article-pubdate">13:48 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Alle aktuellen Polizeimeldungen vom 7. Dezember im Überblick" href="/grafschaft/alle-aktuellen-polizeimeldungen-vom-7-dezember-im-ueberblick-477339.html">Alle aktuellen Polizeimeldungen vom 7. Dezember im Überblick</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <h3 class="article-headline">Verkehr staut sich</h3>
          <span class="article-pubdate">13:47 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Kartoffeltransporter brennt auf der A31 bei Emsbüren" href="/emsland/kartoffeltransporter-brennt-a31-bei-lohne-gesperrt-477335.html">Kartoffeltransporter brennt auf der A31 bei Emsbüren</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr &raquo;</a></div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong style="background-color: transparent; font-size: 11px; margin-right: 5%;"><a href="/sport/wm"><input type="button" style="width: 30%;" value="WM" /></a></strong><strong style="background-color: transparent; font-size: 11px; margin-right: 5%;"><a href="/nachrichten/krieg-in-der-ukraine"><input type="button" style="width: 30%;" value="Ukraine" /></a></strong><strong style="background-color: transparent; font-size: 11px;"><a href="/nachrichten/corona"><input type="button" style="width: 30%;" value="Corona" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_mr_1"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Veranstaltungstipps</span>
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="GNEventPreviewModule col-xs-12">
    <div class="EventResultContent">
        <div class="col-xs-12">

                <div class="row">
                        <div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">07.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/ben-becker-apokalypse-herz-der-finsternis-e53415.html">
          <span class="EventAreaName">Nordhorn: </span>Ben Becker: Apokalypse – Herz der Finsternis</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">09.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/100-dinge-e54736.html">
          <span class="EventAreaName">Nordhorn: </span>100 Dinge</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">11.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/weihnachtskonzert-der-singuine-e54950.html">
          <span class="EventAreaName">Nordhorn: </span>Weihnachtskonzert der Singuine</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">16.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/berrytones-lets-swing-for-x-mas-e54269.html">
          <span class="EventAreaName">Nordhorn: </span>Berrytones: Let's Swing For X-Mas</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">17.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/status-quo-out-out-quoing-xmas-tour-e54918.html">
          <span class="EventAreaName">Lingen (Ems): </span>Status Quo: Out Out Quoing Xmas Tour</a>
      </div>
    </li>
    <li>
      <div class="EventDate">17.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/weihnachtskonzert-des-musikvereins-uelsen-e54416.html">
          <span class="EventAreaName">Emlichheim: </span>Weihnachtskonzert des Musikvereins Uelsen</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">29.12.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/das-hoerrohr-e54975.html">
          <span class="EventAreaName">Schüttorf: </span>Das Hörrohr</a>
      </div>
    </li>
  </ol>
</div>                                         
                </div>
            
        </div>
    </div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-6 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: left;"><strong><a href="/kino">Heute im Kino</a></strong></div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/veranstaltungen">mehr &raquo;</a></div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>



<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<a style="background-color: transparent;" href="/veranstaltungen/veranstaltungskalender.html?period=fromtodaytounlimited&amp;dto=31-12-9999&amp;fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+weihnachtszauber+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt+oder+krippenmarkt"><button class="btn btn-primary" style="width: 100%;" type="button">Weihnachtsm&auml;rkte</button></a>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div id="gn-online.de_mr_2"></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/das-war-los-auf-den-grafschafter-weihnachtsmaerkten-477219.html">
      <img src="/bilder/der-nikolaus-besuchte-unter-anderem-die-eichenallee-in-lage-845583t.jpg" loading="lazy" title="Das war los auf den Grafschafter Weihnachtsmärkten" alt="Der Nikolaus besuchte unter anderem die Eichenallee in Lage. Foto: Udo Wohlrab" height="60" />
    </a>
  </div>
  <a title="Das war los auf den Grafschafter Weihnachtsmärkten" href="/grafschaft/das-war-los-auf-den-grafschafter-weihnachtsmaerkten-477219.html">Das war los auf den Grafschafter Weihnachtsmärkten</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/uelsen/autos-rutschen-nach-zusammenstoss-bei-wilsum-in-den-graben-477256.html">
      <img src="/bilder/in-den-graben-sind-zwei-fahrzeuge-nach-einem-zusammenstoss-845669t.jpg" loading="lazy" title="Autos rutschen nach Zusammenstoß bei Uelsen in den Graben" alt="In den Graben sind zwei Fahrzeuge nach einem Zusammenstoß auf der Bundesstraße 403 gerutscht. Foto: Vennemann" height="60" />
    </a>
  </div>
  <a title="Autos rutschen nach Zusammenstoß bei Uelsen in den Graben" href="/uelsen/autos-rutschen-nach-zusammenstoss-bei-wilsum-in-den-graben-477256.html">Autos rutschen nach Zusammenstoß bei Uelsen in den Graben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/erbprinz-fuerst-christian-ist-mein-groesstes-vorbild-477233.html">
      <img src="/bilder/fuerst-christian-und-erbprinz-carl-ferdinand-oben-links-ein-845614t.jpg" loading="lazy" title="Erbprinz: Fürst Christian ist mein größtes Vorbild" alt="Fürst Christian und Erbprinz Carl Ferdinand, oben links ein Bild seiner verstorbenen Frau, Fürstin Sylvia. Foto: Domänenkammer" height="60" />
    </a>
  </div>
  <a title="Erbprinz: Fürst Christian ist mein größtes Vorbild" href="/bentheim/erbprinz-fuerst-christian-ist-mein-groesstes-vorbild-477233.html">Erbprinz: Fürst Christian ist mein größtes Vorbild</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/anschlag-auf-alte-eiche-in-bad-bentheim-477316.html">
      <img src="/bilder/der-schnitt-an-der-borke-ist-deutlich-zu-erkennen-foto-845807t.jpg" loading="lazy" title="Anschlag auf alte Eiche in Bad Bentheim" alt="Der Schnitt an der Borke ist deutlich zu erkennen. Foto: Austrup" height="60" />
    </a>
  </div>
  <a title="Anschlag auf alte Eiche in Bad Bentheim" href="/bentheim/anschlag-auf-alte-eiche-in-bad-bentheim-477316.html">Anschlag auf alte Eiche in Bad Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/bildergalerie-weihnachtsmarkt-nordhorn-477208.html">
      <img src="/bilder/weihnachtsmarkt-nordhorn-2022-845569t.jpg" loading="lazy" title="Bildergalerie: Weihnachtsmarkt Nordhorn" alt="Weihnachtsmarkt Nordhorn 2022" height="60" />
    </a>
  </div>
  <a title="Bildergalerie: Weihnachtsmarkt Nordhorn" href="/nordhorn/bildergalerie-weihnachtsmarkt-nordhorn-477208.html">Bildergalerie: Weihnachtsmarkt Nordhorn</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/london-angriffe-auf-russische-flughaefen-schwerer-schlag--477188.html">
      <img src="/bilder/ukrainische-soldaten-beziehen-stellung-an-der-frontlinie-in-845514t.jpg" loading="lazy" title="London: Angriffe auf russische Flughäfen schwerer Schlag " alt="Ukrainische Soldaten beziehen Stellung an der Frontlinie in Donezk. Foto: Roman Chop/AP/dpa" height="60" />
    </a>
  </div>
  <a title="London: Angriffe auf russische Flughäfen schwerer Schlag " href="/deutschland-und-welt/london-angriffe-auf-russische-flughaefen-schwerer-schlag--477188.html">London: Angriffe auf russische Flughäfen schwerer Schlag </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/wie-die-druckerei-kip-aus-neuenhaus-sich-am-markt-behauptet-477244.html">
      <img src="/bilder/die-graphischen-betriebe-kip-an-der-morsstrasse-in-845643t.jpg" loading="lazy" title="Wie die Druckerei Kip aus Neuenhaus sich am Markt behauptet" alt="Die Graphischen Betriebe Kip an der Morsstraße in Neuenhaus. Foto: Kip" height="60" />
    </a>
  </div>
  <a title="Wie die Druckerei Kip aus Neuenhaus sich am Markt behauptet" href="/neuenhaus/wie-die-druckerei-kip-aus-neuenhaus-sich-am-markt-behauptet-477244.html">Wie die Druckerei Kip aus Neuenhaus sich am Markt behauptet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/anschlag-auf-alte-eiche-in-bad-bentheim-477316.html">
      <img src="/bilder/der-schnitt-an-der-borke-ist-deutlich-zu-erkennen-foto-845807t.jpg" loading="lazy" title="Anschlag auf alte Eiche in Bad Bentheim" alt="Der Schnitt an der Borke ist deutlich zu erkennen. Foto: Austrup" height="60" />
    </a>
  </div>
  <a title="Anschlag auf alte Eiche in Bad Bentheim" href="/bentheim/anschlag-auf-alte-eiche-in-bad-bentheim-477316.html">Anschlag auf alte Eiche in Bad Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/wie-die-druckerei-kip-aus-neuenhaus-sich-am-markt-behauptet-477244.html">
      <img src="/bilder/die-graphischen-betriebe-kip-an-der-morsstrasse-in-845643t.jpg" loading="lazy" title="Wie die Druckerei Kip aus Neuenhaus sich am Markt behauptet" alt="Die Graphischen Betriebe Kip an der Morsstraße in Neuenhaus. Foto: Kip" height="60" />
    </a>
  </div>
  <a title="Wie die Druckerei Kip aus Neuenhaus sich am Markt behauptet" href="/neuenhaus/wie-die-druckerei-kip-aus-neuenhaus-sich-am-markt-behauptet-477244.html">Wie die Druckerei Kip aus Neuenhaus sich am Markt behauptet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/25-festnahmen-beirazzia-inreichsbuergerszene-477282.html">
      <img src="/bilder/beim-bundesgerichtshof-in-karlsruhe-wird-eine-person-von-845862t.jpg" loading="lazy" title="Mutmaßliche „Reichsbürger“ wollten Staat stürzen" alt="Beim Bundesgerichtshof in Karlsruhe wird eine Person von Polizisten aus einem Hubschrauber gebracht. Foto: Uli Deck/dpa" height="60" />
    </a>
  </div>
  <a title="Mutmaßliche „Reichsbürger“ wollten Staat stürzen" href="/deutschland-und-welt/25-festnahmen-beirazzia-inreichsbuergerszene-477282.html">Mutmaßliche „Reichsbürger“ wollten Staat stürzen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/uelsen/autos-rutschen-nach-zusammenstoss-bei-wilsum-in-den-graben-477256.html">
      <img src="/bilder/in-den-graben-sind-zwei-fahrzeuge-nach-einem-zusammenstoss-845669t.jpg" loading="lazy" title="Autos rutschen nach Zusammenstoß bei Uelsen in den Graben" alt="In den Graben sind zwei Fahrzeuge nach einem Zusammenstoß auf der Bundesstraße 403 gerutscht. Foto: Vennemann" height="60" />
    </a>
  </div>
  <a title="Autos rutschen nach Zusammenstoß bei Uelsen in den Graben" href="/uelsen/autos-rutschen-nach-zusammenstoss-bei-wilsum-in-den-graben-477256.html">Autos rutschen nach Zusammenstoß bei Uelsen in den Graben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/das-war-los-auf-den-grafschafter-weihnachtsmaerkten-477219.html">
      <img src="/bilder/der-nikolaus-besuchte-unter-anderem-die-eichenallee-in-lage-845583t.jpg" loading="lazy" title="Das war los auf den Grafschafter Weihnachtsmärkten" alt="Der Nikolaus besuchte unter anderem die Eichenallee in Lage. Foto: Udo Wohlrab" height="60" />
    </a>
  </div>
  <a title="Das war los auf den Grafschafter Weihnachtsmärkten" href="/grafschaft/das-war-los-auf-den-grafschafter-weihnachtsmaerkten-477219.html">Das war los auf den Grafschafter Weihnachtsmärkten</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/sollten-windraeder-auch-in-waldgebieten-stehen-477255.html">
      <img src="/bilder/bild-845668t.jpg" loading="lazy" title="Sollten Windräder auch in Waldgebieten stehen?" alt="Sollten Windräder auch in Waldgebieten stehen?" height="60" />
    </a>
  </div>
  <a title="Sollten Windräder auch in Waldgebieten stehen?" href="/grafschaft/sollten-windraeder-auch-in-waldgebieten-stehen-477255.html">Sollten Windräder auch in Waldgebieten stehen?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kinderaerzte-warnen-vor-krise-maskenpflicht-hilft-nicht-477266.html">
      <img src="/bilder/ein-am-respiratorischen-synzytial-virus-rs-virus-oder-rsv-845716t.jpg" loading="lazy" title="Kinderärzte warnen vor Krise: Maskenpflicht hilft nicht" alt="Ein am Respiratorischen Synzytial-Virus (RS-Virus oder RSV) erkrankter Patient liegt auf einer Stuttgarter Kinderstation. Foto: Marijan Murat/dpa" height="60" />
    </a>
  </div>
  <a title="Kinderärzte warnen vor Krise: Maskenpflicht hilft nicht" href="/deutschland-und-welt/kinderaerzte-warnen-vor-krise-maskenpflicht-hilft-nicht-477266.html">Kinderärzte warnen vor Krise: Maskenpflicht hilft nicht</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/25-festnahmen-beirazzia-inreichsbuergerszene-477282.html">
      <img src="/bilder/beim-bundesgerichtshof-in-karlsruhe-wird-eine-person-von-845862t.jpg" loading="lazy" title="Mutmaßliche „Reichsbürger“ wollten Staat stürzen" alt="Beim Bundesgerichtshof in Karlsruhe wird eine Person von Polizisten aus einem Hubschrauber gebracht. Foto: Uli Deck/dpa" height="60" />
    </a>
  </div>
  <a title="Mutmaßliche „Reichsbürger“ wollten Staat stürzen" href="/deutschland-und-welt/25-festnahmen-beirazzia-inreichsbuergerszene-477282.html">Mutmaßliche „Reichsbürger“ wollten Staat stürzen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/union-lohne-siegt-21-kegelfreunde-ii-holen-zusatzpunkt-477315.html">
      <img src="/bilder/bernd-stevens-fuhr-mit-union-einen-sieg-einarchivfoto-845806t.jpg" loading="lazy" title="Union Lohne siegt 2:1, Kegelfreunde II holen Zusatzpunkt" alt="Bernd Stevens fuhr mit Union einen Sieg ein.Archivfoto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="Union Lohne siegt 2:1, Kegelfreunde II holen Zusatzpunkt" href="/sport/union-lohne-siegt-21-kegelfreunde-ii-holen-zusatzpunkt-477315.html">Union Lohne siegt 2:1, Kegelfreunde II holen Zusatzpunkt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/proteste-in-kurdengebieten-angespannte-lage-in-teheran--477313.html">
      <img src="/bilder/eine-frau-geht-am-montag-durch-den-tajrish-basar-in-teheran-845856t.jpg" loading="lazy" title="Weitere Proteste im Iran - Angespannte Lage in Teheran " alt="Eine Frau geht am Montag durch den Tajrish-Basar in Teheran. Foto: Vahid Salemi/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Weitere Proteste im Iran - Angespannte Lage in Teheran " href="/deutschland-und-welt/proteste-in-kurdengebieten-angespannte-lage-in-teheran--477313.html">Weitere Proteste im Iran - Angespannte Lage in Teheran </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/champions-league-live-bis-2027-bei-dazn-zdf-und-amazon--477340.html">
      <img src="/bilder/ein-mikrofon-von-amazon-prime-liegt-vor-einem-spiel-auf-845855t.jpg" loading="lazy" title="Champions League live bis 2027 bei DAZN, ZDF und Amazon " alt="Ein Mikrofon von Amazon Prime liegt vor einem Spiel auf einem Tisch. Foto: Sven Hoppe/dpa" height="60" />
    </a>
  </div>
  <a title="Champions League live bis 2027 bei DAZN, ZDF und Amazon " href="/sportwelt/champions-league-live-bis-2027-bei-dazn-zdf-und-amazon--477340.html">Champions League live bis 2027 bei DAZN, ZDF und Amazon </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/alle-aktuellen-polizeimeldungen-vom-7-dezember-im-ueberblick-477339.html">
      <img src="/bilder/symbolbild-friso-gentschdpa-845852t.jpg" loading="lazy" title="Alle aktuellen Polizeimeldungen vom 7. Dezember im Überblick" alt="Symbolbild: Friso Gentsch/dpa" height="60" />
    </a>
  </div>
  <a title="Alle aktuellen Polizeimeldungen vom 7. Dezember im Überblick" href="/grafschaft/alle-aktuellen-polizeimeldungen-vom-7-dezember-im-ueberblick-477339.html">Alle aktuellen Polizeimeldungen vom 7. Dezember im Überblick</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/kartoffeltransporter-brennt-a31-bei-lohne-gesperrt-477335.html">
      <img src="/bilder/der-verkehr-staut-sich-auf-mehreren-kilometern-laenge-foto-845847t.jpg" loading="lazy" title="Kartoffeltransporter brennt auf der A31 bei Emsbüren" alt="Der Verkehr staut sich auf mehreren Kilometern Länge. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Kartoffeltransporter brennt auf der A31 bei Emsbüren" href="/emsland/kartoffeltransporter-brennt-a31-bei-lohne-gesperrt-477335.html">Kartoffeltransporter brennt auf der A31 bei Emsbüren</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/scharf-12-arbeitsstunden-am-tag-sollen-moeglich-sein-477336.html">
      <img src="/bilder/bis-zu-12-stunden-am-tag-arbeiten-das-sollte-nach-ansicht-845850t.jpg" loading="lazy" title="Scharf: 12 Arbeitsstunden am Tag sollen möglich sein" alt="Bis zu 12 Stunden am Tag arbeiten - das sollte nach Ansicht von Bayerns Sozialministerin gerade in der Sozialwirtschaft freiwillig möglich sein. Foto: Sven Hoppe/dpa" height="60" />
    </a>
  </div>
  <a title="Scharf: 12 Arbeitsstunden am Tag sollen möglich sein" href="/deutschland-und-welt/scharf-12-arbeitsstunden-am-tag-sollen-moeglich-sein-477336.html">Scharf: 12 Arbeitsstunden am Tag sollen möglich sein</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"></script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=711836013"></script>
<script>
var g_kWcmsPageId = '7';
</script>
<script>
FI.Wcms.Common.CSession.CheckUserSessionIsValid();
</script>
<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"></script>
<script src="/lib/ol/ol.js?_=f77d915b"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { IOMm('pageview', { cp: 'gn-Nordwest', pt: 'cp' });
(function() {
if (window.drive) { return; }
; (function(p, l, o, w, i, n, g) {
if (!p[i])
{
p.GlobalSnowplowNamespace = p.GlobalSnowplowNamespace || [];
p.GlobalSnowplowNamespace.push(i); p[i] = function() {
(p[i].q = p[i].q || []).push(arguments)
}; p[i].q = p[i].q || []; n = l.createElement(o); g = l.getElementsByTagName(o)[0]; n.async = 1;
n.src = w; g.parentNode.insertBefore(n, g)
}
}
(window, document, 'script', '/Scripts/Custom/latest.js', 'drive'));
var sso_id = 0;
var articleType = 'cost';
var contentIsPaywall = true;
var userType = 'anonym';
var contentType = 'Article';
var articleId = 477338;
var globalContexts = [{
schema: 'iglu:de.drive/user_context/jsonschema/1-0-0',
data: { userType: userType }
},
{
schema: 'iglu:de.drive/article_context/jsonschema/1-0-0',
data:
{
articleId: '' + articleId,
articleType: articleType,
contentType: contentType,
contentIsPaywall: contentIsPaywall }
}];
window.drive('newTracker', 'DriveTracker', 'drive.gn-online.de', {
appId: 'gnonline',
respectDoNotTrack: true,
cookieDomain: '.' + document.domain,
contexts:
{
webPage: true
}
});
window.drive('addGlobalContexts', globalContexts);
window.drive('setUserId', '' + sso_id);
window.drive('enableActivityTracking', 5, 5);
window.drive('trackPageView');
function funnelentry(e) {
const link = e.target;
if (link == null) { return; }
if (link.href == null) { return; }
if (!link.href.startsWith('https://abo.gn-online.de')) { return; }
var label = 'link';
var price = null;
if (link.href.indexOf('utm_campaign') > 0) {
price = link.href.substring(link.href.indexOf('campaign') + 9, link.href.length);
price = price.substring(price.indexOf('_') + 1, price.length);
price = price.substring(0, price.indexOf('_'));
price = parseFloat(price);
if (price >= 100)
{
price = price / 100;
}
}
if (link.href.replace('https://abo.gn-online.de','') > 1) { label = 'paywall'; }
var product = 'GN-Online';
window.drive('trackSelfDescribingEvent', {
schema: 'iglu:de.drive/subscription_context/jsonschema/1-0-0',
data:
{
action: 'funnel-entry',
label: label,
product: product,
price: price,
payment_method: null
}
});
};
document.addEventListener('click', funnelentry, false);
})();
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-477338-dpv;-477316-lv;-477282-lv;-477335-lv;-477333-lv;-476406-lv;-476394-lv;-476418-lv;-476313-lv;-477341-lv;-477342-lv;-477315-lv;-477313-lv;-477340-lv;-477339-lv;-477219-lv;-477256-lv;-477233-lv;-477208-lv;-477188-lv;-477244-lv;-477255-lv;-477266-lv;-477336-lv');
</script>


    <script type='text/javascript'>
IOMm('configure', { st: 'gnonline', dn: 'data-90725c51d9.gn-online.de', mh:5 });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'gn-Nordwest', pt: 'cp' });
</script>
<script type="text/javascript"> 
(function() {
if (window.drive) { return; }
; (function(p, l, o, w, i, n, g) {
if (!p[i])
{
p.GlobalSnowplowNamespace = p.GlobalSnowplowNamespace || [];
p.GlobalSnowplowNamespace.push(i); p[i] = function() {
(p[i].q = p[i].q || []).push(arguments)
}; p[i].q = p[i].q || []; n = l.createElement(o); g = l.getElementsByTagName(o)[0]; n.async = 1;
n.src = w; g.parentNode.insertBefore(n, g)
}
}
(window, document, 'script', '/Scripts/Custom/latest.js', 'drive'));
var sso_id = 0;
var articleType = 'cost';
var contentIsPaywall = true;
var userType = 'anonym';
var contentType = 'Article';
var articleId = 477338;
var globalContexts = [{
schema: 'iglu:de.drive/user_context/jsonschema/1-0-0',
data: { userType: userType }
},
{
schema: 'iglu:de.drive/article_context/jsonschema/1-0-0',
data:
{
articleId: '' + articleId,
articleType: articleType,
contentType: contentType,
contentIsPaywall: contentIsPaywall }
}];
window.drive('newTracker', 'DriveTracker', 'drive.gn-online.de', {
appId: 'gnonline',
respectDoNotTrack: true,
cookieDomain: '.' + document.domain,
contexts:
{
webPage: true
}
});
window.drive('addGlobalContexts', globalContexts);
window.drive('setUserId', '' + sso_id);
window.drive('enableActivityTracking', 5, 5);
window.drive('trackPageView');
function funnelentry(e) {
const link = e.target;
if (link == null) { return; }
if (link.href == null) { return; }
if (!link.href.startsWith('https://abo.gn-online.de')) { return; }
var label = 'link';
var price = null;
if (link.href.indexOf('utm_campaign') > 0) {
price = link.href.substring(link.href.indexOf('campaign') + 9, link.href.length);
price = price.substring(price.indexOf('_') + 1, price.length);
price = price.substring(0, price.indexOf('_'));
price = parseFloat(price);
if (price >= 100)
{
price = price / 100;
}
}
if (link.href.replace('https://abo.gn-online.de','') > 1) { label = 'paywall'; }
var product = 'GN-Online';
window.drive('trackSelfDescribingEvent', {
schema: 'iglu:de.drive/subscription_context/jsonschema/1-0-0',
data:
{
action: 'funnel-entry',
label: label,
product: product,
price: price,
payment_method: null
}
});
};
document.addEventListener('click', funnelentry, false);
})();
</script> 


	
	

</body>
</html>
