
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Kremlchef Putin ordnet Milit&#228;reinsatz in Ostukraine an</title>
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<meta name="robots" content="all" />
<meta name="date" content="2022-02-24T04:34:00+01:00" />
<link rel="canonical" href="https://www.gn-online.de/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" />
<link rel="amphtml" href="https://www.gn-online.de/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html?amp=true" />
<meta property="og:title" content="Kremlchef Putin ordnet Milit&amp;#228;reinsatz in Ostukraine an" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" />
<meta property="og:description" content="Beobachter warten seit Tagen auf eine russische Invasion in die Ukraine. Nun hat Pr&amp;#228;sident Putin einen Milit&amp;#228;reinsatz angeordnet." />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<meta name="description" content="Beobachter warten seit Tagen auf eine russische Invasion in die Ukraine. Nun hat Pr&#228;sident Putin einen Milit&#228;reinsatz angeordnet." />
<meta name="keywords" content="Konflikte, International, Russland, Ukraine, Wladimir Putin, Ukraine-Konflikt, Luhansk, Donezk,..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=50cbf000" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=959110344" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/jquery/jquery.js?_=c28b0498"><\/script>')</script>
<script src="https://script.ioam.de/iam.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=637812582000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=637812582000000000"></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s), dl=l!='dataLayer' ? '&l=' + l : ''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j, f);})(window, document,'script','dataLayer','GTM-T72ZVT9');
 var gtmProperty = 'GTM-T72ZVT9'; 
 var disableGTMStr = 'gtm-disable-' + gtmProperty; 
 if(document.cookie.indexOf(disableGTMStr + '=true') > -1) { window[disableGTMStr] = true; } 
 function gtmOptout(){document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableGTMStr] = true;alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');}</script>
<!-- End Google Tag Manager -->


    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9 height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:7,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:105,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[433309,347736,432223,433067,433305,433104,431342,431086,430355,429585]}&quot;,&quot;DocId&quot;:433309,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=4"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fnachrichten%2fkremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fnachrichten%2fkremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d433309">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d433309">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Boulevard" class="navitem   ">
	<a href="/boulevard"    
		
		
		
		
		
		
		
>
        Boulevard

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_561_Faktencheck" class="navitem   ">
	<a href="/faktencheck"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_535_GN-Card" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/leserservice/gn-card/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Card

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fnachrichten%2fkremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fnachrichten%2fkremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d433309">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d433309">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Boulevard" class="navitem   ">
	<a href="/boulevard"    
		
		
		
		
		
		
		
>
        Boulevard

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_561_Faktencheck" class="navitem   ">
	<a href="/faktencheck"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_535_GN-Card" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/leserservice/gn-card/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Card

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li class="active" >

Kremlchef Putin ordnet Milit&#xE4;reinsatz in Ostukraine an		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="433309" class="WebStoryShowModule col-xs-12">
        <article class="WebStoryShow ">
  <div class="row">
    <div class="col-sm-12">
      <div class="StoryShowBox">
        <header>
          <span class="article-pubdate">24.02.2022, 04:34 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2>Russland-Ukraine-Konflikt </h2><h1>Kremlchef Putin ordnet Militäreinsatz in Ostukraine an</h1></header>
        <div class="clear">
          <!--clear-->
        </div>
        <p class="intro">Beobachter warten seit Tagen auf eine russische Invasion in die Ukraine. Nun hat Präsident Putin einen Militäreinsatz angeordnet. </p>
        <div class="StoryShowGalleryBox">
          <figure class="StoryShowGalleryImage">
            <img srcset="/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890t.jpg 152w,/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890s.jpg 366w,/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890m.jpg 610w,/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890.jpg 915w,/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740890.jpg" title="Kremlchef Putin ordnet Militäreinsatz in Ostukraine an" alt="Kremlchef Wladimir Putin hat einen Auslandseinsatz des russischen Militärs in Luhansk und Donezk angeordnet." class="img-responsive" />
            <p class="image-credit">© Sergey Guneev/Kremlin Pool/Planet Pix via ZUMA Press Wire/dpa</p>
            <div class="clear">
              <!--clear-->
            </div>
            <figcaption>
              <p>Kremlchef Wladimir Putin hat einen Auslandseinsatz des russischen Militärs in Luhansk und Donezk angeordnet. </p>
            </figcaption>
          </figure>
        </div>
        <p class="author">
          <!--Author-->Von dpa</p>
      </div>
      <div class="StoryShowBody">
        <div class="StoryShowBaseTextBox">
          <!--Basetext-->
          <p>Kremlchef Wladimir Putin hat im Konflikt mit der Ukraine einen Auslandseinsatz des russischen Militärs in den Regionen Luhansk und Donezk offiziell angeordnet.  </p>
          <p>«Ich habe beschlossen, eine Sonder-Militäroperation durchzuführen», sagte Putin am Donnerstagmorgen in einer Fernsehansprache. «Ihr Ziel ist der Schutz der Menschen, die seit acht Jahren Misshandlung und Genozid ausgesetzt sind.» </p>
          <p>Putin entsprach damit einer schriftlichen Bitte der Chefs der Volksrepubliken Luhansk und Donezk um Beistand, um Angriffe von der ukrainischen Armee abzuwehren. Putin hatte zuvor ein militärisches Eingreifen schriftlich in Aussicht gestellt, sollte er gefragt werden. Damit stehen sich bald erstmals russische und ukrainische Soldaten in dem seit acht Jahren dauernden Konflikt gegen. </p>
          <p>«Dafür werden wir die Entmilitarisierung und die Entnazifizierung der Ukraine anstreben», sagte Putin. Am Montag hatte er die Separatistengebiete als unabhängige Staaten anerkannt. In Medien und Blogs hatten Augenzeugen darüber berichtet, dass die russischen Soldaten bereits im Konfliktgebiet seien. Die russische Führung hatte behauptet, es seien keine eigenen Soldaten dort. Die Separatisten hatten zunächst erklärt, sie wollten alleine für die Sicherheit sorgen. </p>
          <p>Putin hatte sich nach der Anerkennung der «Volksrepubliken» vom Föderationsrat in Moskau vorsorglich eine Erlaubnis für den Einsatz von russischen Streitkräften im Ausland erteilen lassen. Die russische Staatsagentur Tass veröffentlichte die Briefe des Chefs der «Volksrepubliken», die um Hilfe Russlands baten, um Opfer in der friedlichen Bevölkerung und eine humanitäre Katastrophe in der Region zu vermeiden. Zugleich dankten sie Putin für die Anerkennung als unabhängige Staaten. </p>
          <p>Es gebe nun eine militärische Aggression seitens der ukrainischen Streitkräfte, es werde Infrastruktur zerstört, darunter Schulen und Kindergärten, hieß es. «Die Handlungen des Regimes in Kiew zeugen von der Weigerung, den Krieg im Donbass zu beenden», hieß es in dem Schreiben. Die Ukraine weist zurück, Krieg gegen den Donbass zu führen. Sie sieht Russland als Aggressor und verhängte einen Ausnahmezustand im ganzen Land. </p>
          <p>Der Westen wirft Putin einen Völkerrechtsbruch vor. Die EU und die USA verhängten weitreichende Sanktionen gegen Russland. Russland hat nach westlichen Angaben etwa 150.000 Soldaten an der Grenze zur Ukraine zusammengezogen. </p>
        </div>
        <div class="row margin-top-15">
          <div class="StoryShowShare col-md-6 col-sm-6 col-xs-12">
            <!--StoryShowShare-->
            <ul class="list-inline">
              <li>
                <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
                  <img src="/Layout/News/mail.svg" loading="lazy" alt="mail" />
                </a>
              </li>
              <li>
                <a target="_blank" rel="noopener" title="Facebook" href="https://de.facebook.com/sharer.php?u=https://www.gn-online.de/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html">
                  <img alt="Facebook" src="/Layout/Custom/Images/F_icon-01.svg" loading="lazy" />
                </a>
              </li>
              <li>
                <a target="_blank" rel="noopener" title="Twitter" href="https://twitter.com/intent/tweet?text=https://www.gn-online.de/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html">
                  <img alt="Twitter" src="/Layout/Custom/Images/Twitter.svg" loading="lazy" />
                </a>
              </li>
            </ul>
          </div>
          <div class="StoryShowInteraction col-md-6 col-sm-6 col-xs-12">
            <!--StoryShowInteraction-->
            <ul class="list-inline">
              <li>
                <a class="printLink" title="Drucken" target="_blank" rel=" nofollow noopener" href="/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html?bPrint=true">
                  <img alt="Drucken" class="fi-svg" src="/Layout/News/print.svg" loading="lazy" />
                </a>
              </li>
              <li>
                <a class="commentLink" title="Kommentare" href="/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html#Comments">
                  <img alt="Kommentare" class="fi-svg" src="/Layout/News/comment.svg" loading="lazy" />
                  <span>0</span>
                </a>
              </li>
              <li>
                <div class="StoryShowBox StoryShowRating" data-fi-doc-rating="0">
                  <!--Rating-->
                  <a data-fi-webstory-rating="1" href="javascript: FI.Wcms.News.WebStory.Rate(433309,1);" title="Artikel bewerten">
                    <img src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(433309,1,5,false);" />
                  </a>
                  <a data-fi-webstory-rating="2" href="javascript: FI.Wcms.News.WebStory.Rate(433309,2);" title="Artikel bewerten">
                    <img src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(433309,2,5,false);" />
                  </a>
                  <a data-fi-webstory-rating="3" href="javascript: FI.Wcms.News.WebStory.Rate(433309,3);" title="Artikel bewerten">
                    <img src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(433309,3,5,false);" />
                  </a>
                  <a data-fi-webstory-rating="4" href="javascript: FI.Wcms.News.WebStory.Rate(433309,4);" title="Artikel bewerten">
                    <img src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(433309,4,5,false);" />
                  </a>
                  <a data-fi-webstory-rating="5" href="javascript: FI.Wcms.News.WebStory.Rate(433309,5);" title="Artikel bewerten">
                    <img src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(433309,5,5,false);" />
                  </a>
                </div>
              </li>
            </ul>
          </div>
        </div>
        <div class="StoryShowInfoArea">
          <!--StoryShowInfoArea-->
        </div>
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
    </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=2" data-asm-scrollintoview="1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Konflikte" href="/nachrichten/konflikte-tt30062.html">Konflikte</a>
      </li>
      <span>, </span>
      <li>
        <a title="International" href="/nachrichten/international-tt29794.html">International</a>
      </li>
      <span>, </span>
      <li>
        <a title="Wladimir Putin" href="/nachrichten/wladimir-putin-tt27039.html">Wladimir Putin</a>
      </li>
      <span>, </span>
      <li>
        <a title="Ukraine-Konflikt" href="/nachrichten/ukraine-konflikt-tt86703.html">Ukraine-Konflikt</a>
      </li>
      <span>, </span>
      <li>
        <a title="Luhansk" href="/nachrichten/luhansk-tt73120.html">Luhansk</a>
      </li>
      <span>, </span>
      <li>
        <a title="Donezk" href="/nachrichten/donezk-tt29672.html">Donezk</a>
      </li>
      <span>, </span>
      <li>
        <a title="Meldung" href="/nachrichten/meldung-tt120076.html">Meldung</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoTags margin-bottom-10">
    <p class="headLine">
      <span>Orte</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Russland" href="/nachrichten/russland-tt120157.html">Russland</a>
      </li>
      <span>, </span>
      <li>
        <a title="Ukraine" href="/nachrichten/ukraine-tt120158.html">Ukraine</a>
      </li>
    </ul>
  </div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule row">
	<div class="DocFeedbackModule col-xs-12">
		<div class="DocFeedbackPanel" data-show-onload="False" style="display:none;">
			<span class="headLine">Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span class="DocFeedbackHeading">Kremlchef Putin ordnet Militäreinsatz in Ostukraine an</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModule/SendFeedback" method="post" 
					onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)">
				<input type="hidden" name="kDocId" value="433309" />
				<input type="hidden" name="nLogType" value="863" />
				<input type="hidden" name="strEMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="strEMailRecipient" value="aktuelles@gn-online.de" />
				<input type="hidden" name="strRedirectUrl" value="/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" />

				<div class="DocFeedbackMessageData">
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="strSalutation" class="form-control">
							<option value="">-</option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="strFirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="strLastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="strCity" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="strStreet" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="strPhone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="strEMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="strMessage" rows="7" class="form-control"></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group">
					<label for="DocFeedbackCheckCaptcha" class="control-label">Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img src="/Layout/Common/NoCaptcha.png" alt="captcha" data-fi-captcha-show-url="/Captcha.cpt/Show?strCaptchaId=DocFeedbackModule" />
						</div>
						<input type="button" value="Neu laden" class="btn btn-info js-reload-captcha" />
					</div>
					<br />
					<input type="text" id="DocFeedbackCheckCaptcha" name="strCheckCaptcha" class="form-control" autocomplete="off" data-fi-captcha-check-url="/Captcha.cpt/Check?strCaptchaId=DocFeedbackModule" />
					<span class="WcmsError js-captcha-incorrect" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" class="btn btn-default btnOpenFeedbackPanel" />
	</div>
</div>


<div  class=" row">
	<div class="DocSendMailModule col-xs-12">
		<div class="DocSendMailPanel" data-show-onload="False" style="display:none;">
			<a id="DocSendMail"></a>
			<span class="headLine">Empfehlung - Kremlchef Putin ordnet Militäreinsatz in Ostukraine an</span>
			<br />
			<span class="DocSendMailPreview">Kremlchef Wladimir Putin hat im Konflikt mit der Ukraine einen Auslandseinsatz des russischen Militärs in den Regionen Luhansk und Donezk offiziell angeordnet. (...)

 Link zum Artikel:
 https://www.gn-online.de/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModule/DocSendMail" method="post" 
					onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)">
				<input type="hidden" name="kDocId" value="433309" />
				<input type="hidden" name="nLogType" value="863" />
				<input type="hidden" name="strEMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="strRedirectUrl" value="/nachrichten/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" />

				<div class="DocSendMailMessageData">
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label">E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="strReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="strSenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="strMessageForReceiver" rows="7" class="form-control"></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="DocSendMailCheckCaptcha" class="control-label">Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img src="/Layout/Common/NoCaptcha.png" alt="captcha" data-fi-captcha-show-url="/Captcha.cpt/Show?strCaptchaId=DocSendMailModule" />
							</div>
							<input type="button" value="Neu laden" class="btn btn-info js-reload-captcha" />
						</div>
						<br />
						<input type="text" id="DocSendMailCheckCaptcha" name="strCheckCaptcha" class="form-control" autocomplete="off" data-fi-captcha-check-url="/Captcha.cpt/Check?strCaptchaId=DocSendMailModule" />
						<span class="WcmsError js-captcha-incorrect" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" class="btn btn-default btnOpenSendMailPanel" />
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fnachrichten%2fkremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fnachrichten%2fkremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433309.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d433309">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d433309">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=27"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/zwei-nordhorner-machen-weltreise-mit-ihrem-lux-432223.html">
      <img src="/bilder/linda-und-hanjo-kaminski-aus-nordhorn-reisen-ein-jahr-lang-739299t.jpg" loading="lazy" title="Zwei Nordhorner auf Weltreise mit ihrem „Lux“" alt="Linda und Hanjo Kaminski aus Nordhorn reisen ein Jahr lang um die Welt mit ihrem umgebauten Toyota Hilux." height="60" />
    </a>
  </div>
  <a title="Zwei Nordhorner auf Weltreise mit ihrem „Lux“" href="/nordhorn/zwei-nordhorner-machen-weltreise-mit-ihrem-lux-432223.html">Zwei Nordhorner auf Weltreise mit ihrem „Lux“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/wietmarschen/rtl2-sendung-mein-neuer-alter-sammelt-spenden-fuer-taxifahrerin-433067.html">
      <img src="/bilder/rosa-gude-rechts-braucht-ein-neues-auto-det-mueller-von-740483t.jpg" loading="lazy" title="RTL2-Sendung „Mein neuer Alter“ sammelt Spenden für Taxifahrerin" alt="Rosa Gude (rechts) braucht ein neues Auto: Det Müller von „Mein neuer Alter“ sowie Claudia Humbert und Anja Novikovski vom Friseurteam „Salon Claudia“ unterstützen das Vorhaben. Foto: Kemper" height="60" />
    </a>
  </div>
  <a title="RTL2-Sendung „Mein neuer Alter“ sammelt Spenden für Taxifahrerin" href="/wietmarschen/rtl2-sendung-mein-neuer-alter-sammelt-spenden-fuer-taxifahrerin-433067.html">RTL2-Sendung „Mein neuer Alter“ sammelt Spenden für Taxifahrerin</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">
      <img src="/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740941t.jpg" loading="lazy" title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" alt="Kremlchef Wladimir Putin hat einen Auslandseinsatz des russischen Militärs in Luhansk und Donezk angeordnet. Foto: Sergey Guneev/Kremlin Pool/Planet Pix via ZUMA Press Wire/dpa" height="60" />
    </a>
  </div>
  <a title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/radfahrer-bei-unfall-in-samern-lebensgefaehrlich-verletzt-433104.html">
      <img src="/bilder/verkehrsunfall-baumwollstrasse-740571t.jpg" loading="lazy" title="Radfahrer bei Unfall in Samern lebensgefährlich verletzt" alt="Verkehrsunfall Baumwollstraße" height="60" />
    </a>
  </div>
  <a title="Radfahrer bei Unfall in Samern lebensgefährlich verletzt" href="/schuettorf/radfahrer-bei-unfall-in-samern-lebensgefaehrlich-verletzt-433104.html">Radfahrer bei Unfall in Samern lebensgefährlich verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/sabine-welling-inear-hoergeraete-immer-beliebter-431342.html">
      <img src="/bilder/audiotherapeutin-sabine-welling-hat-hoergeraete-736424t.jpg" loading="lazy" title="Sabine Welling: InEar Hörgeräte immer beliebter" alt="Audiotherapeutin Sabine Welling hat Hörgeräte-Fachgeschäfte in Wietmarschen-Lohne und in Emlichheim. Foto: Hempen" height="60" />
    </a>
  </div>
  <a title="Sabine Welling: InEar Hörgeräte immer beliebter" href="/schaufenster/sabine-welling-inear-hoergeraete-immer-beliebter-431342.html">Sabine Welling: InEar Hörgeräte immer beliebter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/d-lankhorst-gmbh-verabschiedet-drei-verdiente-mitarbeiter-431086.html">
      <img src="/bilder/guenter-oldekamp-rainer-koning-sowie-gunter-und-katrin-kip-735649t.jpg" loading="lazy" title="D. Lankhorst GmbH verabschiedet drei verdiente Mitarbeiter" alt="Günter Oldekamp, Rainer Koning sowie Gunter und Katrin Kip (von links) betreuen künftig den electroplus-Fachmarkt an der Dietrich-Borggreve-Straße 22 in Neuenhaus. Foto: Hempen" height="60" />
    </a>
  </div>
  <a title="D. Lankhorst GmbH verabschiedet drei verdiente Mitarbeiter" href="/schaufenster/d-lankhorst-gmbh-verabschiedet-drei-verdiente-mitarbeiter-431086.html">D. Lankhorst GmbH verabschiedet drei verdiente Mitarbeiter</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/zwoelf-neue-doppelhaushaelften-in-zentraler-lage-schuettorfs-430355.html">
      <img src="/bilder/klaus-feldhus-spezialberater-immobilienfinanzierung-im-733655t.jpg" loading="lazy" title="Zwölf neue Doppelhaushälften in zentraler Lage Schüttorfs" alt="Klaus Feldhus, Spezialberater Immobilienfinanzierung im Sparkassen-BeratungsCenter Schüttorf, Bauträger Holger Kronemeyer von der BIG, Dennis Fischer, Spezialberater Immobilienvermittlung im Sparkassen-ImmobilienCenter Nordhorn, (von links) betreuen das Neubauprojekt. Foto: Kreissparkasse" height="60" />
    </a>
  </div>
  <a title="Zwölf neue Doppelhaushälften in zentraler Lage Schüttorfs" href="/schaufenster/zwoelf-neue-doppelhaushaelften-in-zentraler-lage-schuettorfs-430355.html">Zwölf neue Doppelhaushälften in zentraler Lage Schüttorfs</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/erfahrener-partner-fuer-den-schluesselfertigen-hallenbau-429585.html">
      <img src="/bilder/die-d-krings-gmbh-steht-fuer-den-zeitgemaessen-und-731710t.jpg" loading="lazy" title="Erfahrener Partner für den schlüsselfertigen Hallenbau" alt="Die D. Krings GmbH steht für den zeitgemäßen und innovativen Hallenbau. Foto: Krings" height="60" />
    </a>
  </div>
  <a title="Erfahrener Partner für den schlüsselfertigen Hallenbau" href="/schaufenster/erfahrener-partner-fuer-den-schluesselfertigen-hallenbau-429585.html">Erfahrener Partner für den schlüsselfertigen Hallenbau</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><a href="https://www.gn-online.de/verlag/nl-uebersicht?utm_source=gnonline&amp;utm_medium=onsite_jf-familien&amp;utm_campaign=junge-familie"><img src="/CustomImages/NLPromo/jungefamilie02.jpg" alt="" width="400" max-width="100%" /></a></center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">06:00 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Deutschland über Russland: „Schamloser Völkerrechtsbruch“" href="/deutschland-und-welt/deutschland-ueber-russland-schamloser-voelkerrechtsbruch-433336.html">Deutschland über Russland: „Schamloser Völkerrechtsbruch“</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">06:00 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">05:58 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Gelockerte Kontaktbeschränkungen in Kraft getreten" href="/niedersachsen/gelockerte-kontaktbeschraenkungen-in-kraft-getreten-433346.html">Gelockerte Kontaktbeschränkungen in Kraft getreten</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">05:54 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Kriegsgefahr: Dramatischer Video-Appell an Russen" href="/deutschland-und-welt/westen-straft-moskau-fuer-eskalation-in-ukraine-krise-ab-432164.html">Kriegsgefahr: Dramatischer Video-Appell an Russen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">05:50 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Camilla fühlt sich geehrt, später Königin zu sein" href="/boulevard/camilla-fuehlt-sich-geehrt-spaeter-koenigin-zu-sein-433297.html">Camilla fühlt sich geehrt, später Königin zu sein</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">05:48 Uhr
  </span>
          <h4 class="article-heading">
            <a title="A7 nach Unfall mit mehreren Fahrzeugen gesperrt" href="/niedersachsen/a7-nach-unfall-mit-mehreren-fahrzeugen-gesperrt-433191.html">A7 nach Unfall mit mehreren Fahrzeugen gesperrt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">05:36 Uhr
  </span>
          <h4 class="article-heading">
            <a title="RKI: Mehr als 14 Millionen Corona-Infektionen registriert" href="/deutschland-und-welt/rki-mehr-als-14-millionen-corona-infektionen-registriert-433334.html">RKI: Mehr als 14 Millionen Corona-Infektionen registriert</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr...</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="WebStoryPreviewModule">
			<div class="col-xs-12">
				<span class="headLine">Corona-Virus</span>
			</div>
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-card">
    <div class="row">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" srcset="/bilder/foto-picture-alliancedpananographicsapa-peter-mindek-731873t.jpg 152w,/bilder/foto-picture-alliancedpananographicsapa-peter-mindek-731873s.jpg 366w" sizes="100vw" src="/bilder/foto-picture-alliancedpananographicsapa-peter-mindek-731873s.jpg" loading="lazy" title="Corona in der Grafschaft" alt="Foto: picture alliance/dpa/Nanographics/apa | Peter Mindek" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-6 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong>Themen</strong><br /><a href="/nachrichten/corona-tt88657.html">Corona</a> I <a href="/nachrichten/impfungen-tt30667.html">Impfung</a></p>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong>Serie</strong><br /><a href="/nachrichten/gn-video-andacht-tt90125.html">Video-Andachten</a></p>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/mit-messer-bedroht-taeter-rauben-25-jaehrigen-in-nordhorn-aus-432190.html">
      <img src="/bilder/bild-739148t.jpg" loading="lazy" title="Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus" alt="Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus" height="60" />
    </a>
  </div>
  <a title="Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus" href="/nordhorn/mit-messer-bedroht-taeter-rauben-25-jaehrigen-in-nordhorn-aus-432190.html">Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/zwei-weitere-corona-todesfaelle-am-mittwoch-in-der-grafschaft-432213.html">
      <img src="/bilder/09102020-sachsen-dresden-eine-mitarbeiterin-der-739205t.jpg" loading="lazy" title="Zwei weitere Corona-Todesfälle am Mittwoch in der Grafschaft" alt="09.10.2020, Sachsen, Dresden: Eine Mitarbeiterin der Kassenärztlichen Vereinigung Sachsen beklebt in der Corona-Teststation für Urlaubsrückkehrer am Flughafen Dresden International einen Abstrich für einen Coronavirus-Test mit einem Strichcode. Foto: Robert Michael/dpa-Zentralbild/dpa +++ dpa-Bildfunk +++ | Verwendung weltweit" height="60" />
    </a>
  </div>
  <a title="Zwei weitere Corona-Todesfälle am Mittwoch in der Grafschaft" href="/grafschaft/zwei-weitere-corona-todesfaelle-am-mittwoch-in-der-grafschaft-432213.html">Zwei weitere Corona-Todesfälle am Mittwoch in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/die-wuerde-des-menschen-im-mittelpunkt-432124.html">
      <img src="/bilder/prof-dr-gerhard-pott-ist-im-alter-von-77-jahren-verstorben-739005t.jpg" loading="lazy" title="Zum Tode von Gerhard Pott: Würde des Menschen im Mittelpunkt" alt="Prof. Dr. Gerhard Pott ist im Alter von 77 Jahren verstorben. Archivfoto: Hamel" height="60" />
    </a>
  </div>
  <a title="Zum Tode von Gerhard Pott: Würde des Menschen im Mittelpunkt" href="/nordhorn/die-wuerde-des-menschen-im-mittelpunkt-432124.html">Zum Tode von Gerhard Pott: Würde des Menschen im Mittelpunkt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/zwei-nordhorner-machen-weltreise-mit-ihrem-lux-432223.html">
      <img src="/bilder/linda-und-hanjo-kaminski-aus-nordhorn-reisen-ein-jahr-lang-739299t.jpg" loading="lazy" title="Zwei Nordhorner auf Weltreise mit ihrem „Lux“" alt="Linda und Hanjo Kaminski aus Nordhorn reisen ein Jahr lang um die Welt mit ihrem umgebauten Toyota Hilux." height="60" />
    </a>
  </div>
  <a title="Zwei Nordhorner auf Weltreise mit ihrem „Lux“" href="/nordhorn/zwei-nordhorner-machen-weltreise-mit-ihrem-lux-432223.html">Zwei Nordhorner auf Weltreise mit ihrem „Lux“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/coronafall-in-der-kita-wie-muss-dann-getestet-werden-432132.html">
      <img src="/bilder/test-im-zentrum-oder-zu-hause-fuer-eltern-ist-es-schwer-738923t.jpg" loading="lazy" title="Coronafall in der Kita: Wie muss dann getestet werden?" alt="Test im Zentrum oder zu Hause? Für Eltern ist es schwer nachvollziehbar, wie sie im Falle einer Coronainfektion in ihrem Kindergarten vorgehen sollen. Symbolbild: dpa" height="60" />
    </a>
  </div>
  <a title="Coronafall in der Kita: Wie muss dann getestet werden?" href="/grafschaft/coronafall-in-der-kita-wie-muss-dann-getestet-werden-432132.html">Coronafall in der Kita: Wie muss dann getestet werden?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/radfahrer-bei-unfall-in-samern-lebensgefaehrlich-verletzt-433104.html">
      <img src="/bilder/verkehrsunfall-baumwollstrasse-740571t.jpg" loading="lazy" title="Radfahrer bei Unfall in Samern lebensgefährlich verletzt" alt="Verkehrsunfall Baumwollstraße" height="60" />
    </a>
  </div>
  <a title="Radfahrer bei Unfall in Samern lebensgefährlich verletzt" href="/schuettorf/radfahrer-bei-unfall-in-samern-lebensgefaehrlich-verletzt-433104.html">Radfahrer bei Unfall in Samern lebensgefährlich verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/oezdemir-jetzt-stopp-von-nord-stream-2-durchsetzen-432072.html">
      <img src="/bilder/blick-auf-rohrsysteme-und-absperrvorrichtungen-in-der-739073t.jpg" loading="lazy" title="Bundesregierung legt Nord Stream 2 auf Eis" alt="Blick auf Rohrsysteme und Absperrvorrichtungen in der Gasempfangsstation der Ostseepipeline Nord Stream 2 in Lubmin. Foto: Stefan Sauer/dpa" height="60" />
    </a>
  </div>
  <a title="Bundesregierung legt Nord Stream 2 auf Eis" href="/deutschland-und-welt/oezdemir-jetzt-stopp-von-nord-stream-2-durchsetzen-432072.html">Bundesregierung legt Nord Stream 2 auf Eis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/zwei-nordhorner-machen-weltreise-mit-ihrem-lux-432223.html">
      <img src="/bilder/linda-und-hanjo-kaminski-aus-nordhorn-reisen-ein-jahr-lang-739299t.jpg" loading="lazy" title="Zwei Nordhorner auf Weltreise mit ihrem „Lux“" alt="Linda und Hanjo Kaminski aus Nordhorn reisen ein Jahr lang um die Welt mit ihrem umgebauten Toyota Hilux." height="60" />
    </a>
  </div>
  <a title="Zwei Nordhorner auf Weltreise mit ihrem „Lux“" href="/nordhorn/zwei-nordhorner-machen-weltreise-mit-ihrem-lux-432223.html">Zwei Nordhorner auf Weltreise mit ihrem „Lux“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/wietmarschen/rtl2-sendung-mein-neuer-alter-sammelt-spenden-fuer-taxifahrerin-433067.html">
      <img src="/bilder/rosa-gude-rechts-braucht-ein-neues-auto-det-mueller-von-740483t.jpg" loading="lazy" title="RTL2-Sendung „Mein neuer Alter“ sammelt Spenden für Taxifahrerin" alt="Rosa Gude (rechts) braucht ein neues Auto: Det Müller von „Mein neuer Alter“ sowie Claudia Humbert und Anja Novikovski vom Friseurteam „Salon Claudia“ unterstützen das Vorhaben. Foto: Kemper" height="60" />
    </a>
  </div>
  <a title="RTL2-Sendung „Mein neuer Alter“ sammelt Spenden für Taxifahrerin" href="/wietmarschen/rtl2-sendung-mein-neuer-alter-sammelt-spenden-fuer-taxifahrerin-433067.html">RTL2-Sendung „Mein neuer Alter“ sammelt Spenden für Taxifahrerin</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/dank-poehle-und-buhrmester-hsg-siegt-xxyy-beim-tv-huettenberg-433125.html">
      <img src="/bilder/georg-poehle-war-mit-sieben-toren-am-17-saisonsieg-der-hsg-740631t.jpg" loading="lazy" title="Dank Pöhle und Buhrmester: HSG siegt 26:24 beim TV Hüttenberg" alt="Georg Pöhle war mit sieben Toren am 17. Saisonsieg der HSG maßgeblich beteiligt. Foto: Schultheiß/Huebner" height="60" />
    </a>
  </div>
  <a title="Dank Pöhle und Buhrmester: HSG siegt 26:24 beim TV Hüttenberg" href="/sport/dank-poehle-und-buhrmester-hsg-siegt-xxyy-beim-tv-huettenberg-433125.html">Dank Pöhle und Buhrmester: HSG siegt 26:24 beim TV Hüttenberg</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/radfahrer-bei-unfall-in-samern-lebensgefaehrlich-verletzt-433104.html">
      <img src="/bilder/verkehrsunfall-baumwollstrasse-740571t.jpg" loading="lazy" title="Radfahrer bei Unfall in Samern lebensgefährlich verletzt" alt="Verkehrsunfall Baumwollstraße" height="60" />
    </a>
  </div>
  <a title="Radfahrer bei Unfall in Samern lebensgefährlich verletzt" href="/schuettorf/radfahrer-bei-unfall-in-samern-lebensgefaehrlich-verletzt-433104.html">Radfahrer bei Unfall in Samern lebensgefährlich verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">
      <img src="/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740941t.jpg" loading="lazy" title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" alt="Kremlchef Wladimir Putin hat einen Auslandseinsatz des russischen Militärs in Luhansk und Donezk angeordnet. Foto: Sergey Guneev/Kremlin Pool/Planet Pix via ZUMA Press Wire/dpa" height="60" />
    </a>
  </div>
  <a title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/neues-baugebiet-in-deegfeld-433082.html">
      <img src="/bilder/ueber-den-treidelweg-in-nordhorn-deegfeld-wird-eine-740517t.jpg" loading="lazy" title="Neues Baugebiet beim Treidelweg in Nordhorn-Deegfeld" alt="Über den Treidelweg in Nordhorn-Deegfeld wird eine Stichstraße zu einem kleinen Baugebiet erschlossen. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Neues Baugebiet beim Treidelweg in Nordhorn-Deegfeld" href="/nordhorn/neues-baugebiet-in-deegfeld-433082.html">Neues Baugebiet beim Treidelweg in Nordhorn-Deegfeld</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/mit-messer-bedroht-taeter-rauben-25-jaehrigen-in-nordhorn-aus-432190.html">
      <img src="/bilder/bild-739148t.jpg" loading="lazy" title="Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus" alt="Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus" height="60" />
    </a>
  </div>
  <a title="Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus" href="/nordhorn/mit-messer-bedroht-taeter-rauben-25-jaehrigen-in-nordhorn-aus-432190.html">Mit Messer bedroht: Täter rauben 25-Jährigen in Nordhorn aus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/deutschland-ueber-russland-schamloser-voelkerrechtsbruch-433336.html">
      <img src="/bilder/russische-gepanzerte-fahrzeuge-werden-auf-einem-bahnhof-in-740942t.jpg" loading="lazy" title="Deutschland über Russland: „Schamloser Völkerrechtsbruch“" alt="Russische gepanzerte Fahrzeuge werden auf einem Bahnhof in der Region Rostow am Don unweit der russisch-ukrainischen Grenze auf Bahnsteige verladen. Foto: Uncredited/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Deutschland über Russland: „Schamloser Völkerrechtsbruch“" href="/deutschland-und-welt/deutschland-ueber-russland-schamloser-voelkerrechtsbruch-433336.html">Deutschland über Russland: „Schamloser Völkerrechtsbruch“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">
      <img src="/bilder/kremlchef-wladimir-putin-hat-einen-auslandseinsatz-des-740941t.jpg" loading="lazy" title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" alt="Kremlchef Wladimir Putin hat einen Auslandseinsatz des russischen Militärs in Luhansk und Donezk angeordnet. Foto: Sergey Guneev/Kremlin Pool/Planet Pix via ZUMA Press Wire/dpa" height="60" />
    </a>
  </div>
  <a title="Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an" href="/deutschland-und-welt/kremlchef-putin-ordnet-militaereinsatz-in-ostukraine-an-433305.html">Kremlchef Putin ordnet Militäreinsatz in der Ostukraine an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/westen-straft-moskau-fuer-eskalation-in-ukraine-krise-ab-432164.html">
      <img src="/bilder/bundeskanzler-olaf-scholz-stoppte-das-genehmigungsverfahren-739125t.jpg" loading="lazy" title="Kriegsgefahr: Dramatischer Video-Appell an Russen" alt="Bundeskanzler Olaf Scholz stoppte das Genehmigungsverfahren für das Projekt Nord Stream 2. Foto: John Macdougall/AFP-Pool/dpa" height="60" />
    </a>
  </div>
  <a title="Kriegsgefahr: Dramatischer Video-Appell an Russen" href="/deutschland-und-welt/westen-straft-moskau-fuer-eskalation-in-ukraine-krise-ab-432164.html">Kriegsgefahr: Dramatischer Video-Appell an Russen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/rki-mehr-als-14-millionen-corona-infektionen-registriert-433334.html">
      <img src="/bilder/seit-beginn-der-pandemie-wurden-in-deutschland-mehr-als-14-740922t.jpg" loading="lazy" title="RKI: Mehr als 14 Millionen Corona-Infektionen registriert" alt="Seit Beginn der Pandemie wurden in Deutschland mehr als 14 Millionen Corona-Infektionen registriert. Foto: Marijan Murat/dpa" height="60" />
    </a>
  </div>
  <a title="RKI: Mehr als 14 Millionen Corona-Infektionen registriert" href="/deutschland-und-welt/rki-mehr-als-14-millionen-corona-infektionen-registriert-433334.html">RKI: Mehr als 14 Millionen Corona-Infektionen registriert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/bahnhofssanierung-wann-ist-schuettorf-am-zug-432244.html">
      <img src="/bilder/der-bahnhof-schuettorf-entspricht-nicht-mehr-den-aktuellen-739291t.jpg" loading="lazy" title="Bahnhofssanierung: Wann ist Schüttorf am Zug?" alt="Der Bahnhof Schüttorf entspricht nicht mehr den aktuellen Vorgaben hinsichtlich der Barrierefreiheit. Der Bahnsteig ist zu niedrig für die Züge, um einen barrierefreien Einstieg zu ermöglichen. Foto: J. Lüken" height="60" />
    </a>
  </div>
  <a title="Bahnhofssanierung: Wann ist Schüttorf am Zug?" href="/schuettorf/bahnhofssanierung-wann-ist-schuettorf-am-zug-432244.html">Bahnhofssanierung: Wann ist Schüttorf am Zug?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/politik-redet-aber-immer-mehr-menschen-hoeren-nicht-hin-433327.html">
      <img src="/bilder/gregor-gysi-ist-auch-anwalt-foto-kay-nietfelddpa-740914t.jpg" loading="lazy" title="„Politik redet, aber immer mehr Menschen hören nicht hin“" alt="Gregor Gysi ist auch Anwalt. Foto: Kay Nietfeld/dpa" height="60" />
    </a>
  </div>
  <a title="„Politik redet, aber immer mehr Menschen hören nicht hin“" href="/deutschland-und-welt/politik-redet-aber-immer-mehr-menschen-hoeren-nicht-hin-433327.html">„Politik redet, aber immer mehr Menschen hören nicht hin“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/biden-russland-hat-vorsaetzlich-krieg-begonnen-433316.html">
      <img src="/bilder/joe-biden-praesident-der-usa-spricht-im-east-room-des-740910t.jpg" loading="lazy" title="Biden: Russland hat vorsätzlich Krieg begonnen" alt="Joe Biden, Präsident der USA, spricht im East Room des Weißen Hauses zur Lage in der Ukraine. Foto: Alex Brandon/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Biden: Russland hat vorsätzlich Krieg begonnen" href="/deutschland-und-welt/biden-russland-hat-vorsaetzlich-krieg-begonnen-433316.html">Biden: Russland hat vorsätzlich Krieg begonnen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"><\/script>')</script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=-192456099"></script>
<script>
var g_kWcmsPageId = '7';
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/6.5.7/swiper-bundle.min.js"></script>
<script>window.Swiper || document.write('<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"><\/script>')</script>
<script>
FI.Wcms.WriteStatisticRequest = function () { var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "mobgnonl" : "gnonline", // site/domain 
"sv":"in", // Fragebogenauslieferung 
"sc":"yes",  // MCVD aktiviert 
"cp":"gn-GN-Aktuell", // code 
"oc":"gn-GN-Aktuell" // old code KAT 1.2 SZM-Tag 1.5 
} 
if(typeof iom !== 'undefined'){ iom.c(iam_data, 1);} 
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-433309-pv;-347736-lv');
</script>


    <!-- SZM VERSION="2.0" --> 
<script> 
var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "mobgnonl" : "gnonline", // site/domain 
"sv":"in", // Fragebogenauslieferung 
"sc":"yes", // MCVD aktiviert 
"cp":"gn-GN-Aktuell", // code 
"oc":"gn-GN-Aktuell" // old code KAT 1.2 SZM-Tag 1.5 
} 
if(typeof iom !== 'undefined'){ iom.c(iam_data, 0);} 
</script> 
<!--/SZM -->

	
	

</body>
</html>
