

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Finanzwirt/in
</title>
		<!-- META SECTION -->
		
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Schulische Voraussetzungen: Realschule; Ausbildungsdauer: 2 Jahre; Berufsschule/Ort: Steuerakademie Bad Eilsen; wichtige Schulfächer: Mathematik/Deutsch" /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="07/12/2017 07:55:40" />
<link rel="canonical" href="https://www.gn-online.de/gn-szene/finanzwirtin-199756.html" />
<link rel="amphtml" href="https://www.gn-online.de/gn-szene/finanzwirtin-199756.html?bamp=true" />
<meta property="og:title" content="Finanzwirt/in"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.gn-online.de/bilder/gianna-abel-und-tim-meurisch-absolvieren-eine-ausbildung-278266m.jpg"></meta>
<meta property="og:url" content="https://www.gn-online.de/gn-szene/finanzwirtin-199756.html"></meta>
<meta property="og:description" content="Schulische Voraussetzungen: Realschule; Ausbildungsdauer: 2 Jahre; Berufsschule/Ort: Steuerakademie Bad Eilsen; wichtige Schulfächer: Mathematik/Deutsch"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=d9cc6384" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.min.css?_=169fe8d1" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=-1853945910" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>

				<script src="/Core.js?hash=1309939552" type="text/javascript"></script>
			

			<script type="text/javascript">
				// resolve conflict between button definition of query ui and bootstrap
				// return $.fn.button to previously assigned value
				var bootstrapButton = $.fn.button.noConflict()
				// give $().bootstrapBtn the Bootstrap functionality
				$.fn.bootstrapBtn = bootstrapButton
			</script>
			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>
		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636354429406994814'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-6 col-sm-4">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafische Nachrichten"/>
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-6 col-sm-8" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fgn-szene%2ffinanzwirtin-199756.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fgn-szene%2ffinanzwirtin-199756.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d911%26kId%3d199756&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d911%26kId%3d199756&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">
		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_Lokal" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Lokal</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="NavItem_378_Regional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Regional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_Ueberregional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;berregional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_386_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_387_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_391_Dossiers" Class="navitem"><a href="/dossiers/">Dossiers</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_141_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_204_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li><li id="NavItem_309_GN-Finder" Class="navitem"><a href="https://www.gn-finder.de/" target="_blank">GN-Finder</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="http://lesershop.gn-online.de/abo-service/" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag-erstellen.html">Leserbeitrag</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafische Nachrichten"/>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fgn-szene%2ffinanzwirtin-199756.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fgn-szene%2ffinanzwirtin-199756.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d911%26kId%3d199756&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d911%26kId%3d199756&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_Lokal" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Lokal</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="NavItem_378_Regional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Regional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_Ueberregional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;berregional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_386_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_387_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_391_Dossiers" Class="navitem"><a href="/dossiers/">Dossiers</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_141_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_204_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li><li id="NavItem_309_GN-Finder" Class="navitem"><a href="https://www.gn-finder.de/" target="_blank">GN-Finder</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="http://lesershop.gn-online.de/abo-service/" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag-erstellen.html">Leserbeitrag</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li><a href='/gn-szene/'>GN-Szene</a></li><li class='active'>Finanzwirt/in</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
		});
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="113" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="113" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4458657-4', 'auto','xyz');
  ga('xyz.send', 'pageview');
// ]]></script></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer banner row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="120" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=31&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="120" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="120" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
<article class=" col-xs-12">
  <div class="row">
    <div class="col-sm-12">
      <div class="StoryShowBox">
        <header>
          <span class="article-pubdate">01.06.2017, 16:48 Uhr
	</span>
          <h2></h2>
          <h1>Finanzwirt/in</h1>
        </header>
        <p class="intro">Schulische Voraussetzungen: Realschule; Ausbildungsdauer: 2 Jahre; Berufsschule/Ort: Steuerakademie Bad Eilsen; wichtige Schulfächer: Mathematik/Deutsch </p>
        <!--ChoosePicture-->
        <div class="StoryShowGalleryBox">
          <figure class="StoryShowGalleryImage">
            <img src="bilder/gianna-abel-und-tim-meurisch-absolvieren-eine-ausbildung-278266.jpg" title="Finanzwirt/in" alt="Finanzwirt/in" class="img-responsive" />
            <figcaption>
              <p>
                <strong>Gianna Abel und Tim Meurisch</strong> absolvieren eine Ausbildung zur Finanzwirtin und zum Diplom Finanzwirt. <span class="FHe" />Foto: Lüken <span class="FHa" /> </p>
            </figcaption>
          </figure>
        </div>
        <div class="clear">
          <!--clear-->
        </div>
      </div>
      <div class="storyBanner">
        <center>
          <script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript">//</script>
        </center>
      </div>
      <p class="author">
        <!--Author-->
      </p>
      <div class="StoryShowBody">
        <div class="StoryShowBaseTextBox">
          <!--Basetext-->
          <p>gn <span class="Ortsmarke"><strong>Bad Bentheim.</strong></span> Das Finanzamt ist für viele Bürger noch immer ein Schreckgespenst. Sie vergessen aber, dass es ohne Steuern keinen funktionierenden Staat gibt. Die Mitarbeiterinnen und Mitarbeiter in den Finanzämtern erfüllen somit eine wichtige Aufgabe. </p>
          <p>Gianna Abel und Tim Meurisch stellen sich dieser Aufgabe. Sie sind Auszubildende im Finanzamt Bad Bentheim. Gianna Abel will später als Finanzwirtin im mittleren Dienst arbeiten, Tim Meurisch strebt eine Tätigkeit als Diplom Finanzwirt im gehobenen Dienst an. </p>
          <p>Gianna Abel wurde bei einer Jobmesse in der Alten Weberei in Nordhorn auf den Beruf der Finanzwirtin aufmerksam. Nach dem erweiterten Realschulabschluss konnte sie nach einem Eignungstest und dem Vorstellungsgespräch im Jahr 2016 ihre Ausbildung beim Finanzamt Bad Bentheim beginnen. Neben der praktischen Arbeit in der Behörde besucht sie im Rahmen ihrer Ausbildung acht Monate lang die Steuerakademie in Bad Eilsen. Entgegen der weitverbreiteten Vorstellung, bei der Arbeit in einer Finanzbehörde handele es sich um eine eher trockene Materie, ist Gianna Abel von ihrer Arbeit begeistert. „Es ist abwechslungsreich und interessant“, sagte die 17-jährige Nordhornerin. </p>
          <p>Das meint auch Tim Meurisch, der eine Ausbildung zum Diplom Finanzwirt im Finanzamt Bad Bentheim absolviert. Meurisch machte zunächst sein Abitur am Burg Gymnasium in Bad Bentheim und absolvierte danach ein Freiwilliges Soziales Jahr beim FC Schüttorf 09. Der 21-jährige Schüttorfer verbringt einen beträchtlichen Teil, nämlich 21 Monate seiner Ausbildung, an der Steuerakademie in Rinteln. Tim Meurisch wurde durch eine Anzeige in den Grafschafter Nachrichten auf die Ausbildung zum Diplom Finanzwirt aufmerksam. </p>
          <p>Beim Vorstellungsgespräch stellte er fest, dass die Verantwortlichen im Finanzamt sehr viel Wert darauf legen, dass die Auszubildenden in das Team passen. „Teamarbeit ist hier sehr wichtig. Das Arbeitsklima ist sehr gut“, betonen die beiden Auszubildenden. Gianna Abel und Tim Meurisch hoffen, dass sie nach der Ausbildung im Finanzamt Bad Bentheim bleiben können. Für alle, die noch nicht wissen, wohin es beruflich gehen soll, haben sie einen Tipp; „Es lohnt, sich beim Finanzamt zu bewerben.“ </p>
          <p>– Anzeige – </p>
          <p>Folgende Betriebe bilden aus:  </p>
          <p>
            <a href="http://www.ofd.niedersachsen.de/steuer/finanzaemter/finanzamt-bad-bentheim-67297.html" target="_blank" Title="">http://www.ofd.niedersachsen.de/steuer/finanzaemter/finanzamt-bad-bentheim-67297.html</a> </p>
          <div class="row margin-top-15">
            <div class="StoryShowShare col-md-6 col-sm-6 col-xs-12">
              <ul class="list-inline">
                <li>
                  <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
                    <img src="/Layout/News/mail.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Facebook" href="http://de.facebook.com/sharer.php?u=https://www.gn-online.de/gn-szene/finanzwirtin-199756.html">
                    <img alt="Facebook" src="/Layout/News/facebook_col.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Twitter" href="http://twitter.com/home?status=https://www.gn-online.de/gn-szene/finanzwirtin-199756.html">
                    <img alt="Twitter" src="/Layout/News/twitter_col.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" title="Google+" href="http://plus.google.com/share?url=https://www.gn-online.de/gn-szene/finanzwirtin-199756.html">
                    <img alt="Facebook" src="/Layout/News/google_col.svg" />
                  </a>
                </li>
              </ul>
            </div>
            <div class="StoryShowInteraction col-md-6 col-sm-6 col-xs-12">
              <ul class="list-inline">
                <li>
                  <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/gn-szene/finanzwirtin-199756.html?bPrint=true">
                    <img alt="Drucken" class="fi-svg" src="/Layout/News/print.svg" />
                  </a>
                </li>
                <li>
                  <a class="commentLink" title="Kommentare" href="/gn-szene/finanzwirtin-199756.html#Comments">
                    <img alt="Kommentare" class="fi-svg" src="/Layout/News/comment.svg" />
                    <span>0</span>
                  </a>
                </li>
                <li />
              </ul>
            </div>
          </div>
        </div>
        <div class="StoryShowBox StoryMediaLinks" style="clear: both;">
          <h3>Weitere Links</h3>
          <p>
            <a class="StoryShowContentLink" title="Dossier: Start in den Beruf" href="/grafschaft/dossier-start-in-den-beruf-t50.html">Dossier: Start in den Beruf</a>
          </p>
        </div>
        <div class="StoryShowInfoArea" />
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
		

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="2" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_wctrlCommentModule" class="CommentModule col-xs-12">
				
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlComment" class="CommentModuleBody"></div>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_CtrlPagination" class="CommentModulePagination"></div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="199756" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/gn-szene/finanzwirtin-199756.html" />

			<div id="m_ctrlCommentPanel" class="CommentModuleFormPanel" style="display: none;">
				<div class="CommentModuleFormPanelTitle">
					
					<!-- PMODIF JKK 2017-03-17 changed/added text for comments -->
					<p id="m_ctrlSubTitleLabel">
						<span class="CommentModuleSalutationLine"></span>
						Sie schreiben einen Kommentar zu diesem Artikel:
					</p>
					<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlSubTitle">Finanzwirt/in</span>
					<div>
						<a href="/Verlag/Kommentarrichtlinien">Bitte beachten Sie die Richtlinien für Leser-Kommentare.</a>
					</div>
					Nicht freigeschaltet werden Kommentare insbesondere dann, wenn sie aus Sicht
					der Redaktion ganz oder teilweise beleidigen, diskriminieren, verleumden oder drohen.
					<!-- PMODIF JKK 2017-03-17 changed/added text for comments -->
				</div>
				<p class="help-block">Bitte füllen Sie alle Felder aus</p>
				<div class="CommentModuleFormComment form-group">
					<label for="CommentText" class="control-label" id="m_ctrlYourCommentLabel">Ihr Kommentar</label>
					<textarea id="CommentText" name="CommentText" rows="5" class="form-control"></textarea>
					<p id="m_ctrlCommentTextMissingChars" class="help-block" >Verbleibende Zeichen:</p>
					<span id="CommentErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="CommentModuleFormName form-group">
					<label for="CommentPseudonym" class="control-label" id="m_ctrlYourNameLabel">Ihr Name</label>
					<input type="text" id="CommentPseudonym" name="CommentPseudonym" value="" class="form-control" />
					<span id="CommentPseudonymErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="CommentModuleFormEMail form-group">
					<label for="CommentUserEMail" class="control-label" id="m_ctrlYourEmailLabel">Ihre E-Mail</label>
					<input type="text" id="CommentUserEMail" name="UserEMail" value="" class="form-control" />
					<span id="UserEMailErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				
				
				<div id="m_ctrlSendComment" class="CommentModuleSubmit form-group">
					<input type="submit" name="SubmitSendComment" value="Kommentar senden" class="btn btn-primary" />
				</div>
			</div>

		</form>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlInfoTextNoUserLoggedIn">
			<hr />
			Sie müssen angemeldet sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="199756" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/gn-szene/finanzwirtin-199756.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
			</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_wctrlDocFeedbackModule" class="DocFeedbackModule col-xs-12">
				
		<div id="m_ctrlFeedbackPanel" class="DocFeedbackPanel" style="display:none;" >
			<span class="headLine" >Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_ctrlHeading" class="DocFeedbackHeading">Finanzwirt/in</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="199756" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="EMailRecipient" value="aktuelles@gn-online.de" />
				<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/gn-szene/finanzwirtin-199756.html" />

				<div class="DocFeedbackMessageData" >
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="Salutation" class="form-control" >
							<option value=""></option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="FirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="LastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="City" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="Street" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="Phone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="EMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="Message" rows="7" class="form-control" ></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group"">
					<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img id="m_ctrlFeedbackCaptchaImage" src="" alt="captcha" />
						</div>
						<input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden" class="btn btn-info" /> 
					</div>
					<br />
					<input type="text" name="CheckCaptcha" class="form-control" />
					<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" id="m_wbtnOpenFeedbackPanel" />
	
			</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlHeading" class="headLine">Empfehlung - Finanzwirt/in</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlPreview">

 Link zum Artikel:
 https://www.gn-online.de/gn-szene/finanzwirtin-199756.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="199756" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/gn-szene/finanzwirtin-199756.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeading" class="headLine">Lesetipps</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox article-compact col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/gn-szene/wieso-junge-leute-bei-den-freilichtspielen-mitmachen-196690.html">
            <img class="img-responsive" src="bilder/bei-dracula-das-grusical-spielen-sehr-viele-junge-menschen-268685m.jpg" title="Wieso junge Leute bei den Freilichtspielen mitmachen" alt="Wieso junge Leute bei den Freilichtspielen mitmachen" />
          </a>
        </figure>
        <span class="article-top">Top</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h4 class="article-heading">
                <a title="Wieso junge Leute bei den Freilichtspielen mitmachen" href="/gn-szene/wieso-junge-leute-bei-den-freilichtspielen-mitmachen-196690.html">Wieso junge Leute bei den Freilichtspielen mitmachen</a>
              </h4>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <h4 class="article-heading">
          <a title="Wieso junge Leute bei den Freilichtspielen mitmachen" href="/gn-szene/wieso-junge-leute-bei-den-freilichtspielen-mitmachen-196690.html">Wieso junge Leute bei den Freilichtspielen mitmachen</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/gn-szene/wieso-junge-leute-bei-den-freilichtspielen-mitmachen-196690.html">
          <img class="img-responsive" src="bilder/bei-dracula-das-grusical-spielen-sehr-viele-junge-menschen-268685m.jpg" title="Wieso junge Leute bei den Freilichtspielen mitmachen" alt="Wieso junge Leute bei den Freilichtspielen mitmachen" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <p class="padding-bottom-20 visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><article class="StoryPreviewBox article-compact col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/gn-szene/nick-howard-begeistert-fans-bei-konzert-im-garten-199521.html">
            <img class="img-responsive" src="bilder/nick-howard-links-mit-keyboarder-dave-lager-im-garten-von-277806m.jpg" title="Nick Howard begeistert Fans bei Konzert im Garten" alt="Nick Howard begeistert Fans bei Konzert im Garten" />
          </a>
        </figure>
        <span class="article-top">Top</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h4 class="article-heading">
                <a title="Nick Howard begeistert Fans bei Konzert im Garten" href="/gn-szene/nick-howard-begeistert-fans-bei-konzert-im-garten-199521.html">Nick Howard begeistert Fans bei Konzert im Garten</a>
              </h4>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <h4 class="article-heading">
          <a title="Nick Howard begeistert Fans bei Konzert im Garten" href="/gn-szene/nick-howard-begeistert-fans-bei-konzert-im-garten-199521.html">Nick Howard begeistert Fans bei Konzert im Garten</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/gn-szene/nick-howard-begeistert-fans-bei-konzert-im-garten-199521.html">
          <img class="img-responsive" src="bilder/nick-howard-links-mit-keyboarder-dave-lager-im-garten-von-277806m.jpg" title="Nick Howard begeistert Fans bei Konzert im Garten" alt="Nick Howard begeistert Fans bei Konzert im Garten" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <p class="padding-bottom-20 visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/gn-szene/abifestival-gummistiefel-statt-sonnenbrille-198710.html">
            <img class="img-responsive" src="bilder/hauptact-beim-abifestival-in-lingen-waren-maeckes-die-273975m.jpg" title="Abifestival: Gummistiefel statt Sonnenbrille" alt="Abifestival: Gummistiefel statt Sonnenbrille" />
          </a>
        </figure>
        <span class="article-top">Top</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h4 class="article-heading">
                <a title="Abifestival: Gummistiefel statt Sonnenbrille" href="/gn-szene/abifestival-gummistiefel-statt-sonnenbrille-198710.html">Abifestival: Gummistiefel statt Sonnenbrille</a>
              </h4>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <h4 class="article-heading">
          <a title="Abifestival: Gummistiefel statt Sonnenbrille" href="/gn-szene/abifestival-gummistiefel-statt-sonnenbrille-198710.html">Abifestival: Gummistiefel statt Sonnenbrille</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/gn-szene/abifestival-gummistiefel-statt-sonnenbrille-198710.html">
          <img class="img-responsive" src="bilder/hauptact-beim-abifestival-in-lingen-waren-maeckes-die-273975m.jpg" title="Abifestival: Gummistiefel statt Sonnenbrille" alt="Abifestival: Gummistiefel statt Sonnenbrille" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <p class="padding-bottom-20 visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><article class="StoryPreviewBox article-compact col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/gn-szene/nordhorner-jugendliche-interviewen-bundesgesundheitsminister-198263.html">
            <img class="img-responsive" src="bilder/anna-nuss-und-marten-kratzl-waren-in-berlin-beim-272811m.jpg" title="Nordhorner Jugendliche interviewen Bundesgesundheitsminister" alt="Nordhorner Jugendliche interviewen Bundesgesundheitsminister" />
          </a>
        </figure>
        <span class="article-top">Top</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h4 class="article-heading">
                <a title="Nordhorner Jugendliche interviewen Bundesgesundheitsminister" href="/gn-szene/nordhorner-jugendliche-interviewen-bundesgesundheitsminister-198263.html">Nordhorner Jugendliche interviewen Bundesgesundheitsminister</a>
              </h4>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <h4 class="article-heading">
          <a title="Nordhorner Jugendliche interviewen Bundesgesundheitsminister" href="/gn-szene/nordhorner-jugendliche-interviewen-bundesgesundheitsminister-198263.html">Nordhorner Jugendliche interviewen Bundesgesundheitsminister</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/gn-szene/nordhorner-jugendliche-interviewen-bundesgesundheitsminister-198263.html">
          <img class="img-responsive" src="bilder/anna-nuss-und-marten-kratzl-waren-in-berlin-beim-272811m.jpg" title="Nordhorner Jugendliche interviewen Bundesgesundheitsminister" alt="Nordhorner Jugendliche interviewen Bundesgesundheitsminister" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <p class="padding-bottom-20 visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/gn-szene/video-nordhorner-schueler-lernen-hip-hop-tanzen-197753.html">
            <img class="img-responsive" src="bilder/beim-breakdance-wird-den-kindern-koerperlich-ganz-schoen-271817m.jpg" title="Video: Nordhorner Schüler lernen Hip-Hop tanzen" alt="Video: Nordhorner Schüler lernen Hip-Hop tanzen" />
          </a>
        </figure>
        <span class="article-top">Top</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h4 class="article-heading">
                <a title="Video: Nordhorner Schüler lernen Hip-Hop tanzen" href="/gn-szene/video-nordhorner-schueler-lernen-hip-hop-tanzen-197753.html">Video: Nordhorner Schüler lernen Hip-Hop tanzen</a>
              </h4>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <h4 class="article-heading">
          <a title="Video: Nordhorner Schüler lernen Hip-Hop tanzen" href="/gn-szene/video-nordhorner-schueler-lernen-hip-hop-tanzen-197753.html">Video: Nordhorner Schüler lernen Hip-Hop tanzen</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/gn-szene/video-nordhorner-schueler-lernen-hip-hop-tanzen-197753.html">
          <img class="img-responsive" src="bilder/beim-breakdance-wird-den-kindern-koerperlich-ganz-schoen-271817m.jpg" title="Video: Nordhorner Schüler lernen Hip-Hop tanzen" alt="Video: Nordhorner Schüler lernen Hip-Hop tanzen" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <p class="padding-bottom-20 visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><article class="StoryPreviewBox article-compact col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/gn-szene/neue-ausbildung-fuer-automobilkaufleute-198805.html">
            <img class="img-responsive" src="bilder/die-neue-ausbildungsordnung-fuer-automobilkaufleute-tritt-274216m.jpg" title="Neue Ausbildung für Automobilkaufleute" alt="Neue Ausbildung für Automobilkaufleute" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>53</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h4 class="article-heading">
                <a title="Neue Ausbildung für Automobilkaufleute" href="/gn-szene/neue-ausbildung-fuer-automobilkaufleute-198805.html">Neue Ausbildung für Automobilkaufleute</a>
              </h4>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <h4 class="article-heading">
          <a title="Neue Ausbildung für Automobilkaufleute" href="/gn-szene/neue-ausbildung-fuer-automobilkaufleute-198805.html">Neue Ausbildung für Automobilkaufleute</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
      <figure>
        <a href="/gn-szene/neue-ausbildung-fuer-automobilkaufleute-198805.html">
          <img class="img-responsive" src="bilder/die-neue-ausbildungsordnung-fuer-automobilkaufleute-tritt-274216m.jpg" title="Neue Ausbildung für Automobilkaufleute" alt="Neue Ausbildung für Automobilkaufleute" />
        </a>
      </figure>
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <p class="padding-bottom-20 visible-xs borderBottom">
    <!--show border at bottom for mobile size-->
  </p>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">Jugendportal</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlContent" class="HtmlModuleContent"><div><a href="/gn-szene"><img style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 20px;" src="http://www.gn-druck.de/media/SzeneLogo.jpg" alt="" width="300" /></a>
<p><strong>GN-Szene.de </strong>ist&nbsp;das Portal&nbsp;von Jugendlichen aus der Grafschaft f&uuml;r Jugendliche aus der Grafschaft. Hast du Ideen oder Anregungen, m&ouml;chtest du vielleicht selbst f&uuml;r GN-Szene.de schreiben, fotografieren oder filmen? Dann melde dich gerne unter <strong><a href="mailto:szene@gn-online.de">szene@gn-online.de</a>.</strong></p>
</div></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_TabHeader_Heute gelesen" role="presentation" class="active"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/verdacht-kugelbombe-in-nordhorn-explodiert-199654.html">
      <img src="bilder/zwei-rohre-sind-auf-einem-huegel-zwischen-skatepark-und-278044t.jpg" title="Verdacht: Kugelbombe in Nordhorn explodiert" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Verdacht: Kugelbombe in Nordhorn explodiert" href="/nordhorn/verdacht-kugelbombe-in-nordhorn-explodiert-199654.html">Verdacht: Kugelbombe in Nordhorn explodiert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/lebensgefaehrlich-verletzter-bei-unfall-in-gildehaus-199721.html">
      <img src="bilder/zwei-autos-sind-bei-gildehaus-zusammengestossen-und-voellig-278178t.jpg" title="Lebensgefährlich Verletzter bei Unfall in Gildehaus" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Lebensgefährlich Verletzter bei Unfall in Gildehaus" href="/bentheim/lebensgefaehrlich-verletzter-bei-unfall-in-gildehaus-199721.html">Lebensgefährlich Verletzter bei Unfall in Gildehaus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/nicht-mal-geschenkt-will-jemand-die-praxis-199633.html">
      <img src="bilder/noch-bis-ende-september-koennen-die-patienten-in-die-praxis-278014t.jpg" title="Nicht mal geschenkt will jemand die Praxis" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Nicht mal geschenkt will jemand die Praxis" href="/schuettorf/nicht-mal-geschenkt-will-jemand-die-praxis-199633.html">Nicht mal geschenkt will jemand die Praxis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/union-lohne-will-trotz-umbruchs-oben-mitmischen-199757.html">
      <img src="bilder/viele-zugaenge-muessen-trainer-ralf-cordes-rechts-und-sein-278267t.jpg" title="Union Lohne will trotz Umbruchs „oben mitmischen“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Union Lohne will trotz Umbruchs „oben mitmischen“" href="/sport/union-lohne-will-trotz-umbruchs-oben-mitmischen-199757.html">Union Lohne will trotz Umbruchs „oben mitmischen“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/zu-viel-bargeld-kann-verdaechtig-machen-199780.html">
      <img src="bilder/zu-viel-bargeld-macht-verdaechtig-vor-allem-beim-278305t.jpg" title="Zu viel Bargeld kann verdächtig machen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Zu viel Bargeld kann verdächtig machen" href="/grafschaft/zu-viel-bargeld-kann-verdaechtig-machen-199780.html">Zu viel Bargeld kann verdächtig machen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/razzia-nach-goldmuenzen-raub-in-berlin-199835.html">
      <img src="bilder/die-polizei-durchsuchte-mehrere-wohnungen-foto-rene-ruprecht-278408t.jpg" title="Razzia nach Goldmünzen-Raub in Berlin" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Razzia nach Goldmünzen-Raub in Berlin" href="/aus-aller-welt/razzia-nach-goldmuenzen-raub-in-berlin-199835.html">Razzia nach Goldmünzen-Raub in Berlin</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/dossiers/vettel-will-im-wm-duell-mit-hamilton-in-der-quali-zulegen-199834.html">
      <img src="bilder/sebastian-vettel-glaubt-dass-in-der-qualifikation-fuer-278405t.jpg" title="Vettel will im WM-Duell mit Hamilton in der Quali zulegen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Vettel will im WM-Duell mit Hamilton in der Quali zulegen" href="/dossiers/vettel-will-im-wm-duell-mit-hamilton-in-der-quali-zulegen-199834.html">Vettel will im WM-Duell mit Hamilton in der Quali zulegen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/dossiers/das-bringt-der-tag-in-wimbledon-199818.html">
      <img src="bilder/andy-murray-plagt-beim-training-ueber-schmerzen-foto-gareth-278404t.jpg" title="Das bringt der Tag in Wimbledon" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag in Wimbledon" href="/dossiers/das-bringt-der-tag-in-wimbledon-199818.html">Das bringt der Tag in Wimbledon</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/dossiers/das-bringt-der-tag-bei-der-tour-de-france-199823.html">
      <img src="bilder/kommt-kittel-auf-der-11-etappe-heil-ueber-die-berge-duerfte-278403t.jpg" title="Das bringt der Tag bei der Tour de France" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Das bringt der Tag bei der Tour de France" href="/dossiers/das-bringt-der-tag-bei-der-tour-de-france-199823.html">Das bringt der Tag bei der Tour de France</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/olaf-scholz-gibt-regierungserklaerung-zu-g20-krawallen-ab-199822.html">
      <img src="bilder/herr-scholz-wir-muessen-reden-steht-an-einem-balkon-278392t.jpg" title="Olaf Scholz gibt Regierungserklärung zu G20-Krawallen ab" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Olaf Scholz gibt Regierungserklärung zu G20-Krawallen ab" href="/aus-aller-welt/olaf-scholz-gibt-regierungserklaerung-zu-g20-krawallen-ab-199822.html">Olaf Scholz gibt Regierungserklärung zu G20-Krawallen ab</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">07:36 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Trump-Sohn verteidigt Treffen mit russischer Anwältin" href="/ticker/trump-sohn-verteidigt-treffen-mit-russischer-anwaeltin-199833.html">Trump-Sohn verteidigt Treffen mit russischer Anwältin</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">07:36 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Trump-Sohn verteidigt Treffen mit russischer Anwältin" href="/ticker/trump-sohn-verteidigt-treffen-mit-russischer-anwaeltin-199833.html">Trump-Sohn verteidigt Treffen mit russischer Anwältin</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">07:30 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Jacht in Minden explodiert - Feuerwehrmann schwer verletzt" href="/ticker/jacht-in-minden-explodiert-feuerwehrmann-schwer-verletzt-199832.html">Jacht in Minden explodiert - Feuerwehrmann schwer verletzt</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">07:30 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Jacht in Minden explodiert - Feuerwehrmann schwer verletzt" href="/ticker/jacht-in-minden-explodiert-feuerwehrmann-schwer-verletzt-199832.html">Jacht in Minden explodiert - Feuerwehrmann schwer verletzt</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">06:54 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Behörden warnen vor Ausbreitung der Waldbrände in Kanada" href="/ticker/behoerden-warnen-vor-ausbreitung-der-waldbraende-in-kanada-199830.html">Behörden warnen vor Ausbreitung der Waldbrände in Kanada</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">06:54 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Behörden warnen vor Ausbreitung der Waldbrände in Kanada" href="/ticker/behoerden-warnen-vor-ausbreitung-der-waldbraende-in-kanada-199830.html">Behörden warnen vor Ausbreitung der Waldbrände in Kanada</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">06:36 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Gabriel macht Merkel nach G20-Krawallen Vorwürfe" href="/ticker/gabriel-macht-merkel-nach-g20-krawallen-vorwuerfe-199827.html">Gabriel macht Merkel nach G20-Krawallen Vorwürfe</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">06:36 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Gabriel macht Merkel nach G20-Krawallen Vorwürfe" href="/ticker/gabriel-macht-merkel-nach-g20-krawallen-vorwuerfe-199827.html">Gabriel macht Merkel nach G20-Krawallen Vorwürfe</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-sm-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-sm-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">06:22 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Femen-Aktivistinnen stören Woody Allen-Konzert" href="/ticker/femen-aktivistinnen-stoeren-woody-allen-konzert-199826.html">Femen-Aktivistinnen stören Woody Allen-Konzert</a>
        </h4>
      </header>
    </div>
    <div class="col-sm-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-sm-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">06:22 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Femen-Aktivistinnen stören Woody Allen-Konzert" href="/ticker/femen-aktivistinnen-stoeren-woody-allen-konzert-199826.html">Femen-Aktivistinnen stören Woody Allen-Konzert</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="WcmsContainer sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="41" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=11&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Lokal' ><a href=''>Lokal</a></li><li id='FooterItem_Regional' ><a href=''>Regional</a></li><li id='FooterItem_Ueberregional' ><a href=''>Überregional</a></li><li id='FooterItem_GN-Szene' ><a href='/gn-szene/'>GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Notfalldienst' ><a href='/notfall/'>Notfalldienst</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Dossiers' ><a href='/dossiers/'>Dossiers</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/sport/sportwelt'>Sportwelt</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='/sporttabellen/'>Tabellen & Ergebnisse</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Urlaubsfotos' ><a href='/urlaubsfotos/'>Urlaubsfotos</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline">Veranstaltungen</div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='/veranstaltungen/veranstaltungskalender.html'>Veranstaltungskalender</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999'>Gottesdienste</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_AktuelleProspekte' ><a href='/prospekte/'>Aktuelle Prospekte</a></li><li id='FooterItem_Privatkunden' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige' target='_blank' >Privatkunden</a></li><li id='FooterItem_Geschaeftskunden' ><a href='http://mediaservice.gn-online.de/' target='_blank' >Geschäftskunden</a></li><li id='FooterItem_GN-Finder' ><a href='https://www.gn-finder.de/' target='_blank' >GN-Finder</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline">Abo</div><ul><li id='FooterItem_Abobestellen' ><a href='http://lesershop.gn-online.de/abo-bestellen/' target='_blank' >Abo bestellen</a></li><li id='FooterItem_Gutscheineinloesen' ><a href='/verlag/gutschein-einloesen'>Gutschein einlösen</a></li><li id='FooterItem_Abo-Service' ><a href='http://lesershop.gn-online.de/abo-service/' target='_blank' >Abo-Service</a></li><li id='FooterItem_GN-Card' ><a href='http://lesershop.gn-online.de/gn-card/' target='_blank' >GN-Card</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserbeitrag' ><a href='/nachrichten/leserbeitrag-erstellen.html'>Leserbeitrag</a></li><li id='FooterItem_RSS-Feeds' ><a href='/verlag/rss-feeds'>RSS-Feeds</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GNaufIhrerHomepage' ><a href='/newsmodul/'>GN auf Ihrer Homepage</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='http://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>
				
		
		
		<script type="text/javascript">
			$(document).ready(function () {
				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>

		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '911';</script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-199756&timestamp='+oDate.getTime();</script>

		
		<iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
	</body>
</html>
