

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Wohnhaus in Emlichheim steht in Flammen
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Die Feuerwehr ist noch weiter im Einsatz in Emlichheim. Dort brennt ein Wohnhaus. Der Bewohner konnte sich laut Feuerwehr selbst aus dem Haus retten. Er blieb unverletzt. Das Gebäude ist unbewohnbar. " /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Emlichheim, Wohnhäuser, Feuerwehren, Technik, Verkehr" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="date" content="03/12/2019 19:12:51" />
<link rel="canonical" href="https://www.gn-online.de/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html" />
<link rel="amphtml" href="https://www.gn-online.de/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html?amp=true" />
<meta property="og:title" content="Wohnhaus in Emlichheim steht in Flammen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html" />
<meta property="og:description" content="Die Feuerwehr ist noch weiter im Einsatz in Emlichheim. Dort brennt ein Wohnhaus. Der Bewohner konnte sich laut Feuerwehr selbst aus dem Haus retten. Er blieb unverletzt. Das Gebäude ist unbewohnbar. " />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700og.jpg" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700og.jpg" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="599" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=b490bad3" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=0a878415" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=1578646498" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ODX-toPRY37JjPDR6hXA7jtiWl7_yoABb6KrXz35YRQ1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=-311921109" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636880147718774613'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>
	</head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>
		

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2femlichheim%2fwohnhaus-in-emlichheim-steht-in-flammen-286347.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2femlichheim%2fwohnhaus-in-emlichheim-steht-in-flammen-286347.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d286347%26fbclid%3dIwAR3lE2Ddgp-fnYomWHE30Juzw1SOv7LWtgCGpdyc6WT7NdCn4P10764b8PE&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d286347%26fbclid%3dIwAR3lE2Ddgp-fnYomWHE30Juzw1SOv7LWtgCGpdyc6WT7NdCn4P10764b8PE&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MEINEGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">MEINE GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="Desktop_NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="Desktop_NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="Desktop_NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="Desktop_NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li><li id="Desktop_NavItem_417_SCHAUFENSTER" Class="navitem"><a href="/schaufenster/">SCHAUFENSTER</a></li></ul></li><li id="Desktop_NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_419_REGION" Class="navitem"><a href="/region/">REGION</a></li><li id="Desktop_NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_384_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li><li id="Desktop_NavItem_481_Faktencheck" Class="navitem"><a href="/faktencheck/">Faktencheck</a></li></ul></li><li id="Desktop_NavItem_425_BLAULICHT" Class="navitem"><a href="/nachrichten/blaulicht">BLAULICHT</a></li><li id="Desktop_NavItem_413_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Desktop_NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="Desktop_NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Sportregional" Class="navitem"><a href="/sport/lokalsport">Sport regional</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sport/sportwelt">Sport &#252;berregional</a></li><li id="Desktop_NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="Desktop_NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="Desktop_NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li><li id="Desktop_NavItem_420_Grafiken" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Grafiken</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_421_Arbeitsmarkt" Class="navitem"><a href="/grafik/arbeitsmarkt">Arbeitsmarkt</a></li><li id="Desktop_NavItem_422_Boersenwoche" Class="navitem"><a href="/grafik/boerse">B&#246;rsenwoche</a></li><li id="Desktop_NavItem_423_Sternenhimmel" Class="navitem"><a href="/grafik/sterne">Sternenhimmel</a></li><li id="Desktop_NavItem_424_Verkehr" Class="navitem"><a href="/grafik/blitzer">Verkehr</a></li></ul></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="Desktop_NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="Desktop_NavItem_407_KINO" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">KINO</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_429_KinoUebersicht" Class="navitem"><a href="/kino/">Kino &#220;bersicht</a></li><li id="Desktop_NavItem_430_KinoNordhorn" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=3&period=fromtodaytounlimited&dto=31-12-9999">Kino Nordhorn</a></li><li id="Desktop_NavItem_431_KinoLingen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=80&period=fromtodaytounlimited&dto=31-12-9999">Kino Lingen</a></li><li id="Desktop_NavItem_432_KinoRheine" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=133&period=fromtodaytounlimited&dto=31-12-9999">Kino Rheine</a></li><li id="Desktop_NavItem_433_KinoGronau" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=123&period=fromtodaytounlimited&dto=31-12-9999">Kino Gronau</a></li><li id="Desktop_NavItem_434_KinoMeppen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=81&period=fromtodaytounlimited&dto=31-12-9999">Kino Meppen</a></li></ul></li><li id="Desktop_NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="Desktop_NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Desktop_NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="Desktop_NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Desktop_NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="Desktop_NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="Desktop_NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li></ul></li><li id="Desktop_NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_310_Abobestellen" Class="navitem"><a href="http://www.gn-abo.de" target="_blank">Abo bestellen</a></li><li id="Desktop_NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="Desktop_NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="Desktop_NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="Desktop_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="Desktop_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="Desktop_NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="Desktop_NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="Desktop_NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="Desktop_NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Desktop_NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="Desktop_NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li><li id="Desktop_NavItem_435_Kontakt" Class="navitem"><a href="/verlag/kontakt">Kontakt</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2femlichheim%2fwohnhaus-in-emlichheim-steht-in-flammen-286347.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2femlichheim%2fwohnhaus-in-emlichheim-steht-in-flammen-286347.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d286347%26fbclid%3dIwAR3lE2Ddgp-fnYomWHE30Juzw1SOv7LWtgCGpdyc6WT7NdCn4P10764b8PE&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d286347%26fbclid%3dIwAR3lE2Ddgp-fnYomWHE30Juzw1SOv7LWtgCGpdyc6WT7NdCn4P10764b8PE&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MEINEGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">MEINE GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="Mobile_NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="Mobile_NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="Mobile_NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="Mobile_NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li><li id="Mobile_NavItem_417_SCHAUFENSTER" Class="navitem"><a href="/schaufenster/">SCHAUFENSTER</a></li></ul></li><li id="Mobile_NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_419_REGION" Class="navitem"><a href="/region/">REGION</a></li><li id="Mobile_NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_384_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li><li id="Mobile_NavItem_481_Faktencheck" Class="navitem"><a href="/faktencheck/">Faktencheck</a></li></ul></li><li id="Mobile_NavItem_425_BLAULICHT" Class="navitem"><a href="/nachrichten/blaulicht">BLAULICHT</a></li><li id="Mobile_NavItem_413_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Mobile_NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="Mobile_NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Sportregional" Class="navitem"><a href="/sport/lokalsport">Sport regional</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sport/sportwelt">Sport &#252;berregional</a></li><li id="Mobile_NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="Mobile_NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="Mobile_NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li><li id="Mobile_NavItem_420_Grafiken" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Grafiken</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_421_Arbeitsmarkt" Class="navitem"><a href="/grafik/arbeitsmarkt">Arbeitsmarkt</a></li><li id="Mobile_NavItem_422_Boersenwoche" Class="navitem"><a href="/grafik/boerse">B&#246;rsenwoche</a></li><li id="Mobile_NavItem_423_Sternenhimmel" Class="navitem"><a href="/grafik/sterne">Sternenhimmel</a></li><li id="Mobile_NavItem_424_Verkehr" Class="navitem"><a href="/grafik/blitzer">Verkehr</a></li></ul></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="Mobile_NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="Mobile_NavItem_407_KINO" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">KINO</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_429_KinoUebersicht" Class="navitem"><a href="/kino/">Kino &#220;bersicht</a></li><li id="Mobile_NavItem_430_KinoNordhorn" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=3&period=fromtodaytounlimited&dto=31-12-9999">Kino Nordhorn</a></li><li id="Mobile_NavItem_431_KinoLingen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=80&period=fromtodaytounlimited&dto=31-12-9999">Kino Lingen</a></li><li id="Mobile_NavItem_432_KinoRheine" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=133&period=fromtodaytounlimited&dto=31-12-9999">Kino Rheine</a></li><li id="Mobile_NavItem_433_KinoGronau" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=123&period=fromtodaytounlimited&dto=31-12-9999">Kino Gronau</a></li><li id="Mobile_NavItem_434_KinoMeppen" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=10&are=81&period=fromtodaytounlimited&dto=31-12-9999">Kino Meppen</a></li></ul></li><li id="Mobile_NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="Mobile_NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="Mobile_NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="Mobile_NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Mobile_NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="Mobile_NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="Mobile_NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li></ul></li><li id="Mobile_NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_310_Abobestellen" Class="navitem"><a href="http://www.gn-abo.de" target="_blank">Abo bestellen</a></li><li id="Mobile_NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="Mobile_NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="Mobile_NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="Mobile_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="Mobile_NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="Mobile_NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="Mobile_NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="Mobile_NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="Mobile_NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Mobile_NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="Mobile_NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li><li id="Mobile_NavItem_435_Kontakt" Class="navitem"><a href="/verlag/kontakt">Kontakt</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li>LOKAL</li><li><a href='/emlichheim/'>Emlichheim</a></li><li class='active'>Wohnhaus in Emlichheim steht in Flammen</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="3797" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
<article class=" col-xs-12">
  <div class="row">
    <div class="col-sm-12">
      <div class="StoryShowBox">
        <header>
          <span class="article-pubdate">
            <!--StoryShowUpdated-->Aktualisiert 12.03.2019, 18:53 Uhr
	</span>
          <h2></h2>
          <h1>
            <a name="Titel" class="BoxAnchor">
              <!---->
            </a>Wohnhaus in Emlichheim steht in Flammen</h1>
        </header>
        <div class="clear">
          <!--clear-->
        </div>
        <a name="Teaser" class="BoxAnchor">
          <!---->
        </a>
        <p class="intro">Die Feuerwehr ist noch weiter im Einsatz in Emlichheim. Dort brennt ein Wohnhaus. Der Bewohner konnte sich laut Feuerwehr selbst aus dem Haus retten. Er blieb unverletzt. Das Gebäude ist unbewohnbar.  </p>
        <!--ChoosePicture-->
        <div class="StoryShowGalleryBox">
          <a name="Bild1" class="BoxAnchor">
            <!---->
          </a>
          <a name="Bildunterschrift1" class="BoxAnchor">
            <!---->
          </a>
          <figure class="StoryShowGalleryImage">
            <img src="/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700.jpg" title="Wohnhaus in Emlichheim steht in Flammen" alt="Wohnhaus in Emlichheim steht in Flammen" class="img-responsive" />
            <figcaption>
              <p>Einsatzkräfte versuchen, das Feuer in dem Wohnhaus zu löschen. Foto: Hausfeld </p>
            </figcaption>
          </figure>
        </div>
        <div class="clear">
          <!--clear-->
        </div>
      </div>
      <div class="storyBanner">
        <center>
          <script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript">//</script>
        </center>
      </div>
      <p class="author">
        <!--Author-->
        <img class="img-circle margin-right-05 authorimage" src="/bilder/pic-au9t.jpg" />
        <a href="/nachrichten/laura-fuehner-au28848.html" title="Laura Fühner" class="">Von Laura Fühner</a>, <img class="img-circle margin-right-05 authorimage" src="/bilder/pic-au20t.jpg" /><a href="/nachrichten/david-hausfeld-au45548.html" title="David Hausfeld" class="">Von David Hausfeld</a></p>
      <div class="StoryShowBody">
        <div class="StoryShowBaseTextBox">
          <!--Basetext-->
          <a name="Grundtext" class="BoxAnchor">
            <!---->
          </a>
          <p>
            <span class="Ortsmarke">Emlichheim</span> Als die Feuerwehr gegen 17 Uhr zu einem Wohnhaus in Emlichheim eilte, brannte dieses schon lichterloh. Wie die Pressesprecherin den GN berichtet, schlugen Flammen aus dem hinteren Dachstuhl. Daraufhin alarmierten die Emlichheimer Einsatzkräfte alle verfügbaren Wehren aus der Samtgemeinde. Der Bewohner konnte sich selbst aus dem Haus retten. Er blieb unverletzt. Das Gebäude ist unbewohnbar.  </p>
          <p>Zwischenzeitlich waren insgesamt 82 Einsatzkräfte vor Ort. Darunter Polizisten und Helfer des Deutschen Roten Kreuzes sowie die Brandweer aus Coevorden. Diese rückte mit einer Hubrettungsbühne an, um das Feuer auch aus der Höhe bekämpfen zu können. Der Wechsellader der Feuerwehr Neuenhaus sicherte die Löschwasserversorgung. Der Energieversorger stellte sicher, dass die Gaszufuhr zu dem Haus abgestellt wurde.  </p>
          <p>Die Brandursache ist noch nicht geklärt. Die Polizei hat die Ermittlungen aufgenommen.  </p>
          <div class="row margin-top-15">
            <div class="StoryShowShare col-md-6 col-sm-6 col-xs-12">
              <!--StoryShowShare-->
              <ul class="list-inline">
                <li>
                  <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
                    <img src="/Layout/News/mail.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" rel="noopener" title="Facebook" href="http://de.facebook.com/sharer.php?u=https://www.gn-online.de/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">
                    <img alt="Facebook" src="/Layout/News/facebook_col.svg" />
                  </a>
                </li>
                <li>
                  <a target="_blank" rel="noopener" title="Twitter" href="http://twitter.com/home?status=https://www.gn-online.de/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">
                    <img alt="Twitter" src="/Layout/News/twitter_col.svg" />
                  </a>
                </li>
              </ul>
            </div>
            <div class="StoryShowInteraction col-md-6 col-sm-6 col-xs-12">
              <!--StoryShowInteraction-->
              <ul class="list-inline">
                <li>
                  <a class="printLink" title="Drucken" target="_blank" rel=" nofollow noopener" href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html?bPrint=true">
                    <img alt="Drucken" class="fi-svg" src="/Layout/News/print.svg" />
                  </a>
                </li>
                <li>
                  <a class="commentLink" title="Kommentare" href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html#Comments">
                    <img alt="Kommentare" class="fi-svg" src="/Layout/News/comment.svg" />
                    <span>0</span>
                  </a>
                </li>
                <li />
              </ul>
            </div>
          </div>
        </div>
        <div class="StoryShowInfoArea">
          <!--StoryShowInfoArea-->
        </div>
      </div>
      <div class="StoryAuthors">
        <!--StoryAuthor-->
        <div class="StoryAuthor margin-bottom-10">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
				
	<div class="col-xs-12 AuthorShowModule">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Ihre Autoren</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_wdivAuthorShowModuleContent">
			
		<div class="col-xs-12 no-padding">
  <div class="row">
    <div class="col-md-9 col-xs-9">
      <h1>Laura Fühner</h1>
      <p>
        <a class="AddFollowAuthor" title="Diesem Autor folgen" rel="nofollow" href="javascript: FI.Wcms.News.Modules.AuthorShowModules.FollowAuthor(28848);">
          <span class="glyphicon glyphicon-star">
            <!--FollowAuthor-->
          </span>Laura Fühner folgen</a>
      </p>
      <p>Redakteurin</p>
      <div class="row">
        <div class="col-md-12 col-xs-12">
          <p>
            <a title="zur Autorenseite" href="/nachrichten/laura-fuehner-au28848.html">&gt;&gt; zur Autorenseite</a>
          </p>
        </div>
      </div>
    </div>
    <div class="col-md-3 col-xs-3">
      <!--AuthorPicture-->
      <figure class="pull-right">
        <img class="img-responsive" title="Laura Fühner" src="/bilder/pic-au9.jpg" />
      </figure>
    </div>
  </div>
</div></div>
	</div>

			</div>


        </div>
        <div class="StoryAuthor margin-bottom-10">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="row">
				
	<div class="col-xs-12 AuthorShowModule">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_wdivAuthorShowModuleContent">
			
		<div class="col-xs-12 no-padding">
  <div class="row">
    <div class="col-md-9 col-xs-9">
      <h1>David Hausfeld</h1>
      <p>
        <a class="AddFollowAuthor" title="Diesem Autor folgen" rel="nofollow" href="javascript: FI.Wcms.News.Modules.AuthorShowModules.FollowAuthor(45548);">
          <span class="glyphicon glyphicon-star">
            <!--FollowAuthor-->
          </span>David Hausfeld folgen</a>
      </p>
      <p>Redakteur</p>
      <div class="row">
        <div class="col-md-12 col-xs-12">
          <p>
            <a title="zur Autorenseite" href="/nachrichten/david-hausfeld-au45548.html">&gt;&gt; zur Autorenseite</a>
          </p>
        </div>
      </div>
    </div>
    <div class="col-md-3 col-xs-3">
      <!--AuthorPicture-->
      <figure class="pull-right">
        <img class="img-responsive" title="David Hausfeld" src="/bilder/pic-au20.jpg" />
      </figure>
    </div>
  </div>
</div></div>
	</div>

			</div>


        </div>
      </div>
    </div>
  </div>
  <div class="clear">
    <!--clear-->
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl03_m_ctrlEditContainer" class="row">
			
	
<div class="col-xs-12 StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Emlichheim" href="/nachrichten/emlichheim-tt29893.html">Emlichheim</a>
      </li>
      <span>, </span>
      <li>
        <a title="Wohnhäuser" href="/nachrichten/wohnhaeuser-tt31247.html">Wohnhäuser</a>
      </li>
      <span>, </span>
      <li>
        <a title="Feuerwehren" href="/nachrichten/feuerwehren-tt30126.html">Feuerwehren</a>
      </li>
      <span>, </span>
      <li>
        <a title="Technik, Verkehr" href="/nachrichten/technik-verkehr-tt29805.html">Technik, Verkehr</a>
      </li>
    </ul>
  </div>
</div>
		</div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="row">
				
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent">Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</div>
	</div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
					
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2femlichheim%2fwohnhaus-in-emlichheim-steht-in-flammen-286347.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2femlichheim%2fwohnhaus-in-emlichheim-steht-in-flammen-286347.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d286347%26fbclid%3dIwAR3lE2Ddgp-fnYomWHE30Juzw1SOv7LWtgCGpdyc6WT7NdCn4P10764b8PE&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d286347%26fbclid%3dIwAR3lE2Ddgp-fnYomWHE30Juzw1SOv7LWtgCGpdyc6WT7NdCn4P10764b8PE&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
				</div>

			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_wctrlDocFeedbackModule" class="DocFeedbackModule col-xs-12">
				
		<div id="m_ctrlFeedbackPanel" class="DocFeedbackPanel" style="display:none;" >
			<span class="headLine" >Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlHeading" class="DocFeedbackHeading">Wohnhaus in Emlichheim steht in Flammen</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="286347" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="EMailRecipient" value="aktuelles@gn-online.de" />
				<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html" />

				<div class="DocFeedbackMessageData" >
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="Salutation" class="form-control" >
							<option value=""></option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="FirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="LastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="City" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="Street" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="Phone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="EMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="Message" rows="7" class="form-control" ></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group">
					<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img id="m_ctrlFeedbackCaptchaImage" src="" alt="captcha" />
						</div>
						<input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden" class="btn btn-info" /> 
					</div>
					<br />
					<input type="text" name="CheckCaptcha" class="form-control" />
					<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" id="m_wbtnOpenFeedbackPanel" class="btn btn-default" />
	
			</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlHeading" class="headLine">Empfehlung - Wohnhaus in Emlichheim steht in Flammen</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPreview">Emlichheim Als die Feuerwehr gegen 17 Uhr zu einem Wohnhaus in Emlichheim eilte, brannte dieses schon lichterloh. Wie die Pressesprecherin den GN berichtet, schlugen Flammen aus dem hinteren Dachstuhl. Daraufhin alarmierten die Emlichheimer Einsatzkräfte alle verfügbaren Wehren aus der Samtgemeinde. Der Bewohner konnte sich selbst aus dem Haus retten. Er blieb unverletzt. Das Gebäude ist unbewohnbar. (...)

 Link zum Artikel:
 https://www.gn-online.de/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="286347" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" class="btn btn-default" />
	
			</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeading" class="headLine">Nichts verpassen!</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlContent" class="HtmlModuleContent"><strong>Meine GN:</strong><span style="background-color: transparent;"> </span><a href="/nachrichten/meine-interessen.html">Pers&ouml;nliche Homepage</a><br /><strong>Mein Profil:</strong><span style="background-color: transparent;"> </span><a href="/benutzer/benutzeruebersicht.html">Pseudonym sichern, Bild &auml;ndern</a><br /><strong>Regelm&auml;&szlig;ig informiert:</strong><span style="background-color: transparent;"> </span><a href="/nachrichten/newsletter-abonnieren.html">Newsletter abonnieren</a></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="3798" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlHeading" class="headLine">Aus diesem Ressort</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">
      <img src="/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700t.jpg" title="Wohnhaus in Emlichheim steht in Flammen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wohnhaus in Emlichheim steht in Flammen" href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">Wohnhaus in Emlichheim steht in Flammen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/wechsel-im-vorsitz-des-seniorenbeirats-in-emlichheim-285462.html">
      <img src="/bilder/stabuebergabe-der-neue-vorsitzende-des-seniorenbeirats-426202t.jpg" title="Wechsel im Vorsitz des Seniorenbeirats in Emlichheim" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wechsel im Vorsitz des Seniorenbeirats in Emlichheim" href="/emlichheim/wechsel-im-vorsitz-des-seniorenbeirats-in-emlichheim-285462.html">Wechsel im Vorsitz des Seniorenbeirats in Emlichheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/mutiges-schultheater-in-emlichheim-285267.html">
      <img src="/bilder/mit-wucht-spielen-uwe-schade-und-heino-sellhornfoto-425861t.jpg" title="Mutiges Schultheater in Emlichheim" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Mutiges Schultheater in Emlichheim" href="/emlichheim/mutiges-schultheater-in-emlichheim-285267.html">Mutiges Schultheater in Emlichheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/ehrenbrief-der-spd-fuer-horst-draeger-aus-emlichheim-285060.html">
      <img src="/bilder/landratskandidat-volker-pannen-rechts-und-der-spd-425463t.jpg" title="Ehrenbrief der SPD für Horst Dräger aus Emlichheim" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ehrenbrief der SPD für Horst Dräger aus Emlichheim" href="/emlichheim/ehrenbrief-der-spd-fuer-horst-draeger-aus-emlichheim-285060.html">Ehrenbrief der SPD für Horst Dräger aus Emlichheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="3798" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl01_m_ctrlHeading" class="headLine">Schaufenster</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/mahlzeit-jeden-tag-aufs-frische-286009.html">
      <img src="/bilder/das-team-der-cafeteria-mahlzeit-am-marienpark-freut-sich-427026t.jpg" title="MahlZeit! – Jeden Tag aufs Frische" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="MahlZeit! – Jeden Tag aufs Frische" href="/schaufenster/mahlzeit-jeden-tag-aufs-frische-286009.html">MahlZeit! – Jeden Tag aufs Frische</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/inhaberwechsel-bei-gardinendekoration-beernink-284759.html">
      <img src="/bilder/rainer-grosse-vennekate-mit-seinem-firmenwagen-foto-privat-424977t.jpg" title="Gardinendekoration Beernink unter neuer Leitung" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Gardinendekoration Beernink unter neuer Leitung" href="/schaufenster/inhaberwechsel-bei-gardinendekoration-beernink-284759.html">Gardinendekoration Beernink unter neuer Leitung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/spielreif-neu-in-nordhorner-city-284842.html">
      <img src="/bilder/geschaeftsfuehrer-ulf-geesen-und-die-bereits-aus-intertoys-425098t.jpg" title="„spielreif“ neu in Nordhorner City" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="„spielreif“ neu in Nordhorner City" href="/schaufenster/spielreif-neu-in-nordhorner-city-284842.html">„spielreif“ neu in Nordhorner City</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/matenaar-kooperiert-mit-dem-kreissportbund-284942.html">
      <img src="/bilder/ueber-die-kooperation-freuen-sich-von-links-patrick-425233t.jpg" title="Matenaar kooperiert mit dem Kreissportbund" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Matenaar kooperiert mit dem Kreissportbund" href="/schaufenster/matenaar-kooperiert-mit-dem-kreissportbund-284942.html">Matenaar kooperiert mit dem Kreissportbund</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
</div>
		</div>
	</div>

	</div>
</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_wctrlArticleContainer" class="row">
				<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:46 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Immer mehr Flugverbote nach Absturz" href="/ticker/immer-mehr-flugverbote-nach-absturz-286344.html">Immer mehr Flugverbote nach Absturz</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:46 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Immer mehr Flugverbote nach Absturz" href="/ticker/immer-mehr-flugverbote-nach-absturz-286344.html">Immer mehr Flugverbote nach Absturz</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:46 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Promis in USA sollen renommierte Hochschulen bestochen haben" href="/ticker/promis-in-usasollen-renommierte-hochschulen-bestochen-haben-286343.html">Promis in USA sollen renommierte Hochschulen bestochen haben</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:46 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Promis in USA sollen renommierte Hochschulen bestochen haben" href="/ticker/promis-in-usasollen-renommierte-hochschulen-bestochen-haben-286343.html">Promis in USA sollen renommierte Hochschulen bestochen haben</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:42 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Labbadia hört nach der Saison als Trainer in Wolfsburg auf" href="/ticker/labbadia-hoert-nach-der-saison-als-trainer-in-wolfsburg-auf-286341.html">Labbadia hört nach der Saison als Trainer in Wolfsburg auf</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:42 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Labbadia hört nach der Saison als Trainer in Wolfsburg auf" href="/ticker/labbadia-hoert-nach-der-saison-als-trainer-in-wolfsburg-auf-286341.html">Labbadia hört nach der Saison als Trainer in Wolfsburg auf</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:16 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Brexit-Furcht: Klopapier an Buckingham-Palast geschickt" href="/ticker/brexit-furcht-klopapier-an-buckingham-palast-geschickt-286330.html">Brexit-Furcht: Klopapier an Buckingham-Palast geschickt</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:16 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Brexit-Furcht: Klopapier an Buckingham-Palast geschickt" href="/ticker/brexit-furcht-klopapier-an-buckingham-palast-geschickt-286330.html">Brexit-Furcht: Klopapier an Buckingham-Palast geschickt</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:14 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Masernausbruch: 107 Schüler von Schule ausgeschlossen" href="/ticker/masernausbruch107-schueler-von-schule-ausgeschlossen-286329.html">Masernausbruch: 107 Schüler von Schule ausgeschlossen</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">17:14 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Masernausbruch: 107 Schüler von Schule ausgeschlossen" href="/ticker/masernausbruch107-schueler-von-schule-ausgeschlossen-286329.html">Masernausbruch: 107 Schüler von Schule ausgeschlossen</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="162" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="GNEventPreviewModule GNModulDiv col-md-12">
		<div class="GNModulheadLine">
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlHeading" class="headLine">Veranstaltungstipps</span>
		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_wdivSearchResult" class="EventResultContent"><div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">13.03.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/galeriekonzert-e32919.html">
          <span class="EventAreaName">Nordhorn: </span>Galerie|Konzert</a>
      </div>
    </li>
    <li>
      <div class="EventDate">13.03.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/lieferanten-alles-was-du-hast-e32857.html">
          <span class="EventAreaName">Nordhorn: </span>Lieferanten: Alles was du hast!</a>
      </div>
    </li>
    <li>
      <div class="EventDate">13.03.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/man-in-black-the-ultimative-johnny-cash-tribute-e31992.html">
          <span class="EventAreaName">Rheine: </span>Man in Black: The Ultimative Johnny Cash Tribute</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">14.03.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/kabarettbundesliga-e28065.html">
          <span class="EventAreaName">Osnabrück: </span>Kabarettbundesliga</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">15.03.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/amnesty-festival-e33915.html">
          <span class="EventAreaName">Neuenhaus: </span>Amnesty-Festival</a>
      </div>
    </li>
    <li>
      <div class="EventDate">15.03.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/heimathouse-concerts-e28914.html">
          <span class="EventAreaName">Wettringen: </span>HeimatHouse Concerts</a>
      </div>
    </li>
  </ol>
</div></div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/veranstaltungen/heute">mehr...</a></div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl02_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl02_m_ctrlContent" class="HtmlModuleContent"><a style="background-color: transparent;" href="/kino"><button class="btn btn-primary" style="width: 100%;" type="button">Kinoprogramm</button></a></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="41" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=11&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsModule weissbg sticky row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_TabHeader_Heute gelesen" role="presentation"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/am-nordhorner-schweinemarkt-ruecken-die-abrissbagger-an-286114.html">
      <img src="/bilder/am-schweinemarkt-beginnt-der-abriss-des-geschaeftshauses-427313t.jpg" title="Am Nordhorner Schweinemarkt rücken die Abrissbagger an" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Am Nordhorner Schweinemarkt rücken die Abrissbagger an" href="/nordhorn/am-nordhorner-schweinemarkt-ruecken-die-abrissbagger-an-286114.html">Am Nordhorner Schweinemarkt rücken die Abrissbagger an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/fuenf-leichtverletzte-bei-auffahrunfall-bei-nordhorn-286241.html">
      <img src="/bilder/bei-einem-auffahrunfall-am-montagabend-in-nordhorn-wurden-427509t.jpg" title="Fünf Leichtverletzte bei Auffahrunfall bei Nordhorn" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Fünf Leichtverletzte bei Auffahrunfall bei Nordhorn" href="/nordhorn/fuenf-leichtverletzte-bei-auffahrunfall-bei-nordhorn-286241.html">Fünf Leichtverletzte bei Auffahrunfall bei Nordhorn</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">
      <img src="/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700t.jpg" title="Wohnhaus in Emlichheim steht in Flammen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wohnhaus in Emlichheim steht in Flammen" href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">Wohnhaus in Emlichheim steht in Flammen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/lastwagen-kriegt-die-kurve-nicht-und-nimmt-telefonmasten-mit-286119.html">
      <img src="/bilder/im-graben-steckte-ein-lastwagen-in-nordhorn-fest-foto-schock-427292t.jpg" title="Lastwagen kriegt die Kurve nicht und nimmt Telefonmasten mit" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Lastwagen kriegt die Kurve nicht und nimmt Telefonmasten mit" href="/nordhorn/lastwagen-kriegt-die-kurve-nicht-und-nimmt-telefonmasten-mit-286119.html">Lastwagen kriegt die Kurve nicht und nimmt Telefonmasten mit</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/75-jaehriger-aus-emsbueren-verletzt-sich-bei-unfall-schwer-286135.html">
      <img src="/bilder/in-einem-seitenraum-blieb-das-fahrzeug-schliesslich-stehen-427321t.jpg" title="75-Jähriger aus Emsbüren verletzt sich bei Unfall schwer" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="75-Jähriger aus Emsbüren verletzt sich bei Unfall schwer" href="/emsland/75-jaehriger-aus-emsbueren-verletzt-sich-bei-unfall-schwer-286135.html">75-Jähriger aus Emsbüren verletzt sich bei Unfall schwer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/ideen-fuer-weniger-muell-und-verschwendung-286109.html">
      <img src="/bilder/die-buergerinitiative-nordhorn-nachhaltig-hat-sich-zum-ziel-427311t.jpg" title="Ideen für weniger Müll und Verschwendung" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Ideen für weniger Müll und Verschwendung" href="/nordhorn/ideen-fuer-weniger-muell-und-verschwendung-286109.html">Ideen für weniger Müll und Verschwendung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/jugendliche-versuchen-mann-in-nordhorn-auszurauben-286298.html">
      <img src="/bilder/die-polizei-sucht-nach-dem-mann-der-von-jugendlichen-am-427596t.jpg" title="Jugendliche versuchen, Mann in Nordhorn auszurauben" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Jugendliche versuchen, Mann in Nordhorn auszurauben" href="/nordhorn/jugendliche-versuchen-mann-in-nordhorn-auszurauben-286298.html">Jugendliche versuchen, Mann in Nordhorn auszurauben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/fuenf-leichtverletzte-bei-auffahrunfall-bei-nordhorn-286241.html">
      <img src="/bilder/bei-einem-auffahrunfall-am-montagabend-in-nordhorn-wurden-427509t.jpg" title="Fünf Leichtverletzte bei Auffahrunfall bei Nordhorn" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Fünf Leichtverletzte bei Auffahrunfall bei Nordhorn" href="/nordhorn/fuenf-leichtverletzte-bei-auffahrunfall-bei-nordhorn-286241.html">Fünf Leichtverletzte bei Auffahrunfall bei Nordhorn</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">
      <img src="/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700t.jpg" title="Wohnhaus in Emlichheim steht in Flammen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wohnhaus in Emlichheim steht in Flammen" href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">Wohnhaus in Emlichheim steht in Flammen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/am-nordhorner-schweinemarkt-ruecken-die-abrissbagger-an-286114.html">
      <img src="/bilder/am-schweinemarkt-beginnt-der-abriss-des-geschaeftshauses-427313t.jpg" title="Am Nordhorner Schweinemarkt rücken die Abrissbagger an" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Am Nordhorner Schweinemarkt rücken die Abrissbagger an" href="/nordhorn/am-nordhorner-schweinemarkt-ruecken-die-abrissbagger-an-286114.html">Am Nordhorner Schweinemarkt rücken die Abrissbagger an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/jugendliche-versuchen-mann-in-nordhorn-auszurauben-286298.html">
      <img src="/bilder/die-polizei-sucht-nach-dem-mann-der-von-jugendlichen-am-427596t.jpg" title="Jugendliche versuchen, Mann in Nordhorn auszurauben" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Jugendliche versuchen, Mann in Nordhorn auszurauben" href="/nordhorn/jugendliche-versuchen-mann-in-nordhorn-auszurauben-286298.html">Jugendliche versuchen, Mann in Nordhorn auszurauben</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/lastwagen-kriegt-die-kurve-nicht-und-nimmt-telefonmasten-mit-286119.html">
      <img src="/bilder/im-graben-steckte-ein-lastwagen-in-nordhorn-fest-foto-schock-427292t.jpg" title="Lastwagen kriegt die Kurve nicht und nimmt Telefonmasten mit" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Lastwagen kriegt die Kurve nicht und nimmt Telefonmasten mit" href="/nordhorn/lastwagen-kriegt-die-kurve-nicht-und-nimmt-telefonmasten-mit-286119.html">Lastwagen kriegt die Kurve nicht und nimmt Telefonmasten mit</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/arbeitsmarktbilanz-fast-jeder-grafschafter-hat-arbeit-286120.html">
      <img src="/bilder/den-arbeitsmarktbericht-praesentierten-von-links-michael-427319t.jpg" title="Arbeitsmarktbilanz: Fast jeder Grafschafter hat Arbeit" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Arbeitsmarktbilanz: Fast jeder Grafschafter hat Arbeit" href="/grafschaft/arbeitsmarktbilanz-fast-jeder-grafschafter-hat-arbeit-286120.html">Arbeitsmarktbilanz: Fast jeder Grafschafter hat Arbeit</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/75-jaehriger-aus-emsbueren-verletzt-sich-bei-unfall-schwer-286135.html">
      <img src="/bilder/in-einem-seitenraum-blieb-das-fahrzeug-schliesslich-stehen-427321t.jpg" title="75-Jähriger aus Emsbüren verletzt sich bei Unfall schwer" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="75-Jähriger aus Emsbüren verletzt sich bei Unfall schwer" href="/emsland/75-jaehriger-aus-emsbueren-verletzt-sich-bei-unfall-schwer-286135.html">75-Jähriger aus Emsbüren verletzt sich bei Unfall schwer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/dahlmeier-verpasst-wm-medaille-im-einzel-oeberg-siegt-286328.html">
      <img src="/bilder/franziska-hildebrand-hatte-auf-rang-31-mit-dem-kampf-um-427709t.jpg" title="Dahlmeier verpasst WM-Medaille im Einzel knapp" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Dahlmeier verpasst WM-Medaille im Einzel knapp" href="/sport/dahlmeier-verpasst-wm-medaille-im-einzel-oeberg-siegt-286328.html">Dahlmeier verpasst WM-Medaille im Einzel knapp</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">
      <img src="/bilder/einsatzkraefte-versuchen-das-feuer-in-dem-wohnhaus-zu-427700t.jpg" title="Wohnhaus in Emlichheim steht in Flammen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Wohnhaus in Emlichheim steht in Flammen" href="/emlichheim/wohnhaus-in-emlichheim-steht-in-flammen-286347.html">Wohnhaus in Emlichheim steht in Flammen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/labbadia-hoert-nach-der-saison-als-trainer-in-wolfsburg-auf-286332.html">
      <img src="/bilder/trainer-bruno-labbadia-wird-den-vfl-wolfsburg-zum-427712t.jpg" title="Labbadia schafft Fakten: Weggang zum Saisonende fix" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Labbadia schafft Fakten: Weggang zum Saisonende fix" href="/sport/labbadia-hoert-nach-der-saison-als-trainer-in-wolfsburg-auf-286332.html">Labbadia schafft Fakten: Weggang zum Saisonende fix</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/zdf-tuerkei-korrespondent-brase-erhaelt-doch-arbeitserlaubnis-286323.html">
      <img src="/bilder/zdf-korrespondent-joerg-brase-erhaelt-nun-doch-eine-427707t.jpg" title="ZDF-Türkei-Korrespondent Brase erhält doch Arbeitserlaubnis" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="ZDF-Türkei-Korrespondent Brase erhält doch Arbeitserlaubnis" href="/deutschland-und-welt/zdf-tuerkei-korrespondent-brase-erhaelt-doch-arbeitserlaubnis-286323.html">ZDF-Türkei-Korrespondent Brase erhält doch Arbeitserlaubnis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/129-journalisten-beobachten-67-bischoefe-in-lingen-286348.html">
      <img src="/bilder/bei-der-eroeffnung-der-bischofskonferenz-in-lingen-427706t.jpg" title="129 Journalisten beobachten 67 Bischöfe in Lingen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="129 Journalisten beobachten 67 Bischöfe in Lingen" href="/emsland/129-journalisten-beobachten-67-bischoefe-in-lingen-286348.html">129 Journalisten beobachten 67 Bischöfe in Lingen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/venezuelas-parlament-erklaert-den-notstand-286194.html">
      <img src="/bilder/ungleiche-machtverhaeltnisse-ein-demonstrant-im-rollstuhl-427702t.jpg" title="Krise in Venezuela: Alle US-Diplomaten müssen nach Hause" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Krise in Venezuela: Alle US-Diplomaten müssen nach Hause" href="/deutschland-und-welt/venezuelas-parlament-erklaert-den-notstand-286194.html">Krise in Venezuela: Alle US-Diplomaten müssen nach Hause</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/helge-pollmann-erzielt-das-tor-des-tages-286346.html">
      <img src="/bilder/ein-intensives-derby-lieferten-sich-der-fc-09-mit-leonhard-427696t.jpg" title="Helge Pollmann erzielt das Tor des Tages" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Helge Pollmann erzielt das Tor des Tages" href="/sport/helge-pollmann-erzielt-das-tor-des-tages-286346.html">Helge Pollmann erzielt das Tor des Tages</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MEINEGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>MEINE GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_LOKAL' ><a href=''>LOKAL</a></li><li id='FooterItem_REGIONAL' ><a href=''>REGIONAL</a></li><li id='FooterItem_UeBERREGIONAL' ><a href=''>ÜBERREGIONAL</a></li><li id='FooterItem_BLAULICHT' ><a href='/nachrichten/blaulicht'>BLAULICHT</a></li><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Notfalldienst' ><a href='/notfall/'>Notfalldienst</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Sportregional' ><a href='/sport/lokalsport'>Sport regional</a></li><li id='FooterItem_Sportueberregional' ><a href='/sport/sportwelt'>Sport überregional</a></li><li id='FooterItem_SPORTARTEN' ><a href=''>SPORTARTEN</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li><li id='FooterItem_Grafiken' ><a href=''>Grafiken</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline">Veranstaltungen</div><ul><li id='FooterItem_Uebersicht' ><a href='https://www.gn-online.de/veranstaltungen/heute'>Übersicht</a></li><li id='FooterItem_Suche' ><a href='/veranstaltungen/veranstaltungskalender.html'>Suche</a></li><li id='FooterItem_KINO' ><a href=''>KINO</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999'>Gottesdienste</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Ausbildungsplaetze' ><a href='http://startklar.gn-online.de' target='_blank' >Ausbildungsplätze</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_AktuelleProspekte' ><a href='/prospekte/'>Aktuelle Prospekte</a></li><li id='FooterItem_Privatkunden' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Privatkunden</a></li><li id='FooterItem_Geschaeftskunden' ><a href='http://mediaservice.gn-online.de/' target='_blank' >Geschäftskunden</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline">Abo</div><ul><li id='FooterItem_Abobestellen' ><a href='http://www.gn-abo.de' target='_blank' >Abo bestellen</a></li><li id='FooterItem_Gutscheineinloesen' ><a href='/verlag/gutschein-einloesen'>Gutschein einlösen</a></li><li id='FooterItem_Abo-Service' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Abo-Service</a></li><li id='FooterItem_GN-Card' ><a href='http://lesershop.gn-online.de/gn-card/' target='_blank' >GN-Card</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserbeitrag' ><a href='/nachrichten/leserbeitrag.html'>Leserbeitrag</a></li><li id='FooterItem_Newsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Newsletter</a></li><li id='FooterItem_RSS-Feeds' ><a href='/verlag/rss-feeds'>RSS-Feeds</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GNaufIhrerHomepage' ><a href='/newsmodul/'>GN auf Ihrer Homepage</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='http://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li><li id='FooterItem_Kontakt' ><a href='/verlag/kontakt'>Kontakt</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">var g_kWcmsPageId = '7';</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.0/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=e85367fd" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-286347-Complete&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
