
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Volksbank-Abriss: Emlichheims Ortskern ver&#228;ndert sich</title>
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<meta name="robots" content="all" />
<meta name="date" content="2022-03-02T15:00:00+01:00" />
<link rel="canonical" href="https://www.gn-online.de/emlichheim/volksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" />
<link rel="amphtml" href="https://www.gn-online.de/emlichheim/volksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html?amp=true" />
<meta property="og:title" content="Volksbank-Abriss: Emlichheims Ortskern ver&amp;#228;ndert sich" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/emlichheim/volksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" />
<meta property="og:description" content="Emlichheim Eine riesige Baustelle ist derzeit im Ortskern von Emlichheim zu sehen. Das Geb&amp;#228;ude der Grafschafter Volksbank wurde abgerissen. Dort entsteht eine neue Bebauung, die bis an den Parkplatz Burhook reicht. Gerold Meppelink hat die Szene mit seine" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<meta name="description" content="Emlichheim Eine riesige Baustelle ist derzeit im Ortskern von Emlichheim zu sehen. Das Geb&#228;ude der Grafschafter Volksbank wurde abgerissen. Dort entsteht eine neue Bebauung, die bis an den..." />
<meta name="keywords" content="Emlichheim, Grafschafter Volksbank, Ortskerne, Bauarbeiten, Neubauten" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=50cbf000" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/lib/ol/ol.css?_=1f21f56d" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=489922998" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/jquery/jquery.js?_=c28b0498"><\/script>')</script>
<script src="https://script.ioam.de/iam.js"></script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=637817790000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=637817790000000000"></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s), dl=l!='dataLayer' ? '&l=' + l : ''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j, f);})(window, document,'script','dataLayer','GTM-T72ZVT9');
 var gtmProperty = 'GTM-T72ZVT9'; 
 var disableGTMStr = 'gtm-disable-' + gtmProperty; 
 if(document.cookie.indexOf(disableGTMStr + '=true') > -1) { window[disableGTMStr] = true; } 
 function gtmOptout(){document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableGTMStr] = true;alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');}</script>
<!-- End Google Tag Manager -->


    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = 'UA-4458657-6';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>

</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9 height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:7,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:142,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[434769,347736,434781,434752,434745,434644,433540,433505,432112,432255]}&quot;,&quot;DocId&quot;:434769,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=4"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Boulevard" class="navitem   ">
	<a href="/boulevard"    
		
		
		
		
		
		
		
>
        Boulevard

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_561_Faktencheck" class="navitem   ">
	<a href="/faktencheck"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="DeskTop_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="DeskTop_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="DeskTop_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="DeskTop_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="DeskTop_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="DeskTop_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_535_GN-Card" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/leserservice/gn-card/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Card

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Boulevard" class="navitem   ">
	<a href="/boulevard"    
		
		
		
		
		
		
		
>
        Boulevard

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_561_Faktencheck" class="navitem   ">
	<a href="/faktencheck"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li>
<li id="Mobile_NavItem_568_TV-Programm" class="navitem   ">
	<a href="https://tv.gn-online.de/"    
		
		
		
		
		
		
		
>
        TV-Programm

	</a>
</li>
<li id="Mobile_NavItem_577_Newsletter" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Newsletter

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_578_Uebersicht" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        &#xDC;bersicht

	</a>
</li>
<li id="Mobile_NavItem_579_PostvomChefredakteur" class="navitem   ">
	<a href="/newsletter/chefredakteur"    
		
		
		
		
		
		
		
>
        Post vom Chefredakteur

	</a>
</li>
<li id="Mobile_NavItem_580_GutenMorGN" class="navitem   ">
	<a href="/newsletter/gutenmorgen"    
		
		
		
		
		
		
		
>
        Guten MorGN!

	</a>
</li>
<li id="Mobile_NavItem_581_ZumSonntag" class="navitem   ">
	<a href="/newsletter/zumsonntag"    
		
		
		
		
		
		
		
>
        Zum Sonntag

	</a>
</li>
<li id="Mobile_NavItem_582_JungeFamilie" class="navitem   ">
	<a href="/newsletter/jungefamilie"    
		
		
		
		
		
		
		
>
        Junge Familie

	</a>
</li></ul>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="nofollow noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_535_GN-Card" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/leserservice/gn-card/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Card

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Nachrichten		</li>
		<li >

Niedergrafschaft		</li>
		<li >

				<a href="/emlichheim" >Emlichheim</a>
		</li>
		<li class="active" >

Volksbank-Abriss: Emlichheims Ortskern ver&#xE4;ndert sich		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="434769" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">02.03.2022, 15:00 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 1min </span><h2></h2><h1>Volksbank-Abriss: Emlichheims Ortskern verändert sich</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771t.jpg 152w,/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771s.jpg 366w,/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771m.jpg 610w,/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771.jpg 915w,/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/abgerissen-ist-der-altbau-der-volksbank-in-emlichheim-foto-745771.jpg" title="Volksbank-Abriss: Emlichheims Ortskern verändert sich" alt="Abgerissen ist der Altbau der Volksbank in Emlichheim. Foto: Gerold Meppelink" class="img-responsive" />
        <p class="image-credit">© Meppelink, Gerold</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Abgerissen ist der Altbau der Volksbank in Emlichheim. Foto: Gerold Meppelink </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer paywallcontainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Premium-Inhalt</span>
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class="ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="border-left-width: 10px; border-right-width: 10px; border: 3px dotted red; background-color: #ececec;">
<h3 style="text-align: center; margin-top: 10px;">&frac12; Jahr, &frac12; Preis</h3>
<p style="text-align: center;"><strong>6 Monate <span style="text-decoration: line-through; color: #808080;">59,40 &euro;</span>&nbsp;<span style="color: #ff0000;">einmalig 29,90 &euro;</span><br /></strong></p>
<p style="text-align: center; margin-bottom: 10px; margin-top: 10px;"><strong style="background-color: transparent; font-size: 11px;"><a onclick="ga('send','event','pw_abo',''+jQuery.getPart()+'','pw_abo');" href="https://abo.gn-online.de/6monate/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_2990"><input type="button" style="width: 100%; max-width: 240px; background-color: #109436;" font-size:="" 24px="" value="&gt;&gt;&gt; Klick f&uuml;r Vorteils-Abo &lt;&lt;&lt;" /></a></strong></p>
</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="border-left-width: 10px; border-right-width: 10px; border: 3px dotted red; background-color: #ececec;">
<h3 style="text-align: center; margin-top: 10px;">In aller Ruhe testen</h3>
<p style="text-align: center;"><strong>1 Monat <span style="text-decoration: line-through; color: #808080;">9,90 &euro;</span>&nbsp;<span style="color: #ff0000;">nur 0,99 &euro;</span></strong></p>
<p style="text-align: center; margin-bottom: 10px; margin-top: 10px;"><strong style="background-color: transparent; font-size: 11px;"><a onclick="ga('send','event','pw_abo',''+jQuery.getPart()+'','pw_abo');" href="https://abo.gn-online.de/gn-online99/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_99"><input type="button" style="width: 100%; max-width: 240px; background-color: #109436;" font-size:="" 24px="" value="&gt;&gt;&gt; Klick f&uuml;r Kennenlern-Abo &lt;&lt;&lt;" /></a></strong></p>
</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: center; margin-top: 10px;"><img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;Voller Zugriff auf alle GN-Online-Inhalte<br /><img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;Mehr als 700 neue Artikel pro Woche<br /><img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;News, Videos und Bildergalerien<br /><img src="/CustomImages/Haekchen.png" alt="" height="10" /> GN-App inklusive <br /><img src="/CustomImages/Haekchen.png" alt="" height="10" />&nbsp;Anschlie&szlig;end monatlich k&uuml;ndbar</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=2" data-asm-scrollintoview="1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>




<div  class="WcmsModule row">
	<div data-fi-settings="{&quot;NumberOfImages&quot;:5,&quot;NumberOfImagesBetweenBanner&quot;:0,&quot;DocId&quot;:434769,&quot;DocLogType&quot;:863,&quot;PicItemIds&quot;:[745772,745773,745774,745775,745776],&quot;ImgScreenUrls&quot;:[&quot;/bilder/webstorypicitem-745772.jpg&quot;,&quot;/bilder/webstorypicitem-745773.jpg&quot;,&quot;/bilder/webstorypicitem-745774.jpg&quot;,&quot;/bilder/webstorypicitem-745775.jpg&quot;,&quot;/bilder/webstorypicitem-745776.jpg&quot;],&quot;ImgHighUrls&quot;:[&quot;/bilder/webstorypicitem-745772h.jpg&quot;,&quot;/bilder/webstorypicitem-745773h.jpg&quot;,&quot;/bilder/webstorypicitem-745774h.jpg&quot;,&quot;/bilder/webstorypicitem-745775h.jpg&quot;,&quot;/bilder/webstorypicitem-745776h.jpg&quot;],&quot;WcmsZone&quot;:&quot;2&quot;,&quot;WebSiteDefPos&quot;:&quot;-1&quot;,&quot;SectionCustId&quot;:&quot;EML&quot;,&quot;UrlToRedirectOnLastClick&quot;:&quot;&quot;,&quot;ServicePath&quot;:&quot;/AdServer/Banner/GetHtml?website=GN-Online&amp;wcmszone=2&amp;section=EML&amp;defposlist=-1&amp;r=1963447168&quot;,&quot;ViewMode&quot;:1,&quot;PictureClickAction&quot;:1,&quot;StartIndex&quot;:0,&quot;UrlToShoppingCart&quot;:&quot;&quot;,&quot;LazyLoading&quot;:false}" class="PicListModule col-xs-12">


			<div class="PictureGalleryImage row">

				<div class="col-xs-12">
					<div class="PictureGalleryNavigation headLine">
						<div class="row">
							<div class="col-sm-8 col-xs-12">
								<span ID="m_ctrlDisplayName" class="PictureGalleryBoxDisplayName"></span>
							</div>
							<div class="col-sm-4 col-xs-12">
								<div class=" text-right">
									<span class="Pages">
										<span class="Page Current"></span>/ <span class="Page Total"></span>
									</span>
									<button title="Vorheriges Bild" aria-label="Vorheriges Bild" class="Browse Prev btn btn-primary">
										<span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
									</button>
									<button title="Nächstes Bild" aria-label="Nächstes Bild" class="Browse Next btn btn-primary">
										<span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
									</button>

								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="col-xs-12">
					<div class="image swiper-container">
						<div class="swiper-wrapper">
								<div class="swiper-slide"
									  data-nImageNo="1"
									  data-kPicItemId="745772"
									  data-bPreventSale="False">
									<figure class="row">
		<img src="/bilder/webstorypicitem-745772.jpg" alt="Volksbank-Abriss: Emlichheims Ortskern ver&#xE4;ndert sich"
			  class="img-responsive col-xs-12" />
		<figcaption class="col-xs-12">
			
				<p class="PictureGalleryCopyright">&copy; Meppelink, Gerold</p>
		</figcaption>
									</figure>
								</div>
								<div class="swiper-slide"
									  data-nImageNo="2"
									  data-kPicItemId="745773"
									  data-bPreventSale="False">
									<figure class="row">
		<img src="/bilder/webstorypicitem-745773.jpg" alt="Volksbank-Abriss: Emlichheims Ortskern ver&#xE4;ndert sich"
			  class="img-responsive col-xs-12" />
		<figcaption class="col-xs-12">
			
				<p class="PictureGalleryCopyright">&copy; Meppelink, Gerold</p>
		</figcaption>
									</figure>
								</div>
								<div class="swiper-slide"
									  data-nImageNo="3"
									  data-kPicItemId="745774"
									  data-bPreventSale="False">
									<figure class="row">
		<img src="/bilder/webstorypicitem-745774.jpg" alt="Volksbank-Abriss: Emlichheims Ortskern ver&#xE4;ndert sich"
			  class="img-responsive col-xs-12" />
		<figcaption class="col-xs-12">
			
				<p class="PictureGalleryCopyright">&copy; Meppelink, Gerold</p>
		</figcaption>
									</figure>
								</div>
								<div class="swiper-slide"
									  data-nImageNo="4"
									  data-kPicItemId="745775"
									  data-bPreventSale="False">
									<figure class="row">
		<img src="/bilder/webstorypicitem-745775.jpg" alt="Volksbank-Abriss: Emlichheims Ortskern ver&#xE4;ndert sich"
			  class="img-responsive col-xs-12" />
		<figcaption class="col-xs-12">
			
				<p class="PictureGalleryCopyright">&copy; Meppelink, Gerold</p>
		</figcaption>
									</figure>
								</div>
								<div class="swiper-slide"
									  data-nImageNo="5"
									  data-kPicItemId="745776"
									  data-bPreventSale="False">
									<figure class="row">
		<img src="/bilder/webstorypicitem-745776.jpg" alt="Volksbank-Abriss: Emlichheims Ortskern ver&#xE4;ndert sich"
			  class="img-responsive col-xs-12" />
		<figcaption class="col-xs-12">
			
				<p class="PictureGalleryCopyright">&copy; Meppelink, Gerold</p>
		</figcaption>
									</figure>
								</div>
						</div>
					</div>
				</div>
			</div>

		<div class="clear"></div>

	</div>
</div>



<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <!--StoryShowMeta-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Emlichheim" href="/nachrichten/emlichheim-tt29893.html">Emlichheim</a>
      </li>
      <span>, </span>
      <li>
        <a title="Grafschafter Volksbank" href="/nachrichten/grafschafter-volksbank-tt30360.html">Grafschafter Volksbank</a>
      </li>
      <span>, </span>
      <li>
        <a title="Ortskerne" href="/nachrichten/ortskerne-tt114709.html">Ortskerne</a>
      </li>
      <span>, </span>
      <li>
        <a title="Bauarbeiten" href="/nachrichten/bauarbeiten-tt62815.html">Bauarbeiten</a>
      </li>
      <span>, </span>
      <li>
        <a title="Neubauten" href="/nachrichten/neubauten-tt26817.html">Neubauten</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    


<div  class="WcmsModule row">
	<div class="MapModule col-xs-12" 
		  data-fi-confirmmaps="False"
		  data-fi-scripturl=""
		  data-fi-mapsprovider="OpenLayers"
		  data-fi-mapclientid="MapCanvas_1"
		  data-fi-latitude="52.600111111111111484" 
		  data-fi-longitude="6.8500266666666664861">
			<span class="headLine">Karte</span>

			<div class="MapModuleContent">
				<div id="MapCanvas_1" class="fi-map-module-canvas" style="width:100%; height:285px"></div>
			</div>

	</div>
</div>
  </div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div><span style="color: #999999;">Copyright &copy; Grafschafter Nachrichten / Weiterverwendung und -verbreitung nur mit Genehmigung.</span></div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2femlichheim%2fvolksbank-abriss-emlichheims-ortskern-veraendert-sich-434769.html" rel="nofollow">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d434769">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=27"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/feuerwehr-hilft-bei-versteckspiel-mit-bundespolizei-an-der-a30-434781.html">
      <img src="/bilder/mit-einer-drohne-haben-bad-bentheimer-feuerwehrleute-die-745813t.jpg" loading="lazy" title="Feuerwehr hilft bei Versteckspiel mit Bundespolizei an der A30" alt="Mit einer Drohne haben Bad Bentheimer Feuerwehrleute die Polizei erfolgreich bei der Suche nach einem Flüchtigen auf dem Parkplatz „Waldseite-Süd“ unterstützt. Symbolfoto: Hille" height="60" />
    </a>
  </div>
  <a title="Feuerwehr hilft bei Versteckspiel mit Bundespolizei an der A30" href="/bentheim/feuerwehr-hilft-bei-versteckspiel-mit-bundespolizei-an-der-a30-434781.html">Feuerwehr hilft bei Versteckspiel mit Bundespolizei an der A30</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/50-feuerwehrleute-bekaempfen-hallenbrand-in-oeveringen-434752.html">
      <img src="/bilder/die-feuerwehren-emlichheim-und-hoogstede-sind-am-745735t.jpg" loading="lazy" title="500.000 Euro Sachschaden bei Hallenbrand in Oeveringen" alt="Die Feuerwehren Emlichheim und Hoogstede sind am Mittwochvormittag zu einem Hof in Oeveringen ausgerückt. Foto: Gerold Meppelink" height="60" />
    </a>
  </div>
  <a title="500.000 Euro Sachschaden bei Hallenbrand in Oeveringen" href="/emlichheim/50-feuerwehrleute-bekaempfen-hallenbrand-in-oeveringen-434752.html">500.000 Euro Sachschaden bei Hallenbrand in Oeveringen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/erneut-corona-todesfall-in-der-grafschaft-am-mittwoch-434745.html">
      <img src="/bilder/ein-mitarbeiter-stellt-im-neuen-covid-19-testzentrum-am-745722t.jpg" loading="lazy" title="Erneut Corona-Todesfall in der Grafschaft am Mittwoch" alt="Ein Mitarbeiter stellt im neuen Covid-19 Testzentrum am Flughafen einen Coronatest in ein Behältnis. Ein Testergebnis soll innerhalb von 24 Stunden vorliegen und über eine webbasierte Lösung zu erhalten sein. Die Preise beginnen bei 59 Euro. +++ dpa-Bildfunk +++" height="60" />
    </a>
  </div>
  <a title="Erneut Corona-Todesfall in der Grafschaft am Mittwoch" href="/grafschaft/erneut-corona-todesfall-in-der-grafschaft-am-mittwoch-434745.html">Erneut Corona-Todesfall in der Grafschaft am Mittwoch</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/us-militaerflugzeuge-ziehen-ihre-bahnen-ueber-der-grafschaft-434644.html">
      <img src="/bilder/ueberfliegen-auf-dem-weg-von-grossbritannien-nach-rumaenien-745368t.jpg" loading="lazy" title="US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft" alt="Überfliegen auf dem Weg von Großbritannien nach Rumänien auch die Grafschaft: Aufklärungsflugzeuge vom Typ Boeing RC135W – im Prinzip eine militärische Variante des bekannten Passagierflugzeugs Boeing 707. Foto: US Air Force / Lance Cheung" height="60" />
    </a>
  </div>
  <a title="US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft" href="/grafschaft/us-militaerflugzeuge-ziehen-ihre-bahnen-ueber-der-grafschaft-434644.html">US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/alte-weberei-startet-projekt-fuer-junge-musiker--433540.html">
      <img src="/bilder/vier-workshops-fuer-junge-musiker-und-ein-abschlusskonzert-741280t.jpg" loading="lazy" title="Alte Weberei startet Projekt für junge Musiker" alt="Vier Workshops für junge Musiker und ein Abschlusskonzert auf „großer Bühne“ stehen im Mittelpunkt des Projekts „Povel Musikwerk“, das die Alte Weberei im März zum ersten Mal anbietet. Foto: Alte Weberei" height="60" />
    </a>
  </div>
  <a title="Alte Weberei startet Projekt für junge Musiker" href="/schaufenster/alte-weberei-startet-projekt-fuer-junge-musiker--433540.html">Alte Weberei startet Projekt für junge Musiker</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/vier-doppelhaushaelften-wohnen-in-ruhiger-lage-in-uelsen-433505.html">
      <img src="/bilder/jan-hermann-lucas-spezialberater-immobilienvermittlung-im-743380t.jpg" loading="lazy" title="Vier Doppelhaushälften: Wohnen in ruhiger Lage in Uelsen" alt="Jan-Hermann Lucas, Spezialberater Immobilienvermittlung im SparkassenImmobilienCenter Nordhorn, Projektierer Bernd Scholten von der Uelsener Massivbau GmbH, Mitja Elferink, Leiter des Sparkassen BeratungsCenter Uelsen, (von links) betreuen das Neubauprojekt. Foto: Kreissparkasse" height="60" />
    </a>
  </div>
  <a title="Vier Doppelhaushälften: Wohnen in ruhiger Lage in Uelsen" href="/schaufenster/vier-doppelhaushaelften-wohnen-in-ruhiger-lage-in-uelsen-433505.html">Vier Doppelhaushälften: Wohnen in ruhiger Lage in Uelsen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/aya-yoga-ausbildung-zum-yogalehrer-startet-432112.html">
      <img src="/bilder/yoga-kurse-unterschiedlicher-stile-und-fortbildungen-738875t.jpg" loading="lazy" title="Aya-Yoga: Ausbildung zum Yogalehrer startet" alt="Yoga-Kurse unterschiedlicher Stile und Fortbildungen gehören zum Programm von Aya-Yoga. Foto: Thiele" height="60" />
    </a>
  </div>
  <a title="Aya-Yoga: Ausbildung zum Yogalehrer startet" href="/schaufenster/aya-yoga-ausbildung-zum-yogalehrer-startet-432112.html">Aya-Yoga: Ausbildung zum Yogalehrer startet</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/was-ist-meine-immobilie-eigentlich-wert-432255.html">
      <img src="/bilder/gerhard-trueuen-immobilienspezialist-der-volksbank-739318t.jpg" loading="lazy" title="Was ist meine Immobilie eigentlich wert?" alt="Gerhard Trüün, Immobilienspezialist der Volksbank Niedergrafschaft, gibt Tipps für die Bewertung der eigenen Immobilie. Foto: a/w/sobott " height="60" />
    </a>
  </div>
  <a title="Was ist meine Immobilie eigentlich wert?" href="/schaufenster/was-ist-meine-immobilie-eigentlich-wert-432255.html">Was ist meine Immobilie eigentlich wert?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="RandomListContainer col-xs-12">
		<div class="RandomListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><a href="https://www.gn-online.de/verlag/nl-uebersicht?utm_source=gnonline&amp;utm_medium=onsite_handball&amp;utm_campaign=nl-allgemein"><img src="/CustomImages/NLPromo/nl-allgemein01.jpg" alt="" width="400" max-width="100%" /></a></center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:40 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Verdacht des Machtmissbrauchs in Österreich - ÖVP im Visier" href="/deutschland-und-welt/verdacht-des-machtmissbrauchs-in-oesterreich-oevp-im-visier-434701.html">Verdacht des Machtmissbrauchs in Österreich - ÖVP im Visier</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:40 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Scholz schließt militärischen Eingriff in Ukraine-Krieg aus" href="/deutschland-und-welt/panzer-bringen-keinen-frieden-baerbock-verurteilt-moskau-434684.html">Scholz schließt militärischen Eingriff in Ukraine-Krieg aus</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:28 Uhr
  </span>
          <h4 class="article-heading">
            <a title="SEK befreit Frau aus Wohnung: Kampfhund erschossen" href="/niedersachsen/sek-befreit-frau-aus-wohnung-kampfhund-erschossen-434797.html">SEK befreit Frau aus Wohnung: Kampfhund erschossen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:26 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Stadt Nordhorn verschenkt „Klima-Bäume“ an Gartenbesitzer" href="/nordhorn/stadt-nordhorn-verschenkt-klima-baeume-an-gartenbesitzer-434796.html">Stadt Nordhorn verschenkt „Klima-Bäume“ an Gartenbesitzer</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:24 Uhr
  </span>
          <h4 class="article-heading">
            <a title="BVB entzieht Altkanzler Schröder die Ehrenmitgliedschaft" href="/sportwelt/bvb-entzieht-altkanzler-schroeder-die-ehrenmitgliedschaft-434795.html">BVB entzieht Altkanzler Schröder die Ehrenmitgliedschaft</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:24 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Russland und Belarus bei Paralympics dabei" href="/sportwelt/russland-und-belarus-bei-paralympics-dabei-434754.html">Russland und Belarus bei Paralympics dabei</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">15:20 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Kardinal Woelki bietet dem Papst seinen Rücktritt an" href="/deutschland-und-welt/kardinal-woelki-will-nach-fuenf-monaten-in-sein-amt-zurueck-434697.html">Kardinal Woelki bietet dem Papst seinen Rücktritt an</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr...</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="WebStoryPreviewModule">
			<div class="col-xs-12">
				<span class="headLine">Corona-Virus</span>
			</div>
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-card">
    <div class="row">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" srcset="/bilder/foto-picture-alliancedpananographicsapa-peter-mindek-731873t.jpg 152w,/bilder/foto-picture-alliancedpananographicsapa-peter-mindek-731873s.jpg 366w" sizes="100vw" src="/bilder/foto-picture-alliancedpananographicsapa-peter-mindek-731873s.jpg" loading="lazy" title="Corona in der Grafschaft" alt="Foto: picture alliance/dpa/Nanographics/apa | Peter Mindek" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-6 col-sm-6 col-md-6"> 
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong>Themen</strong><br /><a href="/nachrichten/corona-tt88657.html">Corona</a> I <a href="/nachrichten/impfungen-tt30667.html">Impfung</a></p>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-6 col-sm-6 col-md-6">
				


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong>Serie</strong><br /><a href="/nachrichten/gn-video-andacht-tt90125.html">Video-Andachten</a></p>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/us-militaerflugzeuge-ziehen-ihre-bahnen-ueber-der-grafschaft-434644.html">
      <img src="/bilder/ueberfliegen-auf-dem-weg-von-grossbritannien-nach-rumaenien-745368t.jpg" loading="lazy" title="US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft" alt="Überfliegen auf dem Weg von Großbritannien nach Rumänien auch die Grafschaft: Aufklärungsflugzeuge vom Typ Boeing RC135W – im Prinzip eine militärische Variante des bekannten Passagierflugzeugs Boeing 707. Foto: US Air Force / Lance Cheung" height="60" />
    </a>
  </div>
  <a title="US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft" href="/grafschaft/us-militaerflugzeuge-ziehen-ihre-bahnen-ueber-der-grafschaft-434644.html">US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/festnahme-in-quendorf-nach-verfolgungsjagd-mit-dem-zoll-434658.html">
      <img src="/bilder/eine-verfolgungsjagd-mit-dem-zoll-hat-sich-ein-37-jaehriger-745400t.jpg" loading="lazy" title="Festnahme in Quendorf nach Verfolgungsjagd mit dem Zoll" alt="Eine Verfolgungsjagd mit dem Zoll hat sich ein 37-Jähriger am Dienstag in der Obergrafschaft geliefert. Symbolfoto: Markus Scholz/dpa" height="60" />
    </a>
  </div>
  <a title="Festnahme in Quendorf nach Verfolgungsjagd mit dem Zoll" href="/schuettorf/festnahme-in-quendorf-nach-verfolgungsjagd-mit-dem-zoll-434658.html">Festnahme in Quendorf nach Verfolgungsjagd mit dem Zoll</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/zentrale-aufnahmestelle-in-neuenhauser-sporthalle-geplant-434671.html">
      <img src="/bilder/die-alte-boussy-saint-antoine-sporthalle-in-neuenhaus-soll-745448t.jpg" loading="lazy" title="Zentrale Aufnahmestelle für Kriegsflüchtlinge in Neuenhaus geplant" alt="Die alte Boussy-Saint-Antoine-Sporthalle in Neuenhaus soll laut Landkreis als zentrale Aufnahmestelle für Kriegsflüchtlinge aus der Ukraine eingerichtet werden. Foto: Münchow" height="60" />
    </a>
  </div>
  <a title="Zentrale Aufnahmestelle für Kriegsflüchtlinge in Neuenhaus geplant" href="/grafschaft/zentrale-aufnahmestelle-in-neuenhauser-sporthalle-geplant-434671.html">Zentrale Aufnahmestelle für Kriegsflüchtlinge in Neuenhaus geplant</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/uebersicht-der-ukraine-konflikt-in-interaktiven-grafiken-434171.html">
      <img src="/bilder/bild-745659t.jpg" loading="lazy" title="Russlands Angriff auf die Ukraine: Aktuelle Karten und Grafiken" alt="Russlands Angriff auf die Ukraine: Aktuelle Karten und Grafiken" height="60" />
    </a>
  </div>
  <a title="Russlands Angriff auf die Ukraine: Aktuelle Karten und Grafiken" href="/deutschland-und-welt/uebersicht-der-ukraine-konflikt-in-interaktiven-grafiken-434171.html">Russlands Angriff auf die Ukraine: Aktuelle Karten und Grafiken</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/westfalen/wo-ist-das-wasser-in-den-haddorfer-seen-hin-434581.html">
      <img src="/bilder/eine-kleine-abbruchkante-hat-sich-am-badesee-schon-gebildet-745210t.jpg" loading="lazy" title="Wo ist das Wasser in den Haddorfer Seen hin?" alt="Eine kleine Abbruchkante hat sich am Badesee schon gebildet. Vor einigen Jahren war der Wassermangel aber noch offensichtlicher. Foto: Sven Rapreger" height="60" />
    </a>
  </div>
  <a title="Wo ist das Wasser in den Haddorfer Seen hin?" href="/westfalen/wo-ist-das-wasser-in-den-haddorfer-seen-hin-434581.html">Wo ist das Wasser in den Haddorfer Seen hin?</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/bericht-mitarbeiter-kehren-altkanzler-schroeder-den-ruecken-434579.html">
      <img src="/bilder/gerhard-schroeder-spd-ehemaliger-bundeskanzler-und-leiter-745440t.jpg" loading="lazy" title="Mitarbeiter kehren Altkanzler Schröder den Rücken" alt="Gerhard Schröder (SPD), ehemaliger Bundeskanzler und Leiter Verwaltungsrat Nord Stream 2. Foto: Kay Nietfeld/dpa" height="60" />
    </a>
  </div>
  <a title="Mitarbeiter kehren Altkanzler Schröder den Rücken" href="/deutschland-und-welt/bericht-mitarbeiter-kehren-altkanzler-schroeder-den-ruecken-434579.html">Mitarbeiter kehren Altkanzler Schröder den Rücken</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/50-feuerwehrleute-bekaempfen-hallenbrand-in-oeveringen-434752.html">
      <img src="/bilder/die-feuerwehren-emlichheim-und-hoogstede-sind-am-745735t.jpg" loading="lazy" title="500.000 Euro Sachschaden bei Hallenbrand in Oeveringen" alt="Die Feuerwehren Emlichheim und Hoogstede sind am Mittwochvormittag zu einem Hof in Oeveringen ausgerückt. Foto: Gerold Meppelink" height="60" />
    </a>
  </div>
  <a title="500.000 Euro Sachschaden bei Hallenbrand in Oeveringen" href="/emlichheim/50-feuerwehrleute-bekaempfen-hallenbrand-in-oeveringen-434752.html">500.000 Euro Sachschaden bei Hallenbrand in Oeveringen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/us-militaerflugzeuge-ziehen-ihre-bahnen-ueber-der-grafschaft-434644.html">
      <img src="/bilder/ueberfliegen-auf-dem-weg-von-grossbritannien-nach-rumaenien-745368t.jpg" loading="lazy" title="US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft" alt="Überfliegen auf dem Weg von Großbritannien nach Rumänien auch die Grafschaft: Aufklärungsflugzeuge vom Typ Boeing RC135W – im Prinzip eine militärische Variante des bekannten Passagierflugzeugs Boeing 707. Foto: US Air Force / Lance Cheung" height="60" />
    </a>
  </div>
  <a title="US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft" href="/grafschaft/us-militaerflugzeuge-ziehen-ihre-bahnen-ueber-der-grafschaft-434644.html">US-Militärflugzeuge ziehen ihre Bahnen über der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emlichheim/50-feuerwehrleute-bekaempfen-hallenbrand-in-oeveringen-434752.html">
      <img src="/bilder/die-feuerwehren-emlichheim-und-hoogstede-sind-am-745735t.jpg" loading="lazy" title="500.000 Euro Sachschaden bei Hallenbrand in Oeveringen" alt="Die Feuerwehren Emlichheim und Hoogstede sind am Mittwochvormittag zu einem Hof in Oeveringen ausgerückt. Foto: Gerold Meppelink" height="60" />
    </a>
  </div>
  <a title="500.000 Euro Sachschaden bei Hallenbrand in Oeveringen" href="/emlichheim/50-feuerwehrleute-bekaempfen-hallenbrand-in-oeveringen-434752.html">500.000 Euro Sachschaden bei Hallenbrand in Oeveringen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/erneut-corona-todesfall-in-der-grafschaft-am-mittwoch-434745.html">
      <img src="/bilder/ein-mitarbeiter-stellt-im-neuen-covid-19-testzentrum-am-745722t.jpg" loading="lazy" title="Erneut Corona-Todesfall in der Grafschaft am Mittwoch" alt="Ein Mitarbeiter stellt im neuen Covid-19 Testzentrum am Flughafen einen Coronatest in ein Behältnis. Ein Testergebnis soll innerhalb von 24 Stunden vorliegen und über eine webbasierte Lösung zu erhalten sein. Die Preise beginnen bei 59 Euro. +++ dpa-Bildfunk +++" height="60" />
    </a>
  </div>
  <a title="Erneut Corona-Todesfall in der Grafschaft am Mittwoch" href="/grafschaft/erneut-corona-todesfall-in-der-grafschaft-am-mittwoch-434745.html">Erneut Corona-Todesfall in der Grafschaft am Mittwoch</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/feuerwehr-hilft-bei-versteckspiel-mit-bundespolizei-an-der-a30-434781.html">
      <img src="/bilder/mit-einer-drohne-haben-bad-bentheimer-feuerwehrleute-die-745813t.jpg" loading="lazy" title="Feuerwehr hilft bei Versteckspiel mit Bundespolizei an der A30" alt="Mit einer Drohne haben Bad Bentheimer Feuerwehrleute die Polizei erfolgreich bei der Suche nach einem Flüchtigen auf dem Parkplatz „Waldseite-Süd“ unterstützt. Symbolfoto: Hille" height="60" />
    </a>
  </div>
  <a title="Feuerwehr hilft bei Versteckspiel mit Bundespolizei an der A30" href="/bentheim/feuerwehr-hilft-bei-versteckspiel-mit-bundespolizei-an-der-a30-434781.html">Feuerwehr hilft bei Versteckspiel mit Bundespolizei an der A30</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/weiter-kaempfe-in-der-ukraine-die-nacht-im-ueberblick-434703.html">
      <img src="/bilder/ein-mann-betrachtet-die-ausgebrannten-ueberreste-russischer-745844t.jpg" loading="lazy" title="Ukraine-Krieg: Zweite Verhandlungsrunde geplant" alt="Ein Mann betrachtet die ausgebrannten Überreste russischer Militärfahrzeuge in Butscha. Foto: Serhii Nuzhnenko/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Ukraine-Krieg: Zweite Verhandlungsrunde geplant" href="/deutschland-und-welt/weiter-kaempfe-in-der-ukraine-die-nacht-im-ueberblick-434703.html">Ukraine-Krieg: Zweite Verhandlungsrunde geplant</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/festnahme-in-quendorf-nach-verfolgungsjagd-mit-dem-zoll-434658.html">
      <img src="/bilder/eine-verfolgungsjagd-mit-dem-zoll-hat-sich-ein-37-jaehriger-745400t.jpg" loading="lazy" title="Festnahme in Quendorf nach Verfolgungsjagd mit dem Zoll" alt="Eine Verfolgungsjagd mit dem Zoll hat sich ein 37-Jähriger am Dienstag in der Obergrafschaft geliefert. Symbolfoto: Markus Scholz/dpa" height="60" />
    </a>
  </div>
  <a title="Festnahme in Quendorf nach Verfolgungsjagd mit dem Zoll" href="/schuettorf/festnahme-in-quendorf-nach-verfolgungsjagd-mit-dem-zoll-434658.html">Festnahme in Quendorf nach Verfolgungsjagd mit dem Zoll</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/22-neue-polizisten-verstaerken-bundespolizei-in-bad-bentheim-434664.html">
      <img src="/bilder/grosse-freude-der-neuen-polizistinnen-und-polizisten-nach-745416t.jpg" loading="lazy" title="22 neue Polizisten verstärken Bundespolizei in Bad Bentheim" alt="Große Freude der neuen Polizistinnen und Polizisten nach ihrer Ernennung und Vereidigung. Foto: Bundespolizei" height="60" />
    </a>
  </div>
  <a title="22 neue Polizisten verstärken Bundespolizei in Bad Bentheim" href="/bentheim/22-neue-polizisten-verstaerken-bundespolizei-in-bad-bentheim-434664.html">22 neue Polizisten verstärken Bundespolizei in Bad Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/verdacht-des-machtmissbrauchs-in-oesterreich-oevp-im-visier-434701.html">
      <img src="/bilder/sebastian-kurz-soll-befragt-werden-foto-georg-hochmuthapadpa-745883t.jpg" loading="lazy" title="Verdacht des Machtmissbrauchs in Österreich - ÖVP im Visier" alt="Sebastian Kurz soll befragt werden. Foto: Georg Hochmuth/APA/dpa" height="60" />
    </a>
  </div>
  <a title="Verdacht des Machtmissbrauchs in Österreich - ÖVP im Visier" href="/deutschland-und-welt/verdacht-des-machtmissbrauchs-in-oesterreich-oevp-im-visier-434701.html">Verdacht des Machtmissbrauchs in Österreich - ÖVP im Visier</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/panzer-bringen-keinen-frieden-baerbock-verurteilt-moskau-434684.html">
      <img src="/bilder/attacken-auf-zivile-infrastruktur-und-zivilisten-muessen-745881t.jpg" loading="lazy" title="Scholz schließt militärischen Eingriff in Ukraine-Krieg aus" alt="„Attacken auf zivile Infrastruktur und Zivilisten müssen aufhören“: Bundeskanzler Olaf Scholz. Foto: Michael Kappeler/dpa" height="60" />
    </a>
  </div>
  <a title="Scholz schließt militärischen Eingriff in Ukraine-Krieg aus" href="/deutschland-und-welt/panzer-bringen-keinen-frieden-baerbock-verurteilt-moskau-434684.html">Scholz schließt militärischen Eingriff in Ukraine-Krieg aus</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/stadt-nordhorn-verschenkt-klima-baeume-an-gartenbesitzer-434796.html">
      <img src="/bilder/die-klimaschutz-aktion-der-stadt-nordhorn-bietet-745875t.jpg" loading="lazy" title="Stadt Nordhorn verschenkt „Klima-Bäume“ an Gartenbesitzer" alt="Die Klimaschutz-Aktion der Stadt Nordhorn bietet interessierten Bürgern die Möglichkeit, aus 18 verschiedenen Baumsorten einen „Klima-Baum“ für den eigenen Garten auszuwählen. Foto: Stadt Nordhorn" height="60" />
    </a>
  </div>
  <a title="Stadt Nordhorn verschenkt „Klima-Bäume“ an Gartenbesitzer" href="/nordhorn/stadt-nordhorn-verschenkt-klima-baeume-an-gartenbesitzer-434796.html">Stadt Nordhorn verschenkt „Klima-Bäume“ an Gartenbesitzer</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/bvb-entzieht-altkanzler-schroeder-die-ehrenmitgliedschaft-434795.html">
      <img src="/bilder/ist-fan-von-zweitligist-hannover-96-gerhard-schroeder-foto-745874t.jpg" loading="lazy" title="BVB entzieht Altkanzler Schröder die Ehrenmitgliedschaft" alt="Ist Fan von Zweitligist Hannover 96: Gerhard Schröder. Foto: Peter Steffen/dpa" height="60" />
    </a>
  </div>
  <a title="BVB entzieht Altkanzler Schröder die Ehrenmitgliedschaft" href="/sportwelt/bvb-entzieht-altkanzler-schroeder-die-ehrenmitgliedschaft-434795.html">BVB entzieht Altkanzler Schröder die Ehrenmitgliedschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/russland-und-belarus-bei-paralympics-dabei-434754.html">
      <img src="/bilder/die-paralympischen-winterspiele-finden-vom-04-bis-zum-13-745876t.jpg" loading="lazy" title="Russland und Belarus bei Paralympics dabei" alt="Die Paralympischen Winterspiele finden vom 04. bis zum 13. März statt. Foto: Ng Han Guan/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Russland und Belarus bei Paralympics dabei" href="/sportwelt/russland-und-belarus-bei-paralympics-dabei-434754.html">Russland und Belarus bei Paralympics dabei</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kardinal-woelki-will-nach-fuenf-monaten-in-sein-amt-zurueck-434697.html">
      <img src="/bilder/will-sein-amt-abgebenkardinal-rainer-maria-woelki-foto-745873t.jpg" loading="lazy" title="Kardinal Woelki bietet dem Papst seinen Rücktritt an" alt="Will sein Amt abgeben: Kardinal Rainer Maria Woelki. Foto: Federico Gambarini/do/dpa" height="60" />
    </a>
  </div>
  <a title="Kardinal Woelki bietet dem Papst seinen Rücktritt an" href="/deutschland-und-welt/kardinal-woelki-will-nach-fuenf-monaten-in-sein-amt-zurueck-434697.html">Kardinal Woelki bietet dem Papst seinen Rücktritt an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/lindner-noch-staerkere-prioritaetensetzung-im-haushalt-noetig-434692.html">
      <img src="/bilder/finanzminister-christian-lindner-fdp-bei-einer-745872t.jpg" loading="lazy" title="Lindner will im Etat stärker Prioritäten setzen" alt="Finanzminister Christian Lindner (FDP) bei einer Pressekonferenz in Berlin. Foto: Kay Nietfeld/dpa" height="60" />
    </a>
  </div>
  <a title="Lindner will im Etat stärker Prioritäten setzen" href="/deutschland-und-welt/lindner-noch-staerkere-prioritaetensetzung-im-haushalt-noetig-434692.html">Lindner will im Etat stärker Prioritäten setzen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"><\/script>')</script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=69697648"></script>
<script>
var g_kWcmsPageId = '7';
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/6.5.7/swiper-bundle.min.js"></script>
<script>window.Swiper || document.write('<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"><\/script>')</script>
<script src="/lib/ol/ol.js?_=f77d915b"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "mobgnonl" : "gnonline", // site/domain 
"sv":"in", // Fragebogenauslieferung 
"sc":"yes",  // MCVD aktiviert 
"cp":"gn-Emlichheim", // code 
"oc":"gn-Emlichheim" // old code KAT 1.2 SZM-Tag 1.5 
} 
if(typeof iom !== 'undefined'){ iom.c(iam_data, 1);} 
}; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-434769-dpv;-347736-lv');
</script>


    <!-- SZM VERSION="2.0" --> 
<script> 
var bSZMIsMobile = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent); 
var iam_data = { 
"mg":"yes", // Migrationsmodus aktiviert 
"st": bSZMIsMobile ? "mobgnonl" : "gnonline", // site/domain 
"sv":"in", // Fragebogenauslieferung 
"sc":"yes", // MCVD aktiviert 
"cp":"gn-Emlichheim", // code 
"oc":"gn-Emlichheim" // old code KAT 1.2 SZM-Tag 1.5 
} 
if(typeof iom !== 'undefined'){ iom.c(iam_data, 0);} 
</script> 
<!--/SZM -->

	
	

</body>
</html>
