

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Paris wirbt mit schwimmender Laufbahn für Olympia 2024
</title>
		<!-- META SECTION -->
		
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Die französische Hauptstadt legt sich gewaltig ins Zeug für seine Olympia-Kandidatur. Kurz vor einem wichtigen IOC-Termin macht Paris Wahrzeichen wie den Triumphbogen zur Kulisse für den Sport." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="06/23/2017 18:03:43" />
<link rel="canonical" href="https://www.gn-online.de/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" />
<link rel="amphtml" href="https://www.gn-online.de/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html?bamp=true" />
<meta property="og:title" content="Paris wirbt mit schwimmender Laufbahn für Olympia 2024"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.gn-online.de/bilder/eine-schwimmende-laufbahn-liegt-auf-der-seine-in-paris-271866m.jpg"></meta>
<meta property="og:url" content="https://www.gn-online.de/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html"></meta>
<meta property="og:description" content="Die französische Hauptstadt legt sich gewaltig ins Zeug für seine Olympia-Kandidatur. Kurz vor einem wichtigen IOC-Termin macht Paris Wahrzeichen wie den Triumphbogen zur Kulisse für den Sport."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=d9cc6384" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.min.css?_=169fe8d1" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=-1853945910" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/bundles/js/util.js?v=w7dYQmmPifBfyaxrkGE8AbW4OqFrEoT31E335Rw9egw1"></script>

				<script src="/Core.js?hash=1309939552" type="text/javascript"></script>
			

			<script type="text/javascript">
				// resolve conflict between button definition of query ui and bootstrap
				// return $.fn.button to previously assigned value
				var bootstrapButton = $.fn.button.noConflict()
				// give $().bootstrapBtn the Bootstrap functionality
				$.fn.bootstrapBtn = bootstrapButton
			</script>
			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>
		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636338378231006149'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-6 col-sm-4">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafische Nachrichten"/>
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-6 col-sm-8" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">
		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_Lokal" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Lokal</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="NavItem_378_Regional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Regional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_Ueberregional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;berregional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_386_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_387_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_391_Dossiers" Class="navitem"><a href="/dossiers/">Dossiers</a></li><li id="NavItem_392_Notizblog" Class="navitem"><a href="/notizblog/">Notizblog</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_141_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_204_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li><li id="NavItem_309_GN-Finder" Class="navitem"><a href="https://www.gn-finder.de/" target="_blank">GN-Finder</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="http://lesershop.gn-online.de/abo-service/" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag-erstellen.html">Leserbeitrag</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafische Nachrichten"/>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_Lokal" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Lokal</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="NavItem_378_Regional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Regional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_Ueberregional" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;berregional</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_386_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_387_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_391_Dossiers" Class="navitem"><a href="/dossiers/">Dossiers</a></li><li id="NavItem_392_Notizblog" Class="navitem"><a href="/notizblog/">Notizblog</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_141_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_204_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li><li id="NavItem_309_GN-Finder" Class="navitem"><a href="https://www.gn-finder.de/" target="_blank">GN-Finder</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="http://lesershop.gn-online.de/abo-service/" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag-erstellen.html">Leserbeitrag</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Sport</li><li><a href='/sport/sportwelt'>Sportwelt</a></li><li class='active'>Paris wirbt mit schwimmender Laufbahn für Olympia 2024</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
		});
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="113" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="113" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4458657-4', 'auto','xyz');
  ga('xyz.send', 'pageview');
// ]]></script></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">23.06.2017, 15:50 Uhr
	</span>
      <h2></h2>
      <h1>Paris wirbt mit schwimmender Laufbahn für Olympia 2024</h1>
    </header>
    <div class="clear">
      <!--clear-->
    </div>
    <p class="intro">Die französische Hauptstadt legt sich gewaltig ins Zeug für seine Olympia-Kandidatur. Kurz vor einem wichtigen IOC-Termin macht Paris Wahrzeichen wie den Triumphbogen zur Kulisse für den Sport. </p>
  </div>
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
		
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p><strong>...WEITERLESEN?</strong> Um s&auml;mtliche Inhalte auf dieser Seite&nbsp;ohne Einschr&auml;nkung lesen zu k&ouml;nnen, melden Sie sich bitte als GN-Abonnent an oder nutzen Sie eines unserer unten aufgef&uuml;hrten Angebote.</p></div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlHeading" class="headLine">Tagespass: Jetzt lesen</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><img src="/Custom/Images/Abbildungen_Tagespass.jpg" alt="" width="60%" /></p>
<ul>
<li>Ohne Abo sofort lesen</li>
<li>Alle Inhalte, alle Funktionen, alle Endger&auml;te</li>
<li><b>Nur 0,99 Euro f&uuml;r 24 Stunden</b></li>
</ul>
<p><em>F&uuml;r dieses Angebot&nbsp;ist eine&nbsp;Anmeldung bzw. kostenfreie Registrierung erforderlich.</em></p>
<a style="background-color: transparent;" href="/verlag/abobestellung?SubscriptionType=DailySubscription&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html"><button class="btn btn-primary" style="width: 100%;" type="button">Anmeldung &gt; Angebot</button></a></div>
	</div>

				</div>

</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl01_m_ctrlHeading" class="headLine">GN-Online abonnieren</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><img src="/Custom/Images/Abbildungen_Tagespass.jpg" alt="" width="60%" /></p>
<ul>
<li>Zu allen Zeiten Neuigkeiten</li>
<li>Alle Inhalte, alle Funktionen, alle Endger&auml;te</li>
<li><b>Nur 12,90 Euro pro Monat</b></li>
</ul>
<p><em>Weitere Abo-Angebote im &Uuml;berblick finden Sie in unserem <a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">GN-Lesershop</a>.</em></p>
<a style="background-color: transparent;" href="http://lesershop.gn-online.de/abo-bestellen/gn-online/521/gn-online-abo" target="blank"><button class="btn btn-primary" style="width: 100%;" type="button">Zum Angebot</button></a></div>
	</div>

				</div>

</div>
		</div>
	</div>

			</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="125" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="125" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
					
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlHeading" class="headLine">Gutschein einlösen</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1150" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p>Bitte melden Sie sich an bzw. registrieren Sie sich kostenfrei, um hier einen Gutschein einl&ouml;sen zu k&ouml;nnen.</p></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_ctrlEditContainer" class="row">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule col-xs-12">
							
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fdossiers%2fparis-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">						
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<span class="margin-right-05"></span>
				|
				<span class="glyphicon glyphicon-bookmark margin-left-05"></span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waWatchList"><span class="span_WatchList">gemerkte Artikel </span><span class="badge WatchListCount">0</span></a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">					
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d197765&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
						</div>

					</div>
</div>
	</div>

				</div>
</div>
	</div>

			</div>
</div>
	</div>

		</div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="2" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_wctrlCommentModule" class="CommentModule col-xs-12">
				
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlComment" class="CommentModuleBody"></div>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_CtrlPagination" class="CommentModulePagination"></div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="197765" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" />

			<div id="m_ctrlCommentPanel" class="CommentModuleFormPanel" style="display: none;">
				<div class="CommentModuleFormPanelTitle">
					
					<!-- PMODIF JKK 2017-03-17 changed/added text for comments -->
					<p id="m_ctrlSubTitleLabel">
						<span class="CommentModuleSalutationLine"></span>
						Sie schreiben einen Kommentar zu diesem Artikel:
					</p>
					<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlSubTitle">Paris wirbt mit schwimmender Laufbahn für Olympia 2024</span>
					<div>
						<a href="/Verlag/Kommentarrichtlinien">Bitte beachten Sie die Richtlinien für Leser-Kommentare.</a>
					</div>
					Nicht freigeschaltet werden Kommentare insbesondere dann, wenn sie aus Sicht
					der Redaktion ganz oder teilweise beleidigen, diskriminieren, verleumden oder drohen.
					<!-- PMODIF JKK 2017-03-17 changed/added text for comments -->
				</div>
				<p class="help-block">Bitte füllen Sie alle Felder aus</p>
				<div class="CommentModuleFormComment form-group">
					<label for="CommentText" class="control-label" id="m_ctrlYourCommentLabel">Ihr Kommentar</label>
					<textarea id="CommentText" name="CommentText" rows="5" class="form-control"></textarea>
					<p id="m_ctrlCommentTextMissingChars" class="help-block" >Verbleibende Zeichen:</p>
					<span id="CommentErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="CommentModuleFormName form-group">
					<label for="CommentPseudonym" class="control-label" id="m_ctrlYourNameLabel">Ihr Name</label>
					<input type="text" id="CommentPseudonym" name="CommentPseudonym" value="" class="form-control" />
					<span id="CommentPseudonymErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="CommentModuleFormEMail form-group">
					<label for="CommentUserEMail" class="control-label" id="m_ctrlYourEmailLabel">Ihre E-Mail</label>
					<input type="text" id="CommentUserEMail" name="UserEMail" value="" class="form-control" />
					<span id="UserEMailErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				
				
				<div id="m_ctrlSendComment" class="CommentModuleSubmit form-group">
					<input type="submit" name="SubmitSendComment" value="Kommentar senden" class="btn btn-primary" />
				</div>
			</div>

		</form>
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlInfoTextNoUserLoggedIn">
			<hr />
			Sie müssen angemeldet sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="197765" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
			</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_wctrlDocFeedbackModule" class="DocFeedbackModule col-xs-12">
				
		<div id="m_ctrlFeedbackPanel" class="DocFeedbackPanel" style="display:none;" >
			<span class="headLine" >Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl01_m_ctrlHeading" class="DocFeedbackHeading">Paris wirbt mit schwimmender Laufbahn für Olympia 2024</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="197765" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="EMailRecipient" value="aktuelles@gn-online.de" />
				<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" />

				<div class="DocFeedbackMessageData" >
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="Salutation" class="form-control" >
							<option value=""></option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="FirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="LastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="City" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="Street" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="Phone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="EMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="Message" rows="7" class="form-control" ></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group"">
					<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img id="m_ctrlFeedbackCaptchaImage" src="" alt="captcha" />
						</div>
						<input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden" class="btn btn-info" /> 
					</div>
					<br />
					<input type="text" name="CheckCaptcha" class="form-control" />
					<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" id="m_wbtnOpenFeedbackPanel" />
	
			</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlHeading" class="headLine">Empfehlung - Paris wirbt mit schwimmender Laufbahn für Olympia 2024</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl02_m_ctrlPreview">

 Link zum Artikel:
 https://www.gn-online.de/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="197765" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/dossiers/paris-wirbt-mit-schwimmender-laufbahn-fuer-olympia-2024-197765.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeading" class="headLine">Schaufenster</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/schaufenster/fernsicht-von-der-deponie-wilsum-196091.html">
            <img class="img-responsive" src="bilder/freuen-sich-auf-viele-besucher-hans-gert-schmitjans-awb-268210m.jpg" title="Fernsicht von der Deponie Wilsum" alt="Fernsicht von der Deponie Wilsum" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>1327</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Fernsicht von der Deponie Wilsum" href="/schaufenster/fernsicht-von-der-deponie-wilsum-196091.html">Fernsicht von der Deponie Wilsum</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/schaufenster/fernsicht-von-der-deponie-wilsum-196091.html">
            <img class="img-responsive" src="bilder/freuen-sich-auf-viele-besucher-hans-gert-schmitjans-awb-268210m.jpg" title="Fernsicht von der Deponie Wilsum" alt="Fernsicht von der Deponie Wilsum" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>1327</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Fernsicht von der Deponie Wilsum" href="/schaufenster/fernsicht-von-der-deponie-wilsum-196091.html">Fernsicht von der Deponie Wilsum</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/schaufenster/bei-detering-gibt-es-das-traumbad-195907.html">
            <img class="img-responsive" src="bilder/die-grosszuegige-badausstellung-bei-detering--266288m.jpg" title="Bei Detering gibt es das Traumbad" alt="Bei Detering gibt es das Traumbad" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>936</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Bei Detering gibt es das Traumbad" href="/schaufenster/bei-detering-gibt-es-das-traumbad-195907.html">Bei Detering gibt es das Traumbad</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/schaufenster/bei-detering-gibt-es-das-traumbad-195907.html">
            <img class="img-responsive" src="bilder/die-grosszuegige-badausstellung-bei-detering--266288m.jpg" title="Bei Detering gibt es das Traumbad" alt="Bei Detering gibt es das Traumbad" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>936</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Bei Detering gibt es das Traumbad" href="/schaufenster/bei-detering-gibt-es-das-traumbad-195907.html">Bei Detering gibt es das Traumbad</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_ctrlHeading" class="headLine">Lesetipps</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl05_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/federer-in-halle-im-eiltempo-inshalbfinale-197778.html">
            <img class="img-responsive" src="bilder/nach-zwei-saetzen-gegen-florian-mayer-steht-roger-federer-271980m.jpg" title="Federer in Halle im Eiltempo ins Halbfinale" alt="Federer in Halle im Eiltempo ins Halbfinale" />
          </a>
        </figure>
        <span class="article-update">Update</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <span class="article-update">Update</span>
              <h2 class="article-heading">
                <a title="Federer in Halle im Eiltempo ins Halbfinale" href="/dossiers/federer-in-halle-im-eiltempo-inshalbfinale-197778.html">Federer in Halle im Eiltempo ins Halbfinale</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/federer-in-halle-im-eiltempo-inshalbfinale-197778.html">
            <img class="img-responsive" src="bilder/nach-zwei-saetzen-gegen-florian-mayer-steht-roger-federer-271980m.jpg" title="Federer in Halle im Eiltempo ins Halbfinale" alt="Federer in Halle im Eiltempo ins Halbfinale" />
          </a>
        </figure>
        <span class="article-update">Update</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <span class="article-update">Update</span>
              <h2 class="article-heading">
                <a title="Federer in Halle im Eiltempo ins Halbfinale" href="/dossiers/federer-in-halle-im-eiltempo-inshalbfinale-197778.html">Federer in Halle im Eiltempo ins Halbfinale</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/die-tuecken-von-baku-vettel-und-hamilton-suchen-titelform-197773.html">
            <img class="img-responsive" src="bilder/sebastian-vettel-belegte-im-training-nur-rang-fuenf-foto-271949m.jpg" title="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" alt="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" />
          </a>
        </figure>
        <span class="article-update">Update</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <span class="article-update">Update</span>
              <h2 class="article-heading">
                <a title="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" href="/dossiers/die-tuecken-von-baku-vettel-und-hamilton-suchen-titelform-197773.html">Die Tücken von Baku: Vettel und Hamilton suchen Titelform</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/die-tuecken-von-baku-vettel-und-hamilton-suchen-titelform-197773.html">
            <img class="img-responsive" src="bilder/sebastian-vettel-belegte-im-training-nur-rang-fuenf-foto-271949m.jpg" title="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" alt="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" />
          </a>
        </figure>
        <span class="article-update">Update</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <span class="article-update">Update</span>
              <h2 class="article-heading">
                <a title="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" href="/dossiers/die-tuecken-von-baku-vettel-und-hamilton-suchen-titelform-197773.html">Die Tücken von Baku: Vettel und Hamilton suchen Titelform</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/top-talent-hartenstein-darf-von-nba-karriere-traeumen-197711.html">
            <img class="img-responsive" src="bilder/isaiah-hartenstein-r-wurde-von-den-houston-rockets-271918m.jpg" title="Top-Talent Hartenstein darf von NBA-Karriere träumen" alt="Top-Talent Hartenstein darf von NBA-Karriere träumen" />
          </a>
        </figure>
        <span class="article-update">Update</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <span class="article-update">Update</span>
              <h2 class="article-heading">
                <a title="Top-Talent Hartenstein darf von NBA-Karriere träumen" href="/dossiers/top-talent-hartenstein-darf-von-nba-karriere-traeumen-197711.html">Top-Talent Hartenstein darf von NBA-Karriere träumen</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/top-talent-hartenstein-darf-von-nba-karriere-traeumen-197711.html">
            <img class="img-responsive" src="bilder/isaiah-hartenstein-r-wurde-von-den-houston-rockets-271918m.jpg" title="Top-Talent Hartenstein darf von NBA-Karriere träumen" alt="Top-Talent Hartenstein darf von NBA-Karriere träumen" />
          </a>
        </figure>
        <span class="article-update">Update</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <span class="article-update">Update</span>
              <h2 class="article-heading">
                <a title="Top-Talent Hartenstein darf von NBA-Karriere träumen" href="/dossiers/top-talent-hartenstein-darf-von-nba-karriere-traeumen-197711.html">Top-Talent Hartenstein darf von NBA-Karriere träumen</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/kleines-land-grosse-talente-portugal-will-ins-halbfinale-197718.html">
            <img class="img-responsive" src="bilder/cristiano-ronaldo-2vr-und-co-wollen-ins-halbfinale-des-271856m.jpg" title="Kleines Land, große Talente: Portugal will ins Halbfinale" alt="Kleines Land, große Talente: Portugal will ins Halbfinale" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>39</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Kleines Land, große Talente: Portugal will ins Halbfinale" href="/dossiers/kleines-land-grosse-talente-portugal-will-ins-halbfinale-197718.html">Kleines Land, große Talente: Portugal will ins Halbfinale</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/kleines-land-grosse-talente-portugal-will-ins-halbfinale-197718.html">
            <img class="img-responsive" src="bilder/cristiano-ronaldo-2vr-und-co-wollen-ins-halbfinale-des-271856m.jpg" title="Kleines Land, große Talente: Portugal will ins Halbfinale" alt="Kleines Land, große Talente: Portugal will ins Halbfinale" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>39</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Kleines Land, große Talente: Portugal will ins Halbfinale" href="/dossiers/kleines-land-grosse-talente-portugal-will-ins-halbfinale-197718.html">Kleines Land, große Talente: Portugal will ins Halbfinale</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/loews-ziel-halbfinale-ohne-reise-197702.html">
            <img class="img-responsive" src="bilder/die-dfb-elf-um-shkodran-mustafi-matthias-ginter-m-und-271857m.jpg" title="Löws Ziel: Halbfinale ohne Reise" alt="Löws Ziel: Halbfinale ohne Reise" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>59</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Löws Ziel: Halbfinale ohne Reise" href="/dossiers/loews-ziel-halbfinale-ohne-reise-197702.html">Löws Ziel: Halbfinale ohne Reise</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/loews-ziel-halbfinale-ohne-reise-197702.html">
            <img class="img-responsive" src="bilder/die-dfb-elf-um-shkodran-mustafi-matthias-ginter-m-und-271857m.jpg" title="Löws Ziel: Halbfinale ohne Reise" alt="Löws Ziel: Halbfinale ohne Reise" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>59</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="Löws Ziel: Halbfinale ohne Reise" href="/dossiers/loews-ziel-halbfinale-ohne-reise-197702.html">Löws Ziel: Halbfinale ohne Reise</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><article class="StoryPreviewBox article-tile col-sm-6">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/americas-cup-chef-kiwis-haben-das-bessere-paket-197742.html">
            <img class="img-responsive" src="bilder/das-team-neuseeland-vor-bermuda-in-aktion-foto-ricardo-pinto-271787m.jpg" title="America's-Cup-Chef: „Kiwis haben das bessere Paket“" alt="America's-Cup-Chef: „Kiwis haben das bessere Paket“" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>21</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="America's-Cup-Chef: „Kiwis haben das bessere Paket“" href="/dossiers/americas-cup-chef-kiwis-haben-das-bessere-paket-197742.html">America's-Cup-Chef: „Kiwis haben das bessere Paket“</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <div class="TextInside">
        <!--Choose Picture: first Pic-->
        <figure>
          <a href="/dossiers/americas-cup-chef-kiwis-haben-das-bessere-paket-197742.html">
            <img class="img-responsive" src="bilder/das-team-neuseeland-vor-bermuda-in-aktion-foto-ricardo-pinto-271787m.jpg" title="America's-Cup-Chef: „Kiwis haben das bessere Paket“" alt="America's-Cup-Chef: „Kiwis haben das bessere Paket“" />
          </a>
        </figure>
        <span class="article-views">
          <span class="glyphicon glyphicon-eye-open margin-right-05">
            <!--glyphicon-eye-open-->
          </span>21</span>
        <div class="TextBackground">
          <div class="TextContainer">
            <header>
              <h2 class="article-heading">
                <a title="America's-Cup-Chef: „Kiwis haben das bessere Paket“" href="/dossiers/americas-cup-chef-kiwis-haben-das-bessere-paket-197742.html">America's-Cup-Chef: „Kiwis haben das bessere Paket“</a>
              </h2>
            </header>
            <!--Teaser/Vorspann/BaseText-->
            <div class="article-meta">
              <!--StoryMeta-->
              <div class="StoryMediaLinksWrapper">
                <!--StoryMediaLinksWrapper-->
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>


</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_TabHeader_Heute gelesen" role="presentation" class="active"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/kinozentrum-nordhorn-soll-vor-weihnachten-eroeffnen-197652.html">
      <img src="bilder/spaetestens-anfang-dezember-soll-das-lang-erwartete-271557t.jpg" title="Kinozentrum Nordhorn soll vor Weihnachten eröffnen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Kinozentrum Nordhorn soll vor Weihnachten eröffnen" href="/nordhorn/kinozentrum-nordhorn-soll-vor-weihnachten-eroeffnen-197652.html">Kinozentrum Nordhorn soll vor Weihnachten eröffnen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/aufgehoben-unwetterwarnung-fuer-das-emsland-197673.html">
      <img src="bilder/seine-unwetterwarnung-fuer-das-emsland-hat-der-deutsche-271615t.jpg" title="Aufgehoben: Unwetterwarnung für das Emsland" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Aufgehoben: Unwetterwarnung für das Emsland" href="/emsland/aufgehoben-unwetterwarnung-fuer-das-emsland-197673.html">Aufgehoben: Unwetterwarnung für das Emsland</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/gefaehrlicher-pferdevirus-kreis-richtet-sperrbezirk-ein-197771.html">
      <img src="bilder/pferdehalter-in-der-grafschaft-muessen-wegen-einer-271883t.jpg" title="Gefährlicher Pferdevirus: Kreis richtet Sperrbezirk ein" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Gefährlicher Pferdevirus: Kreis richtet Sperrbezirk ein" href="/bentheim/gefaehrlicher-pferdevirus-kreis-richtet-sperrbezirk-ein-197771.html">Gefährlicher Pferdevirus: Kreis richtet Sperrbezirk ein</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/hoher-verbrauch-wasserversorger-rufen-zum-wassersparen-auf-197631.html">
      <img src="bilder/auf-gartenbewaesserung-durch-trinkwasser-sollte-laut-271477t.jpg" title="Hoher Verbrauch: Wasserversorger rufen zum Wassersparen auf" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Hoher Verbrauch: Wasserversorger rufen zum Wassersparen auf" href="/grafschaft/hoher-verbrauch-wasserversorger-rufen-zum-wassersparen-auf-197631.html">Hoher Verbrauch: Wasserversorger rufen zum Wassersparen auf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/emsland/blitze-schlagen-in-haeuser-im-emsland-ein-197736.html">
      <img src="bilder/im-dachstuhl-eines-hauses-in-meppen-verursachte-ein-271773t.jpg" title="Blitze schlagen in Häuser im Emsland ein" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Blitze schlagen in Häuser im Emsland ein" href="/emsland/blitze-schlagen-in-haeuser-im-emsland-ein-197736.html">Blitze schlagen in Häuser im Emsland ein</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/sturm-hinterlaesst-schaeden-bahnverkehr-erholt-sich-langsam-197703.html">
      <img src="bilder/ein-hotelzug-steht-amhamburger-hauptbahnhof-fuer-271963t.jpg" title="Sturm hinterlässt Schäden: Bahnverkehr erholt sich langsam" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Sturm hinterlässt Schäden: Bahnverkehr erholt sich langsam" href="/aus-aller-welt/sturm-hinterlaesst-schaeden-bahnverkehr-erholt-sich-langsam-197703.html">Sturm hinterlässt Schäden: Bahnverkehr erholt sich langsam</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/dossiers/die-tuecken-von-baku-vettel-und-hamilton-suchen-titelform-197773.html">
      <img src="bilder/sebastian-vettel-belegte-im-training-nur-rang-fuenf-foto-271949t.jpg" title="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Die Tücken von Baku: Vettel und Hamilton suchen Titelform" href="/dossiers/die-tuecken-von-baku-vettel-und-hamilton-suchen-titelform-197773.html">Die Tücken von Baku: Vettel und Hamilton suchen Titelform</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/london-will-eu-buergern-weitreichende-bleiberechte-gewaehren-197708.html">
      <img src="bilder/theresa-may-beim-eu-gipfel-inbruessel-may-hatte-in-aussicht-271976t.jpg" title="London will EU-Bürgern weitreichende Bleiberechte gewähren" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="London will EU-Bürgern weitreichende Bleiberechte gewähren" href="/aus-aller-welt/london-will-eu-buergern-weitreichende-bleiberechte-gewaehren-197708.html">London will EU-Bürgern weitreichende Bleiberechte gewähren</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/vermoegensteuer-bleibt-reizthema-beimspd-parteitag-197707.html">
      <img src="bilder/reichtum-besteuern-eine-forderung-von-demonstranten-der-die-271943t.jpg" title="Vermögensteuer bleibt Reizthema beim SPD-Parteitag" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Vermögensteuer bleibt Reizthema beim SPD-Parteitag" href="/aus-aller-welt/vermoegensteuer-bleibt-reizthema-beimspd-parteitag-197707.html">Vermögensteuer bleibt Reizthema beim SPD-Parteitag</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/kohls-sohn-kritisiert-plaene-fuer-trauerfeiern-und-begraebnis-197735.html">
      <img src="bilder/bestatter-tragen-in-oggersheim-einen-sarg-aus-dem-haus-von-271931t.jpg" title="Kohls Sohn kritisiert Pläne für Trauerfeiern und Begräbnis" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Kohls Sohn kritisiert Pläne für Trauerfeiern und Begräbnis" href="/aus-aller-welt/kohls-sohn-kritisiert-plaene-fuer-trauerfeiern-und-begraebnis-197735.html">Kohls Sohn kritisiert Pläne für Trauerfeiern und Begräbnis</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_wctrlArticleContainer" class="row">
				<article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">17:03 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Merkel: Keine Fortschritte bei Verteilung von Flüchtlingen" href="/ticker/merkel-keine-fortschritte-bei-verteilung-von-fluechtlingen-197777.html">Merkel: Keine Fortschritte bei Verteilung von Flüchtlingen</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">17:03 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Merkel: Keine Fortschritte bei Verteilung von Flüchtlingen" href="/ticker/merkel-keine-fortschritte-bei-verteilung-von-fluechtlingen-197777.html">Merkel: Keine Fortschritte bei Verteilung von Flüchtlingen</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">17:01 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Dämpfer für Vettel und Hamilton im Baku-Training" href="/ticker/daempfer-fuer-vettel-und-hamilton-im-baku-training-197776.html">Dämpfer für Vettel und Hamilton im Baku-Training</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">17:01 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Dämpfer für Vettel und Hamilton im Baku-Training" href="/ticker/daempfer-fuer-vettel-und-hamilton-im-baku-training-197776.html">Dämpfer für Vettel und Hamilton im Baku-Training</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">16:57 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Razzia in rechtsextremer Szene - Waffen und Munition entdeckt" href="/ticker/razzia-in-rechtsextremer-szene-waffen-und-munition-entdeckt-197775.html">Razzia in rechtsextremer Szene - Waffen und Munition entdeckt</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">16:57 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Razzia in rechtsextremer Szene - Waffen und Munition entdeckt" href="/ticker/razzia-in-rechtsextremer-szene-waffen-und-munition-entdeckt-197775.html">Razzia in rechtsextremer Szene - Waffen und Munition entdeckt</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">16:55 Uhr
	</span>
        <h4 class="article-heading">
          <a title="EU-Ratschef: Britisches Brexit-Angebot weniger als erwartet" href="/ticker/eu-ratschef-britisches-brexit-angebot-weniger-als-erwartet-197774.html">EU-Ratschef: Britisches Brexit-Angebot weniger als erwartet</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-update">Update</span>
        <span class="article-pubdate">16:55 Uhr
	</span>
        <h4 class="article-heading">
          <a title="EU-Ratschef: Britisches Brexit-Angebot weniger als erwartet" href="/ticker/eu-ratschef-britisches-brexit-angebot-weniger-als-erwartet-197774.html">EU-Ratschef: Britisches Brexit-Angebot weniger als erwartet</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div><article class="StoryPreviewBox article-compact col-sm-12">
  <div class="row hidden-xs">
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">15:57 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Niedrigere Schienen-Maut soll Güterzüge voranbringen" href="/ticker/niedrigere-schienen-maut-soll-gueterzuege-voranbringen-197770.html">Niedrigere Schienen-Maut soll Güterzüge voranbringen</a>
        </h4>
      </header>
      <!--Teaser/Vorspann/BaseText-->
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="row visible-xs">
    <div class="col-xs-12">
      <header>
        <span class="article-pubdate">15:57 Uhr
	</span>
        <h4 class="article-heading">
          <a title="Niedrigere Schienen-Maut soll Güterzüge voranbringen" href="/ticker/niedrigere-schienen-maut-soll-gueterzuege-voranbringen-197770.html">Niedrigere Schienen-Maut soll Güterzüge voranbringen</a>
        </h4>
      </header>
    </div>
    <div class="col-xs-12">
      <!--Choose Picture: first Pic-->
    </div>
    <div class="col-xs-12">
      <!--Teaser/Vorspann/BaseText-->
    </div>
    <div class="col-xs-12">
      <div class="article-meta">
        <!--StoryMeta-->
        <div class="StoryMediaLinksWrapper">
          <!--StoryMediaLinksWrapper-->
        </div>
      </div>
    </div>
  </div>
  <div class="article-border-bottom">
    <!--border at bottom of the article-->
  </div>
</article><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="GNEventPreviewModule GNModulDiv col-md-12">
		<div class="GNModulheadLine">
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlHeading" class="headLine">Top-Veranstaltungen</span>
		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_wdivSearchResult" class="EventResultContent"><div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">23.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/barrel-food-truck-fest-e7029.html">Barrel Food Truck Fest</a>
      </div>
    </li>
    <li>
      <div class="EventDate">23.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/foodtruck-festival-trek-e7034.html">Foodtruck Festival TREK</a>
      </div>
    </li>
    <li>
      <div class="EventDate">23.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/geniessermeile-e7889.html">Genießermeile</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">24.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/barrel-food-truck-fest-e7029.html">Barrel Food Truck Fest</a>
      </div>
    </li>
    <li>
      <div class="EventDate">24.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/foodtruck-festival-trek-e7034.html">Foodtruck Festival TREK</a>
      </div>
    </li>
    <li>
      <div class="EventDate">24.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/geniessermeile-e7889.html">Genießermeile</a>
      </div>
    </li>
    <li>
      <div class="EventDate">24.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/strassenmusikfestival-e7060.html">Straßenmusikfestival</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">25.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/barrel-food-truck-fest-e7029.html">Barrel Food Truck Fest</a>
      </div>
    </li>
    <li>
      <div class="EventDate">25.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/foodtruck-festival-trek-e7034.html">Foodtruck Festival TREK</a>
      </div>
    </li>
    <li>
      <div class="EventDate">25.06.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/geniessermeile-e7889.html">Genießermeile</a>
      </div>
    </li>
  </ol>
</div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsContainer sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="41" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=11&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Lokal' ><a href=''>Lokal</a></li><li id='FooterItem_Regional' ><a href=''>Regional</a></li><li id='FooterItem_Ueberregional' ><a href=''>Überregional</a></li><li id='FooterItem_GN-Szene' ><a href='/gn-szene/'>GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Notfalldienst' ><a href='/notfall/'>Notfalldienst</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Dossiers' ><a href='/dossiers/'>Dossiers</a></li><li id='FooterItem_Notizblog' ><a href='/notizblog/'>Notizblog</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/sport/sportwelt'>Sportwelt</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='/sporttabellen/'>Tabellen & Ergebnisse</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Urlaubsfotos' ><a href='/urlaubsfotos/'>Urlaubsfotos</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline">Veranstaltungen</div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='/veranstaltungen/veranstaltungskalender.html'>Veranstaltungskalender</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999'>Gottesdienste</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_AktuelleProspekte' ><a href='/prospekte/'>Aktuelle Prospekte</a></li><li id='FooterItem_Privatkunden' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige' target='_blank' >Privatkunden</a></li><li id='FooterItem_Geschaeftskunden' ><a href='http://mediaservice.gn-online.de/' target='_blank' >Geschäftskunden</a></li><li id='FooterItem_GN-Finder' ><a href='https://www.gn-finder.de/' target='_blank' >GN-Finder</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline">Abo</div><ul><li id='FooterItem_Abobestellen' ><a href='http://lesershop.gn-online.de/abo-bestellen/' target='_blank' >Abo bestellen</a></li><li id='FooterItem_Gutscheineinloesen' ><a href='/verlag/gutschein-einloesen'>Gutschein einlösen</a></li><li id='FooterItem_Abo-Service' ><a href='http://lesershop.gn-online.de/abo-service/' target='_blank' >Abo-Service</a></li><li id='FooterItem_GN-Card' ><a href='http://lesershop.gn-online.de/gn-card/' target='_blank' >GN-Card</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserbeitrag' ><a href='/nachrichten/leserbeitrag-erstellen.html'>Leserbeitrag</a></li><li id='FooterItem_RSS-Feeds' ><a href='/verlag/rss-feeds'>RSS-Feeds</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GNaufIhrerHomepage' ><a href='/newsmodul/'>GN auf Ihrer Homepage</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='http://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>
				
		
		
		<script type="text/javascript">
			$(document).ready(function () {
				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>

		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.Admin.SetAdminMode(1);</script>
<script type="text/javascript">var g_kWcmsPageId = '7';</script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-197765&timestamp='+oDate.getTime();</script>

		
		<iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script>
	</body>
</html>
