

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Domingo feiert Comeback nach MeToo-Vorwürfen und Covid
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="dpaMadrid Nach Vorwürfen mehrerer Frauen wegen sexueller Belästigung und einer überstandenen Corona-Infektion hat der Opernstar Plácido Domingo sein Bühnencomeback gegeben.
Der 79-jährige Spanier..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="Musik, Leute, Gesundheit, Krankheiten, Oper, #MeToo, Corona, Covid-19, Spanien, Italien" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7" />
<meta name="date" content="08/23/2020 13:05:23" />
<link rel="canonical" href="https://www.gn-online.de/boulevard/domingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" />
<link rel="amphtml" href="https://www.gn-online.de/boulevard/domingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html?amp=true" />
<meta property="og:title" content="Domingo feiert Comeback nach MeToo-Vorw&#252;rfen und Covid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gn-online.de/boulevard/domingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" />
<meta property="og:description" content="dpaMadrid Nach Vorw&#252;rfen mehrerer Frauen wegen sexueller Bel&#228;stigung und einer &#252;berstandenen Corona-Infektion hat der Opernstar Pl&#225;cido Domingo sein B&#252;hnencomeback gegeben.
Der 79-j&#228;hrige Spanier trat am Samstagabend vor dem Palast von Caserta unweit von" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<meta property="og:image" content="https://www.gn-online.de/bilder/placido-domingo-opernsaenger-aus-spanien-im-italienischen-582027og.jpg" />
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/placido-domingo-opernsaenger-aus-spanien-im-italienischen-582027og.jpg" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="600" />
<meta property="og:description" content="dpaMadrid Nach Vorw&#252;rfen mehrerer Frauen wegen sexueller Bel&#228;stigung und einer &#252;berstandenen Corona-Infektion hat der Opernstar Pl&#225;cido Domingo sein B&#252;hnencomeback gegeben.
Der 79-j&#228;hrige Spanier trat am Samstagabend vor dem Palast von Caserta unweit von" />
			<!-- LINK SECTION -->
			<link href="/Custom/Favicon/GnOnline/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=49a876e8" rel="stylesheet" type="text/css"/>
<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=388af747" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=6aa9e862" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/jquery.ui.timepicker/jquery.ui.timepicker.css?_=ca5970ec" rel="stylesheet" type="text/css"/>

			<link href="/Layout.min.css?_=1244552074" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=8476b490" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>


			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Sport regional" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sport überregional" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Deutschland & Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Faktencheck" href="/News/Faktencheck.rss" /><link rel="alternate" type="application/rss+xml" title="push" href="/News/push.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


				
		<script type="text/javascript">
			var gaProperty = 'UA-4458657-6';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') == -1) {
				setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
				setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
			}				
		</script>

		
		
		
		<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=637337847230159460'>

		<script>
			//PMODIF JST 2019-02-11 set lazyload option to preload images before they are in visible viewport
			$.extend($.lazyLoadXT, {
				edgeY: 400,
				edgeX: 400
			});
		</script>

		<!-- Google Tag Manager -->
		<script>
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') == -1) {
				(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start': new Date().getTime(), event: 'gtm.js'
					});
					var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-T72ZVT9');
			}
		</script>

		
		<script type="text/javascript">
			var gtmProperty = 'GTM-T72ZVT9';
			var disableGTMStr = 'gtm-disable-' + gtmProperty;
			if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
				window[disableGTMStr] = true;
			}
			function gtmOptout() {
				document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableGTMStr] = true;
				alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
			}
		</script>
		<!-- End Google Tag Manager -->

	</head>
	<body id="m_oWcmsMasterPageBody">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T72ZVT9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		
		

		
		

		
		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="https://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>
		

		
		<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{
  &quot;WcmsPageId&quot;: 7,
  &quot;WcmsZone&quot;: 2,
  &quot;SectionId&quot;: 258,
  &quot;PrintEditionId&quot;: -1,
  &quot;ClassificationId&quot;: -1,
  &quot;RealEstateCityId&quot;: -1,
  &quot;EventAreaId&quot;: -1,
  &quot;CustomAreaId&quot;: -1,
  &quot;ContainedWebDocs&quot;: &quot;{\&quot;863\&quot;:[365237,347736,348985]}&quot;,
  &quot;DocId&quot;: 365237,
  &quot;DocLogType&quot;: 863
}">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" displayname="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInNoSubscription" displayname="Angemeldet kein Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInNoSubscription"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedInSubscription" displayname="Angemeldet mit Abo" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="178" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedInSubscription"></div>
	</div>


	</div>
<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlEditContainer" class="register-fixed blur row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="179" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="179" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg HeadlineCenter row">
			
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlHeading" class="headLine">Willkommen!</span>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="6681" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<p><strong>Neu hier?</strong></p>
<a href="https://abo.gn-online.de/4-Wochen/?utm_source=schranke&amp;utm_medium=web&amp;utm_campaign=schrankealt" target="_blank"><input type="button" value="Kostenlos 4 Wochen lesen" /></a></center></div>
	</div>

			</div>

<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlEditContainer" class="row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="margin-top: 30px; text-align: center;"><span style="color: #999999;">Bereits registriert?</span></div></div>
	</div>

			</div>

<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_ctrlEditContainer" class="ContentCenter buttonloginonly row">
				
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_wctrlLoginLinkModule" class="LoginLinkModule">
					
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl01_ctl00_ctl02_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
				</div>

			</div>
</div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="167" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

						
   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="Desktop_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Desktop_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Desktop_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Desktop_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Desktop_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Desktop_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Desktop_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Desktop_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Desktop_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Desktop_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Desktop_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Desktop_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Desktop_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Desktop_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Desktop_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Desktop_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Desktop_NavItem_553_Niedersachsen" Class="navitem"><a href="/niedersachsen/">Niedersachsen</a></li><li id="Desktop_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Desktop_NavItem_541_Boulevard" Class="navitem"><a href="/boulevard/">Boulevard</a></li><li id="Desktop_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Desktop_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">+++ Ticker +++</a></li></ul></li><li id="Desktop_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Desktop_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Desktop_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Desktop_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Desktop_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Desktop_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Desktop_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Desktop_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Desktop_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Desktop_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Desktop_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Desktop_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Desktop_NavItem_426_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="Desktop_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Desktop_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Desktop_NavItem_554_Veranstaltungsuchen" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">- Veranstaltung suchen</a></li><li id="Desktop_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">- Veranstaltung melden</a></li><li id="Desktop_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">- Registrierte Veranstalter</a></li></ul></li><li id="Desktop_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Desktop_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Desktop_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Desktop_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Desktop_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Desktop_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Kleinanzeige schalten</a></li></ul></li><li id="Desktop_NavItem_540_Abo" Class="navitem"><a href="https://abo.gn-online.de" target="_blank" data-fi-hideforuseragents="gonativeios">Abo</a></li><li id="Desktop_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_314_Ticketshop" Class="navitem"><a href="https://gn-ticket.reservix.de/" target="_blank">Ticketshop</a></li><li id="Desktop_NavItem_315_Leserreisen" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Desktop_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Desktop_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Desktop_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Desktop_NavItem_485_NotfallRatHilfe" Class="navitem"><a href="/notfall/">Notfall / Rat &amp; Hilfe</a></li><li id="Desktop_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Desktop_NavItem_539_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="Desktop_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Desktop_NavItem_532_PushNewsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Push &amp; Newsletter</a></li><li id="Desktop_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Desktop_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Desktop_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Desktop_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

									
			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="Mobile_NavItem_414_MeineGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">Meine GN</a></li><li id="Mobile_NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_489_Grafschaft" Class="navitem"><a href="/grafschaft/">Grafschaft</a></li><li id="Mobile_NavItem_490_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="Mobile_NavItem_501_Obergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Obergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_515_Obergrafschaft" Class="navitem"><a href="/obergrafschaft/">Obergrafschaft</a></li><li id="Mobile_NavItem_516_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="Mobile_NavItem_517_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li></ul></li><li id="Mobile_NavItem_502_Niedergrafschaft" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Niedergrafschaft</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_518_Niedergrafschaft" Class="navitem"><a href="/niedergrafschaft/">Niedergrafschaft</a></li><li id="Mobile_NavItem_519_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="Mobile_NavItem_520_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="Mobile_NavItem_521_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="Mobile_NavItem_522_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li></ul></li><li id="Mobile_NavItem_497_Region" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Region</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_523_Region" Class="navitem"><a href="/region/">Region</a></li><li id="Mobile_NavItem_524_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="Mobile_NavItem_525_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="Mobile_NavItem_526_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="Mobile_NavItem_527_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="Mobile_NavItem_553_Niedersachsen" Class="navitem"><a href="/niedersachsen/">Niedersachsen</a></li><li id="Mobile_NavItem_498_DeutschlandWelt" Class="navitem"><a href="/deutschland-und-welt/">Deutschland &amp; Welt</a></li><li id="Mobile_NavItem_541_Boulevard" Class="navitem"><a href="/boulevard/">Boulevard</a></li><li id="Mobile_NavItem_500_Blaulicht" Class="navitem"><a href="/nachrichten/blaulicht">Blaulicht</a></li><li id="Mobile_NavItem_499_Ticker" Class="navitem"><a href="/ticker/">+++ Ticker +++</a></li></ul></li><li id="Mobile_NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_17_Lokalsport" Class="navitem"><a href="/sport/">Lokalsport</a></li><li id="Mobile_NavItem_18_Sportueberregional" Class="navitem"><a href="/sportwelt/">Sport &#252;berregional</a></li><li id="Mobile_NavItem_19_TabellenErgebnisse" Class="navitem"><a href="https://tabellen.gn-online.de">Tabellen &amp; Ergebnisse</a></li><li id="Mobile_NavItem_509_Sportarten" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Sportarten</a><ul class="NavThirdLevel dropdown-menu"><li id="Mobile_NavItem_511_Handball" Class="navitem"><a href="/sport/handball-hsg-nordhorn-lingen">Handball</a></li><li id="Mobile_NavItem_512_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="Mobile_NavItem_514_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li><li id="Mobile_NavItem_510_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="Mobile_NavItem_513_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li></ul></li><li id="Mobile_NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="Mobile_NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="Mobile_NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="Mobile_NavItem_426_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="Mobile_NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li></ul></li><li id="Mobile_NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_503_Veranstaltungskalender" Class="navitem"><a href="/veranstaltungen/">Veranstaltungskalender</a></li><li id="Mobile_NavItem_554_Veranstaltungsuchen" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">- Veranstaltung suchen</a></li><li id="Mobile_NavItem_504_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">- Veranstaltung melden</a></li><li id="Mobile_NavItem_505_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">- Registrierte Veranstalter</a></li></ul></li><li id="Mobile_NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="Mobile_NavItem_487_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li><li id="Mobile_NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="Mobile_NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="Mobile_NavItem_299_Prospekte" Class="navitem"><a href="/prospekte/">Prospekte</a></li><li id="Mobile_NavItem_307_Kleinanzeigeschalten" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige" target="_blank">Kleinanzeige schalten</a></li></ul></li><li id="Mobile_NavItem_540_Abo" Class="navitem"><a href="https://abo.gn-online.de" target="_blank" data-fi-hideforuseragents="gonativeios">Abo</a></li><li id="Mobile_NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_314_Ticketshop" Class="navitem"><a href="https://gn-ticket.reservix.de/" target="_blank">Ticketshop</a></li><li id="Mobile_NavItem_315_Leserreisen" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/" target="_blank">Leserreisen</a></li><li id="Mobile_NavItem_506_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="Mobile_NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="Mobile_NavItem_488_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="Mobile_NavItem_485_NotfallRatHilfe" Class="navitem"><a href="/notfall/">Notfall / Rat &amp; Hilfe</a></li><li id="Mobile_NavItem_486_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li><li id="Mobile_NavItem_539_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="Mobile_NavItem_533_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="Mobile_NavItem_532_PushNewsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Push &amp; Newsletter</a></li><li id="Mobile_NavItem_534_Newsmodul" Class="navitem"><a href="/newsmodul/">Newsmodul</a></li><li id="Mobile_NavItem_508_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="Mobile_NavItem_535_GN-Card" Class="navitem"><a href="https://www.gn-mediengruppe.de/leserservice/gn-card/" target="_blank">GN-Card</a></li><li id="Mobile_NavItem_536_GN-Mediengruppe" Class="navitem"><a href="https://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li><a href='/boulevard/'>Boulevard</a></li><li class='active'>Domingo feiert Comeback nach MeToo-Vorwürfen und Covid</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
			
			// PMODIF TS 2019-12-27 hide navitems for special useragents
			var strUserAgent = navigator.userAgent.toLowerCase();
			$("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {
					
					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});					
				}
			});
				
			$("#MobileNavigation #m_wdivMobileNavbar li a").each(function () {

				var strAttrValue = $(this).attr("data-fi-hideforuseragents");
				if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

					var strHideForUserAgents = strAttrValue.split(";");
					var oCurrentNavItem = $(this);
					$.each(strHideForUserAgents, function (index, value) {
						if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
							oCurrentNavItem.parent().hide();
							oCurrentNavItem.parent().addClass("hiddennavitem");
						}
					});
				}
			});
		});
	</script>
</header>


			
			<div id="ctl00_ctl00_m_ctrlRegisterEMailServiceContainerPlaceHolder" class="RegisterEMailContainer" DisplayName="RegisterEMailContainer">
	
			
</div>

			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="166" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>

</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="6708" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule schriftgross row">
			
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">23.08.2020, 12:50 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2></h2><h1>Domingo feiert Comeback nach MeToo-Vorwürfen und Covid</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img src="/bilder/placido-domingo-opernsaenger-aus-spanien-im-italienischen-582027.jpg" title="Domingo feiert Comeback nach MeToo-Vorwürfen und Covid" alt="Plácido Domingo, Opernsänger aus Spanien, im italienischen Caserta wieder auf der der Bühne. Foto: Riccardo De Luca/AP/dpa" class="img-responsive" />
        <figcaption>
          <p>Plácido Domingo, Opernsänger aus Spanien, im italienischen Caserta wieder auf der der Bühne. Foto: Riccardo De Luca/AP/dpa </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer paywallcontainer HeadlineCenter row">
					
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Weiterlesen?</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
						
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4312" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><div style="background-color: #e7e7e7; padding-top: 5px; padding-bottom: 5px;"><center>
<h4>Mit Abo immer informiert!</h4>
<p>ab <strong>1,99 &euro;</strong></p>
<p><a href="https://abo.gn-online.de/gn-online/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_abo" onclick="ga('send','event','pwbox','ClickOnlineAbo','OnlineAbo');" target="blank"><input type="button" value="GN-Online abonnieren" /></a></p>
<p><a href="http://www.gn-abo.de/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_interest" onclick="ga('send','event','pwbox','ClickAboInteresse','AboInteresse');" target="blank"><sub>Abo-Angebote im &Uuml;berblick</sub></a></p>
</center></div></div>
	</div>

						</div>

</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4312" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><div id="tp" style="background-color: #e7e7e7; padding-top: 5px; padding-bottom: 5px;"><center>
<h4>Mit Tagespass jetzt lesen!</h4>
<p>nur <strong>0,99 &euro;</strong></p>
<p><strong><a href="/verlag/abobestellung?SubscriptionType=DailySubscription&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" onclick="ga('send','event','pwbox','anmeldentagespass','tagespass');"><input type="button" value="Tagespass kaufen" /></a></strong></p>
<p><sub><a href="/verlag/gutschein-einloesen" onclick="ga('send','event','pwbox','gutschein','gutschein');">Gutschein einl&ouml;sen</a></sub></p>
<script>// <![CDATA[
if (navigator.userAgent.indexOf('gonative') > -1) {
$("tp").hide();
}else{
}
// ]]></script>
</center></div></div>
	</div>

						</div>

</div>
		</div>
	</div>

					</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><strong>Bitte melden Sie sich mit einem g&uuml;ltigen Abo oder Tagespass an. Alle Inhalte auf GN-Online stehen Ihnen dann uneingeschr&auml;nkt zur Verf&uuml;gung.</strong></p></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="buttonloginonly ContentCenter row">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_wctrlLoginLinkModule" class="LoginLinkModule">
							
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl02_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
						</div>

					</div>
</div>
	</div>

				</div>
</div>
	</div>

			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="173" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><em>Copyright &copy; Grafschafter Nachrichten
<script>// <![CDATA[
document.write(new Date().getFullYear());
// ]]></script>
- Weiterverwendung und -verbreitung nur mit Genehmigung.</em></div>
	</div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
					
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]"></script>
</center></div>
	</div>

				</div>

</div>
	</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl03_m_ctrlEditContainer" class="row">
				
	
<div class="col-xs-12 StoryShowMeta">
  <!--Authorinformation goes here-->
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Musik" href="/nachrichten/musik-tt60475.html">Musik</a>
      </li>
      <span>, </span>
      <li>
        <a title="Leute" href="/nachrichten/leute-tt60516.html">Leute</a>
      </li>
      <span>, </span>
      <li>
        <a title="Gesundheit" href="/nachrichten/gesundheit-tt29927.html">Gesundheit</a>
      </li>
      <span>, </span>
      <li>
        <a title="Krankheiten" href="/nachrichten/krankheiten-tt72069.html">Krankheiten</a>
      </li>
      <span>, </span>
      <li>
        <a title="Oper" href="/nachrichten/oper-tt33763.html">Oper</a>
      </li>
      <span>, </span>
      <li>
        <a title="#MeToo" href="/nachrichten/metoo-tt84427.html">#MeToo</a>
      </li>
      <span>, </span>
      <li>
        <a title="Corona" href="/nachrichten/corona-tt88657.html">Corona</a>
      </li>
      <span>, </span>
      <li>
        <a title="Covid-19" href="/nachrichten/covid-19-tt87056.html">Covid-19</a>
      </li>
      <span>, </span>
      <li>
        <a title="Spanien" href="/nachrichten/spanien-tt29839.html">Spanien</a>
      </li>
      <span>, </span>
      <li>
        <a title="Italien" href="/nachrichten/italien-tt29862.html">Italien</a>
      </li>
    </ul>
  </div>
</div>
			</div></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="174" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="row">
					
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p></div>
	</div>

				</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
						
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content" style="display:none;">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>



			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fboulevard%2fdomingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>

				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPage" title="Kontoübersicht">Mein Konto</a></li>
						
						<li role="separator" class="divider"></li>
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContent">
						<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d365237&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
					</div>

				</div>
</div>
	</div>

			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeading" class="headLine">Aktuelle Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_TabHeader_Gelesen seit 1 Stunden" role="presentation" class="active"><a href="javascript:void(0)">Gelesen seit 1 Stunden</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/zwei-tote-bei-verkehrsunfall-in-enschede-365206.html">
      <img src="/bilder/zwei-personen-sind-bei-einem-schweren-verkehrsunfall-in-581963t.jpg" title="Zwei Tote bei Verkehrsunfall in Enschede" alt="Zwei Personen sind bei einem schweren Verkehrsunfall in Enschede ums Leben gekommen. Foto: News United/Dennis Bakker" height="60px" />
    </a>
  </div>
  <a title="Zwei Tote bei Verkehrsunfall in Enschede" href="/holland/zwei-tote-bei-verkehrsunfall-in-enschede-365206.html">Zwei Tote bei Verkehrsunfall in Enschede</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/gasgeruch-feuerwehreinsatz-an-bentheimer-strasse-365205.html">
      <img src="/bilder/die-feuerwehr-nordhorn-ist-wegen-eines-moeglichen-581958t.jpg" title="Gasgeruch: Feuerwehreinsatz an Bentheimer Straße" alt="Die Feuerwehr Nordhorn ist wegen eines möglichen Gasaustritts an die Bentheimer Straße gefufen worden. Foto: Schock" height="60px" />
    </a>
  </div>
  <a title="Gasgeruch: Feuerwehreinsatz an Bentheimer Straße" href="/nordhorn/gasgeruch-feuerwehreinsatz-an-bentheimer-strasse-365205.html">Gasgeruch: Feuerwehreinsatz an Bentheimer Straße</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/alle-polizeimeldungen-vom-23-august-im-ueberblick-365224.html">
      <img src="/bilder/symbolbild-friso-gentschdpa-581990t.jpg" title="Alle Polizeimeldungen vom 23. August im Überblick" alt="Symbolbild: Friso Gentsch/dpa" height="60px" />
    </a>
  </div>
  <a title="Alle Polizeimeldungen vom 23. August im Überblick" href="/grafschaft/alle-polizeimeldungen-vom-23-august-im-ueberblick-365224.html">Alle Polizeimeldungen vom 23. August im Überblick</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/opa-berning-in-denekamp-darf-wieder-oeffnen-365107.html">
      <img src="/bilder/jeder-kunde-muss-ab-sofort-einen-einkaufswagen-mit-in-den-581682t.jpg" title="„Opa Berning“ in Denekamp darf wieder öffnen" alt="Jeder Kunde muss ab sofort einen Einkaufswagen mit in den Supermarkt nehmen. Foto: Kemper" height="60px" />
    </a>
  </div>
  <a title="„Opa Berning“ in Denekamp darf wieder öffnen" href="/holland/opa-berning-in-denekamp-darf-wieder-oeffnen-365107.html">„Opa Berning“ in Denekamp darf wieder öffnen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="4198" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
				
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeading" class="headLine">Schaufenster</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/songuels-fruehstuecks-buffet-ein-stueck-tuerkischer-kultur-364917.html">
      <img src="/bilder/am-sonntag-oeffnet-an-der-neuenhauser-strasse-6-songuels-581234t.jpg" title="Songül´s Frühstücks-Buffet: Ein Stück türkischer Kultur" alt="Am Sonntag öffnet an der Neuenhauser Straße 6 „Songül´s Frühstücksbuffet“ türkischer Art. Foto: Buis" height="60px" />
    </a>
  </div>
  <a title="Songül´s Frühstücks-Buffet: Ein Stück türkischer Kultur" href="/schaufenster/songuels-fruehstuecks-buffet-ein-stueck-tuerkischer-kultur-364917.html">Songül´s Frühstücks-Buffet: Ein Stück türkischer Kultur</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/gartentage-im-schlosspark-mit-100-ausstellern-363993.html">
      <img src="/bilder/viel-zu-entdecken-gibt-es-bei-den-drei-gartentagen-im-578926t.jpg" title="„Gartentage“ im Schlosspark mit 100 Ausstellern" alt="Viel zu entdecken gibt es bei den drei „Gartentagen“ im Schlosspark vom 21. bis 23. August. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="„Gartentage“ im Schlosspark mit 100 Ausstellern" href="/schaufenster/gartentage-im-schlosspark-mit-100-ausstellern-363993.html">„Gartentage“ im Schlosspark mit 100 Ausstellern</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/ardland-kuechen-studio-inspiration-fuer-die-traumkueche-364690.html">
      <img src="/bilder/das-ardland-kuechen-studio-am-bosinks-kamp-bietet-eine-580704t.jpg" title="Ardland Küchen-Studio: Inspiration für die Traumküche" alt="Das Ardland Küchen-Studio am Bosinks Kamp bietet eine große Auswahl an eleganten Küchen mit modernster Technik. Foto: Ardland  " height="60px" />
    </a>
  </div>
  <a title="Ardland Küchen-Studio: Inspiration für die Traumküche" href="/schaufenster/ardland-kuechen-studio-inspiration-fuer-die-traumkueche-364690.html">Ardland Küchen-Studio: Inspiration für die Traumküche</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/pflege-wg-in-neuenhaus-fuer-jung-und-alt-364241.html">
      <img src="/bilder/zwoelf-pflegebeduerftige-erwachsene-leben-hier-wie-in-einer-579557t.jpg" title="Pflege-WG in Neuenhaus für Jung und Alt" alt="Zwölf pflegebedürftige Erwachsene leben hier wie in einer großen Familie. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="Pflege-WG in Neuenhaus für Jung und Alt" href="/schaufenster/pflege-wg-in-neuenhaus-fuer-jung-und-alt-364241.html">Pflege-WG in Neuenhaus für Jung und Alt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

			</div>
</div>
		</div>
	</div>

		</div></div>
	</div>

	</div>

</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="175" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="DocRankingPreview Ticker row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">13:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“" href="/sportwelt/flick-als-loews-edel-helfer-ich-weiss-wie-er-tickt-365238.html">Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">13:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“" href="/sportwelt/flick-als-loews-edel-helfer-ich-weiss-wie-er-tickt-365238.html">Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">13:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn" href="/nordhorn/nur-wenige-besucher-bei-kino-wiedereroeffnung-in-nordhorn-365236.html">Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">13:00 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn" href="/nordhorn/nur-wenige-besucher-bei-kino-wiedereroeffnung-in-nordhorn-365236.html">Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:58 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Warnung vor Schulschließungen: Maskenpflicht gefordert" href="/niedersachsen/bildungsverband-warnt-vor-schulschliessungen-in-niedersachsen-365173.html">Warnung vor Schulschließungen: Maskenpflicht gefordert</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:58 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Warnung vor Schulschließungen: Maskenpflicht gefordert" href="/niedersachsen/bildungsverband-warnt-vor-schulschliessungen-in-niedersachsen-365173.html">Warnung vor Schulschließungen: Maskenpflicht gefordert</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:50 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Domingo feiert Comeback nach MeToo-Vorwürfen und Covid" href="/boulevard/domingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html">Domingo feiert Comeback nach MeToo-Vorwürfen und Covid</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:50 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Domingo feiert Comeback nach MeToo-Vorwürfen und Covid" href="/boulevard/domingo-feiert-comeback-nach-metoo-vorwuerfen-und-covid-365237.html">Domingo feiert Comeback nach MeToo-Vorwürfen und Covid</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:50 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge" href="/deutschland-und-welt/10000-feuerwehrleute-gegen-waldbraende-im-einsatz-365013.html">Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:50 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge" href="/deutschland-und-welt/10000-feuerwehrleute-gegen-waldbraende-im-einsatz-365013.html">Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:38 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Londons Tower Bridge bleibt geöffnet stecken" href="/boulevard/londons-tower-bridge-bleibt-geoeffnet-stecken-365235.html">Londons Tower Bridge bleibt geöffnet stecken</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:38 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Londons Tower Bridge bleibt geöffnet stecken" href="/boulevard/londons-tower-bridge-bleibt-geoeffnet-stecken-365235.html">Londons Tower Bridge bleibt geöffnet stecken</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">12:34 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verdacht auf Autorennen - Kind wird angefahren und stirbt" href="/deutschland-und-welt/verdacht-auf-autorennen-kind-wird-angefahren-und-stirbt-365226.html">Verdacht auf Autorennen - Kind wird angefahren und stirbt</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">12:34 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Verdacht auf Autorennen - Kind wird angefahren und stirbt" href="/deutschland-und-welt/verdacht-auf-autorennen-kind-wird-angefahren-und-stirbt-365226.html">Verdacht auf Autorennen - Kind wird angefahren und stirbt</a>
          </h4>
        </header>
      </div>
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-xs-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div></div></div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><div style="text-align: right;"><a href="/ticker">mehr...</a></div></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="194" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="196" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlHeading" class="headLine">Corona-Virus</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_ctrlEditContainer" class="WcmsModule ContentCenter row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_wctrlImageLinkModule" class="ImageLinkModule col-xs-12">
				

	<img id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl01_m_ctrlHyperLink" src="/bilder/bild-548521m.jpg" style="border-style:None;height:100%;width:75%;" />
			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl02_m_ctrlEditContainer" class="row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl02_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
				
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl02_m_wctrlArticleContainer" Class="row">
					<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Wir sind für euch da!" href="https://fuereuchda.gn-online.de" target="_blank" rel="noopener">Wir sind für euch da!</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Lieferdienste I Abholservice I Beratung I Offene Geschäfte<a class="moreLink" title="Wir sind für euch da!" href="https://fuereuchda.gn-online.de" target="_blank">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h4 class="article-heading">
            <a title="Wir sind für euch da!" href="https://fuereuchda.gn-online.de" target="_blank" rel="noopener">Wir sind für euch da!</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Lieferdienste I Abholservice I Beratung I Offene Geschäfte<a class="moreLink" title="Wir sind für euch da!" href="https://fuereuchda.gn-online.de" target="_blank">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
				</div>
		</div>
	
			</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script language="JavaScript" src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="banner row">
		
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlContent" class="HtmlModuleContent"><script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script></div>
	</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule weissbg sticky row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Gelesen" role="presentation" class="active"><a href="javascript:void(0)">Gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen" role="presentation"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/opa-berning-in-denekamp-darf-wieder-oeffnen-365107.html">
      <img src="/bilder/jeder-kunde-muss-ab-sofort-einen-einkaufswagen-mit-in-den-581682t.jpg" title="„Opa Berning“ in Denekamp darf wieder öffnen" alt="Jeder Kunde muss ab sofort einen Einkaufswagen mit in den Supermarkt nehmen. Foto: Kemper" height="60px" />
    </a>
  </div>
  <a title="„Opa Berning“ in Denekamp darf wieder öffnen" href="/holland/opa-berning-in-denekamp-darf-wieder-oeffnen-365107.html">„Opa Berning“ in Denekamp darf wieder öffnen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/alle-polizeimeldungen-vom-22-august-im-ueberblick-365140.html">
      <img src="/bilder/symbolbild-friso-gentschdpa-581752t.jpg" title="Alle Polizeimeldungen vom 22. August im Überblick" alt="Symbolbild: Friso Gentsch/dpa" height="60px" />
    </a>
  </div>
  <a title="Alle Polizeimeldungen vom 22. August im Überblick" href="/grafschaft/alle-polizeimeldungen-vom-22-august-im-ueberblick-365140.html">Alle Polizeimeldungen vom 22. August im Überblick</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/kommentar-muell-und-kein-ende-365109.html">
      <img src="/bilder/abfall-den-unbekannte-an-der-kiesgrube-in-itterbeck-581685t.jpg" title="Kommentar: Müll in der Grafschaft – und kein Ende" alt="Abfall, den Unbekannte an der Kiesgrube in Itterbeck zurückgelassen haben. Darunter ist sogar ein Schlauchboot. Foto: Hille " height="60px" />
    </a>
  </div>
  <a title="Kommentar: Müll in der Grafschaft – und kein Ende" href="/grafschaft/kommentar-muell-und-kein-ende-365109.html">Kommentar: Müll in der Grafschaft – und kein Ende</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/aktuelle-polizeimeldungen-vom-21-august-im-ueberblick--365049.html">
      <img src="/bilder/symbolbild-friso-gentschdpa-581561t.jpg" title="Aktuelle Polizeimeldungen vom 21. August im Überblick " alt="Symbolbild: Friso Gentsch/dpa" height="60px" />
    </a>
  </div>
  <a title="Aktuelle Polizeimeldungen vom 21. August im Überblick " href="/grafschaft/aktuelle-polizeimeldungen-vom-21-august-im-ueberblick--365049.html">Aktuelle Polizeimeldungen vom 21. August im Überblick </a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/zwei-tote-bei-verkehrsunfall-in-enschede-365206.html">
      <img src="/bilder/zwei-personen-sind-bei-einem-schweren-verkehrsunfall-in-581963t.jpg" title="Zwei Tote bei Verkehrsunfall in Enschede" alt="Zwei Personen sind bei einem schweren Verkehrsunfall in Enschede ums Leben gekommen. Foto: News United/Dennis Bakker" height="60px" />
    </a>
  </div>
  <a title="Zwei Tote bei Verkehrsunfall in Enschede" href="/holland/zwei-tote-bei-verkehrsunfall-in-enschede-365206.html">Zwei Tote bei Verkehrsunfall in Enschede</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/gasgeruch-feuerwehreinsatz-an-bentheimer-strasse-365205.html">
      <img src="/bilder/die-feuerwehr-nordhorn-ist-wegen-eines-moeglichen-581958t.jpg" title="Gasgeruch: Feuerwehreinsatz an Bentheimer Straße" alt="Die Feuerwehr Nordhorn ist wegen eines möglichen Gasaustritts an die Bentheimer Straße gefufen worden. Foto: Schock" height="60px" />
    </a>
  </div>
  <a title="Gasgeruch: Feuerwehreinsatz an Bentheimer Straße" href="/nordhorn/gasgeruch-feuerwehreinsatz-an-bentheimer-strasse-365205.html">Gasgeruch: Feuerwehreinsatz an Bentheimer Straße</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/neuenhaus/lise-meitner-gymnasium-verabschiedet-powerfrau-anna-mack-365101.html">
      <img src="/bilder/fenni-brink-straukamp-schulleiterin-des-lise-meitner-581666t.jpg" title="Lise-Meitner-Gymnasium verabschiedet „Powerfrau“ Anna Mack" alt="Fenni Brink-Straukamp, Schulleiterin des Lise-Meitner-Gymnasiums Neuenhaus und Uelsen, verabschiedete Oberstudienrätin Anna Mack. Foto: privat" height="60px" />
    </a>
  </div>
  <a title="Lise-Meitner-Gymnasium verabschiedet „Powerfrau“ Anna Mack" href="/neuenhaus/lise-meitner-gymnasium-verabschiedet-powerfrau-anna-mack-365101.html">Lise-Meitner-Gymnasium verabschiedet „Powerfrau“ Anna Mack</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/zwei-tote-bei-verkehrsunfall-in-enschede-365206.html">
      <img src="/bilder/zwei-personen-sind-bei-einem-schweren-verkehrsunfall-in-581963t.jpg" title="Zwei Tote bei Verkehrsunfall in Enschede" alt="Zwei Personen sind bei einem schweren Verkehrsunfall in Enschede ums Leben gekommen. Foto: News United/Dennis Bakker" height="60px" />
    </a>
  </div>
  <a title="Zwei Tote bei Verkehrsunfall in Enschede" href="/holland/zwei-tote-bei-verkehrsunfall-in-enschede-365206.html">Zwei Tote bei Verkehrsunfall in Enschede</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/gasgeruch-feuerwehreinsatz-an-bentheimer-strasse-365205.html">
      <img src="/bilder/die-feuerwehr-nordhorn-ist-wegen-eines-moeglichen-581958t.jpg" title="Gasgeruch: Feuerwehreinsatz an Bentheimer Straße" alt="Die Feuerwehr Nordhorn ist wegen eines möglichen Gasaustritts an die Bentheimer Straße gefufen worden. Foto: Schock" height="60px" />
    </a>
  </div>
  <a title="Gasgeruch: Feuerwehreinsatz an Bentheimer Straße" href="/nordhorn/gasgeruch-feuerwehreinsatz-an-bentheimer-strasse-365205.html">Gasgeruch: Feuerwehreinsatz an Bentheimer Straße</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/holland/opa-berning-in-denekamp-darf-wieder-oeffnen-365107.html">
      <img src="/bilder/jeder-kunde-muss-ab-sofort-einen-einkaufswagen-mit-in-den-581682t.jpg" title="„Opa Berning“ in Denekamp darf wieder öffnen" alt="Jeder Kunde muss ab sofort einen Einkaufswagen mit in den Supermarkt nehmen. Foto: Kemper" height="60px" />
    </a>
  </div>
  <a title="„Opa Berning“ in Denekamp darf wieder öffnen" href="/holland/opa-berning-in-denekamp-darf-wieder-oeffnen-365107.html">„Opa Berning“ in Denekamp darf wieder öffnen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/alle-polizeimeldungen-vom-22-august-im-ueberblick-365140.html">
      <img src="/bilder/symbolbild-friso-gentschdpa-581752t.jpg" title="Alle Polizeimeldungen vom 22. August im Überblick" alt="Symbolbild: Friso Gentsch/dpa" height="60px" />
    </a>
  </div>
  <a title="Alle Polizeimeldungen vom 22. August im Überblick" href="/grafschaft/alle-polizeimeldungen-vom-22-august-im-ueberblick-365140.html">Alle Polizeimeldungen vom 22. August im Überblick</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/alle-polizeimeldungen-vom-23-august-im-ueberblick-365224.html">
      <img src="/bilder/symbolbild-friso-gentschdpa-581990t.jpg" title="Alle Polizeimeldungen vom 23. August im Überblick" alt="Symbolbild: Friso Gentsch/dpa" height="60px" />
    </a>
  </div>
  <a title="Alle Polizeimeldungen vom 23. August im Überblick" href="/grafschaft/alle-polizeimeldungen-vom-23-august-im-ueberblick-365224.html">Alle Polizeimeldungen vom 23. August im Überblick</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/bewaehrungsstrafen-fuer-junge-maenner-nach-massenschlaegerei-365103.html">
      <img src="/bilder/vor-dem-amtsgericht-nordhorn-wurden-drei-junge-maenner-581669t.jpg" title="Bewährungsstrafen für junge Männer nach Massenschlägerei" alt="Vor dem Amtsgericht Nordhorn wurden drei junge Männer wegen Körperverletzung verurteilt. Foto: Westdörp " height="60px" />
    </a>
  </div>
  <a title="Bewährungsstrafen für junge Männer nach Massenschlägerei" href="/nordhorn/bewaehrungsstrafen-fuer-junge-maenner-nach-massenschlaegerei-365103.html">Bewährungsstrafen für junge Männer nach Massenschlägerei</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/bundeslaender-uneins-ueber-obergrenze-fuer-private-feiern-365212.html">
      <img src="/bilder/geburtstagspartys-hochzeiten-familienfeste-feiern-ist-in-581973t.jpg" title="Bundesländer uneins über Obergrenze für private Feiern" alt="Geburtstagspartys, Hochzeiten, Familienfeste: Feiern ist in Zeiten der Corona-Pandemie mitunter ein kompliziertes Unterfangen. Foto: Uwe Anspach/dpa" height="60px" />
    </a>
  </div>
  <a title="Bundesländer uneins über Obergrenze für private Feiern" href="/deutschland-und-welt/bundeslaender-uneins-ueber-obergrenze-fuer-private-feiern-365212.html">Bundesländer uneins über Obergrenze für private Feiern</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/flick-als-loews-edel-helfer-ich-weiss-wie-er-tickt-365238.html">
      <img src="/bilder/kann-auf-die-faehigkeiten-seinen-ehemaligen-co-trainer-582038t.jpg" title="Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“" alt="Kann auf die Fähigkeiten seinen ehemaligen Co-Trainer Hansi Flick (r) bauen: Bundestrainer Joachim Löw. Foto: picture alliance / dpa" height="60px" />
    </a>
  </div>
  <a title="Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“" href="/sportwelt/flick-als-loews-edel-helfer-ich-weiss-wie-er-tickt-365238.html">Flick als Löws Edel-Helfer: „Ich weiß, wie er tickt“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/nur-wenige-besucher-bei-kino-wiedereroeffnung-in-nordhorn-365236.html">
      <img src="/bilder/ueberschaubarer-andrang-herrschte-bei-der-wiedereroeffnung-582024t.jpg" title="Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn" alt="Überschaubarer Andrang herrschte bei der Wiedereröffnung des Nordhorner Kinos am Freitagnachmittag. Um 16 Uhr wurden die Türen erstmals seit dem Lockdown wieder geöffnet. Foto: Westdörp" height="60px" />
    </a>
  </div>
  <a title="Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn" href="/nordhorn/nur-wenige-besucher-bei-kino-wiedereroeffnung-in-nordhorn-365236.html">Nur wenige Besucher bei Kino-Wiedereröffnung in Nordhorn</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/10000-feuerwehrleute-gegen-waldbraende-im-einsatz-365013.html">
      <img src="/bilder/die-waldbraende-haben-tausende-menschen-aus-ihren-haeusern-582028t.jpg" title="Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge" alt="Die Waldbrände haben Tausende Menschen aus ihren Häusern getrieben. Hier eine ausgebrannte Siedlung bei Napa County. Foto: Noah Berger/AP/dpa" height="60px" />
    </a>
  </div>
  <a title="Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge" href="/deutschland-und-welt/10000-feuerwehrleute-gegen-waldbraende-im-einsatz-365013.html">Großbrände in Kalifornien – Feuerwehr meldet erste Erfolge</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/verdacht-auf-autorennen-kind-wird-angefahren-und-stirbt-365226.html">
      <img src="/bilder/auf-einem-polizeifahrzeug-warnt-eine-leuchtschrift-vor-582022t.jpg" title="Verdacht auf Autorennen - Kind wird angefahren und stirbt" alt="Auf einem Polizeifahrzeug warnt eine Leuchtschrift vor einer Unfallstelle. (Symbolbild). Foto: Stefan Puchner/dpa/Symbolbild" height="60px" />
    </a>
  </div>
  <a title="Verdacht auf Autorennen - Kind wird angefahren und stirbt" href="/deutschland-und-welt/verdacht-auf-autorennen-kind-wird-angefahren-und-stirbt-365226.html">Verdacht auf Autorennen - Kind wird angefahren und stirbt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/kerber-freut-sich-auf-new-york-zverev-trifft-auf-murray-365232.html">
      <img src="/bilder/schlaegt-bei-den-us-open-auf-angelique-kerber-foto-lukas-582015t.jpg" title="Kerber freut sich auf New York - Zverev trifft auf Murray" alt="Schlägt bei den US Open auf: Angelique Kerber. Foto: Lukas Coch/AAP/dpa" height="60px" />
    </a>
  </div>
  <a title="Kerber freut sich auf New York - Zverev trifft auf Murray" href="/sportwelt/kerber-freut-sich-auf-new-york-zverev-trifft-auf-murray-365232.html">Kerber freut sich auf New York - Zverev trifft auf Murray</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/ehrenamtliche-wollen-alte-computer-fuer-schueler-fit-machen-365095.html">
      <img src="/bilder/waehrend-des-lockdowns-der-corona-pandemie-wurde-klar-dass-581642t.jpg" title="Ehrenamtliche wollen alte Computer für Schüler fit machen" alt="Während des Lockdowns der Corona-Pandemie wurde klar, dass viele Schülerinnen und Schüler nicht die nötigen Endgeräte zu Hause haben. Symbolbild: dpa" height="60px" />
    </a>
  </div>
  <a title="Ehrenamtliche wollen alte Computer für Schüler fit machen" href="/nordhorn/ehrenamtliche-wollen-alte-computer-fuer-schueler-fit-machen-365095.html">Ehrenamtliche wollen alte Computer für Schüler fit machen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/ein-laecheln-ein-antritt-robben-ist-wieder-auf-dem-rasen-365176.html">
      <img src="/bilder/arjen-robben-l-kam-im-testspiel-gegen-almere-city-rund-eine-582010t.jpg" title="„Immer noch fantastisch“ - Robben feiert Comeback" alt="Arjen Robben (l) kam im Testspiel gegen Almere City rund eine halbe Stunde zum Einsatz. Foto: Cor Lasker/ANP/dpa" height="60px" />
    </a>
  </div>
  <a title="„Immer noch fantastisch“ - Robben feiert Comeback" href="/sportwelt/ein-laecheln-ein-antritt-robben-ist-wieder-auf-dem-rasen-365176.html">„Immer noch fantastisch“ - Robben feiert Comeback</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
			<span><a href="https://abo.gn-online.de/hilfecenter/ ">Hilfecenter </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MeineGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>Meine GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_Grafschaft' ><a href='/grafschaft/'>Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nordhorn/'>Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href=''>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href=''>Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href=''>Region</a></li><li id='FooterItem_Niedersachsen' ><a href='/niedersachsen/'>Niedersachsen</a></li><li id='FooterItem_DeutschlandWelt' ><a href='/deutschland-und-welt/'>Deutschland & Welt</a></li><li id='FooterItem_Boulevard' ><a href='/boulevard/'>Boulevard</a></li><li id='FooterItem_Blaulicht' ><a href='/nachrichten/blaulicht'>Blaulicht</a></li><li id='FooterItem_Ticker' ><a href='/ticker/'>+++ Ticker +++</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/'>Lokalsport</a></li><li id='FooterItem_Sportueberregional' ><a href='/sportwelt/'>Sport überregional</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='https://tabellen.gn-online.de'>Tabellen & Ergebnisse</a></li><li id='FooterItem_Sportarten' ><a href=''>Sportarten</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Urlaubsfotos' ><a href='/urlaubsfotos/'>Urlaubsfotos</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline"><a href='https://www.gn-online.de/veranstaltungen/heute'>Veranstaltungen</a></div><ul><li id='FooterItem_Veranstaltungskalender' ><a href='/veranstaltungen/'>Veranstaltungskalender</a></li><li id='FooterItem_Veranstaltungsuchen' ><a href='/veranstaltungen/veranstaltungskalender.html'>- Veranstaltung suchen</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>- Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>- Registrierte Veranstalter</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/'>Schaufenster</a></li><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/'>Prospekte</a></li><li id='FooterItem_Kleinanzeigeschalten' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige' target='_blank' >Kleinanzeige schalten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='https://abo.gn-online.de' title='UserAgent=GoNativeIOS'  target='_blank' >Abo</a></div><ul></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Ticketshop' ><a href='https://gn-ticket.reservix.de/' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_NotfallRatHilfe' ><a href='/notfall/'>Notfall / Rat & Hilfe</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li><li id='FooterItem_Themen' ><a href='/nachrichten/themen-index-a.html'>Themen</a></li><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_PushNewsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Push & Newsletter</a></li><li id='FooterItem_Newsmodul' ><a href='/newsmodul/'>Newsmodul</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GN-Card' ><a href='https://www.gn-mediengruppe.de/leserservice/gn-card/' target='_blank' >GN-Card</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='https://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<script type="text/javascript">var g_kWcmsPageId = '7';</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=ovq6gkaWy82XwlwAeAYPVEHc-dwlK4gOgVZsECY47401"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=50f73679" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=9f659827" type="text/javascript"><\/script>')</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script type="text/javascript" src="/Core.min.js?_=1232115343"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-365237-Deny&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
