
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de">
<head>
<script id='Cookiebot' src='https://cdn.gn-online.de/pub/cookie/uc.js' data-cbid='c3737517-4858-42b9-9695-15aa4a3db9a3' data-framework='IAB'  data-blockingmode='auto' type='text/javascript'></script><script type="text/javascript">
								      if(document.cookie.match(/^(.*;)?\s*CookieConsent\s*=\s*[^;]+(.*)?$/) === null){
									      window.addEventListener('CookiebotOnConsentReady', function (e) {
										    location.reload();
									      }, false);
								       }
							    </script>	<!-- META SECTION -->
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<title>Samstag &#246;ffentliche Moderna-Impfaktion im Haus des Kurgastes</title>
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<meta name="robots" content="all" />
<meta name="date" content="2021-12-13T15:54:36+01:00" />
<link rel="canonical" href="https://www.gn-online.de/bentheim/samstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html" />
<link rel="amphtml" href="https://www.gn-online.de/bentheim/samstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html?amp=true" />
<meta property="og:title" content="Samstag &amp;#246;ffentliche Moderna-Impfaktion im Haus des Kurgastes" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.gn-online.de/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746og.jpg" />
<meta property="og:url" content="https://www.gn-online.de/bentheim/samstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html" />
<meta property="og:description" content="Bad Bentheim Am kommenden Sonnabend, 18. Dezember, wird im Haus des Kurgastes in der Fachklinik Bad Bentheim eine &amp;#246;ffentliche Impfaktion f&amp;#252;r Erwachsene ab 30 Jahren durchgef&amp;#252;hrt. In der Zeit von 9 bis 15 Uhr wird dort Impfwilligen eine Erst-, Auffrischung" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="GN-Online" />
<link rel="alternate" href="/Aktuelles.rss" type="application/rss+xml" title="Aktuelles" />
<link rel="alternate" href="/Grafschaft.rss" type="application/rss+xml" title="Grafschaft" />
<link rel="alternate" href="/Nordhorn.rss" type="application/rss+xml" title="Nordhorn" />
<link rel="alternate" href="/Obergrafschaft.rss" type="application/rss+xml" title="Obergrafschaft" />
<link rel="alternate" href="/Niedergrafschaft.rss" type="application/rss+xml" title="Niedergrafschaft" />
<link rel="alternate" href="/Region.rss" type="application/rss+xml" title="Region" />
<link rel="alternate" href="/Lokalsport.rss" type="application/rss+xml" title="Sport regional" />
<link rel="alternate" href="/Sportwelt.rss" type="application/rss+xml" title="Sport &#252;berregional" />
<link rel="alternate" href="/Aus-aller-Welt.rss" type="application/rss+xml" title="Deutschland &amp; Welt" />
<link rel="alternate" href="/Grafschafter-Schaufenster.rss" type="application/rss+xml" title="Grafschafter Schaufenster" />
<link rel="alternate" href="/Faktencheck.rss" type="application/rss+xml" title="Faktencheck" />
<link rel="alternate" href="/push.rss" type="application/rss+xml" title="push" />
<meta name="description" content="Bad Bentheim Am kommenden Sonnabend, 18. Dezember, wird im Haus des Kurgastes in der Fachklinik Bad Bentheim eine &#246;ffentliche Impfaktion f&#252;r Erwachsene ab 30 Jahren durchgef&#252;hrt. In der Zeit von 9..." />
<meta name="keywords" content="Impfungen, Bad Bentheim, Impfaktionen, Moderna, Impfstoffe, Fachkliniken, Coronavirus" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large" />


        <meta name="p:domain_verify" content="01b333d4bbfb6a65dfb9216b20bf63b7"/>

    <!-- LINK SECTION -->
    <link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />

        <link rel='dns-prefetch' href='https://consent.cookiebot.com' />
        <link rel="preconnect" href="https://consentcdn.cookiebot.com" />
        <link rel='dns-prefetch' href='https://jobs.gn-online.de' />
        <link rel='dns-prefetch' href='https://trauer.gn-online.de' />
        <link rel="preload" as="font" href="/Layout/Bootstrap/Fonts/glyphicons-halflings-regular.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/34f949f6-7f8e-4d9d-a42f-be3100591cba.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/8cbb8509-1c08-468c-ae9f-e9fcecfcd690.woff2" crossorigin />
        <link rel="preload" as="font" href="/Layout/Custom/fonts/38909deb-1fca-4ac9-89eb-b00d138344f7.woff2" crossorigin />
        <link rel="preload" as="font" href="https://jobs.gn-online.de/api/css/fontawesome-webfont.woff2?v=4.5.0" crossorigin />
        <link rel="preload" as="style" href="https://trauer.gn-online.de/bestatter-plugin/css/jQuery.verticalCarousel.css" />
        <link rel="preload" as="style" href="https://trauer.gn-online.de/bestatter-plugin/css/style.css" />

    <link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.css?_=50cbf000" rel="stylesheet" type="text/css"  />
<link href="/lib/bootstrap-datepicker/dist/css/bootstrap-datepicker3.css?_=62ca146b" rel="stylesheet" type="text/css"  />
<link href="/UtilLib/css/iconfont/style.css?_=88b4013a" rel="stylesheet" type="text/css"  />
<link href="/lib/Swiper/swiper-bundle.css?_=f78bb2d6" rel="stylesheet" type="text/css"  />
<link href="/lib/ol/ol.css?_=1f21f56d" rel="stylesheet" type="text/css"  />
<link href="/Layout.min.css?eWcmsZone=News&_=1679173093" rel="stylesheet" type="text/css"  />


   

    <!-- SCRIPT SECTION -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/jquery/jquery.js?_=c28b0498"><\/script>')</script>

    

    <!--Custom css include-->
   
  
    <link rel="stylesheet" type="text/css" href="/CustLayout.min.css?v=637749528000000000">
    

    <!--Custom js include-->
    <script src="/CustScript.min.js?v=637749528000000000"></script>

    

    <script type="text/javascript">
        var gtmProperty = 'GTM-T72ZVT9';
        var disableGTMStr = 'gtm-disable-' + gtmProperty;
        if (document.cookie.indexOf(disableGTMStr + '=true') > -1) {
            window[disableGTMStr] = true;
        }
        function gtmOptout() {
            document.cookie = disableGTMStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableGTMStr] = true;
            alert('Das Tracking durch Google Tag Manager wurde in Ihrem Browser für diese Website deaktiviert.');
        }
    </script>

    
<script>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4458657-6"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag() { dataLayer.push(arguments); }
gtag('js', new Date());
gtag('config', 'UA-4458657-6', { 'anonymize_ip': true });
</script>


    <script type="text/javascript">
        var gaProperty = '<%= UA-4458657-6 %>';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') == -1) {
            setTimeout("ga('send','event','Leser','Mehr als 10s')", 10000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 30s')", 30000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 60s')", 60000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 120s')", 120000); // -- ABR
            setTimeout("ga('send','event','Leser','Mehr als 180s')", 180000); // -- ABR
        }
    </script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cf7d4a27-653c-4d43-b968-1642b0bd2229",
                });
            });
        </script>

</head>
<body>
    

    

	<div id="m_wctrlWebsite" class="Wcms News container" data-wcms-page-info="{&quot;WcmsPageId&quot;:7,&quot;WcmsZone&quot;:2,&quot;EditionPartId&quot;:-1,&quot;SectionId&quot;:139,&quot;PrintEditionId&quot;:-1,&quot;ClassificationId&quot;:-1,&quot;RealEstateCityId&quot;:-1,&quot;EventAreaId&quot;:-1,&quot;CustomAreaId&quot;:-1,&quot;ContainedWebDocs&quot;:&quot;{\&quot;863\&quot;:[423075,347736]}&quot;,&quot;DocId&quot;:423075,&quot;DocLogType&quot;:863}" data-wcms-version-infos="[]">

    <div id="WallpaperBanner">
        
	<div class="WcmsTopBannerPlaceHolder">
		


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=4"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
	</div>
	<div class="WcmsSkycraperBannerPlaceHolder">
		
	</div>

    </div>

    

    
<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
		</div>

		<!-- Login & Search-control-->
		<div class="col-md-9 col-sm-6">
			<div class="pull-right text-right">
				


<div  class="WcmsHeaderLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout3">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>




				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm hidden-xs"><span class="margin-left-05"></span>|</span>

				<a id="ShowShoppingCart" href="/Shopping/ShoppingCart">
					<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
				</a>
			</div>
			<div class="clear pull-right">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</div>
		</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens.
	The links should switch to the "Service-Section" in the navbar on small screens-->

	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
		</a>

		<div class="collapse navbar-collapse" id="m_wdivDesktopNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="DeskTop_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="DeskTop_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="DeskTop_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="DeskTop_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="DeskTop_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="DeskTop_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="DeskTop_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="DeskTop_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="DeskTop_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="DeskTop_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="DeskTop_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="DeskTop_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="DeskTop_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="DeskTop_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="DeskTop_NavItem_541_Boulevard" class="navitem   ">
	<a href="/boulevard"    
		
		
		
		
		
		
		
>
        Boulevard

	</a>
</li>
<li id="DeskTop_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="DeskTop_NavItem_561_Faktencheck" class="navitem   ">
	<a href="/faktencheck"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="DeskTop_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="DeskTop_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="DeskTop_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="DeskTop_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="DeskTop_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="DeskTop_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="DeskTop_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="DeskTop_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="DeskTop_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="DeskTop_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="DeskTop_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="DeskTop_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="DeskTop_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="DeskTop_NavItem_537_Weihnachtsmaerkte" class="navitem   ">
	<a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?period=fromtodaytounlimited&amp;dto=31-12-9999&amp;fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt"    
		
		
		
		
		
		
		
>
        Weihnachtsm&#xE4;rkte

	</a>
</li>
<li id="DeskTop_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="DeskTop_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="DeskTop_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="DeskTop_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="DeskTop_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="DeskTop_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="DeskTop_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="DeskTop_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="DeskTop_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="DeskTop_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="DeskTop_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="DeskTop_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="DeskTop_NavItem_532_Newsletter" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        Newsletter

	</a>
</li>
<li id="DeskTop_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="DeskTop_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="DeskTop_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="DeskTop_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="DeskTop_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="DeskTop_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="DeskTop_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="DeskTop_NavItem_535_GN-Card" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/leserservice/gn-card/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Card

	</a>
</li>
<li id="DeskTop_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="DeskTop_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten" title="GN-Online" />
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileNavbar">
				<span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a href="/Shopping/ShoppingCart" class="navbar-toggle" style="display:none;">
				<span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileUserNavbar">
				<span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#MobileSearchNavbar">
				<span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="MobileSearchNavbar">
			<form class="navbar-form navbar-left">
				


<div  class="no-row row">
	<div class="SearchModule " 
		data-fi-searchurl="/nachrichten/suche">
		<div class="input-group">
			<input type="search" class="fi-search-box form-control" placeholder="Suchbegriff oder Online-ID" />
			<span class="input-group-btn">
				<button class="btn btn-primary" type="button">
					<span class="glyphicon glyphicon-search"></span>
				</button>
			</span>
		</div>
	</div>
</div>
			</form>
		</div>

		<div class="collapse navbar-collapse" id="MobileUserNavbar">
			


<div  class="WcmsHeaderMobileLoginLinkModule no-row row">
	<div class="LoginLinkModule ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout4" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout4">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>

		<div class="collapse navbar-collapse" id="MobileNavbar">
			


<ul class="NavFirstLevel nav navbar-nav">

<li id="Mobile_NavItem_414_MeineGN" class="navitem   ">
	<a href="/nachrichten/meine-interessen.html"    
		
		
		
		
		
		
		
>
        Meine GN

	</a>
</li>
<li id="Mobile_NavItem_368_Nachrichten" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Nachrichten

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_489_Grafschaft" class="navitem   ">
	<a href="/grafschaft"    
		
		
		
		
		
		
		
>
        Grafschaft

	</a>
</li>
<li id="Mobile_NavItem_490_Nordhorn" class="navitem   ">
	<a href="/nordhorn"    
		
		
		
		
		
		
		
>
        Nordhorn

	</a>
</li>
<li id="Mobile_NavItem_501_Obergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Obergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_515_Obergrafschaft" class="navitem   ">
	<a href="/obergrafschaft"    
		
		
		
		
		
		
		
>
        Obergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_516_BadBentheim" class="navitem   ">
	<a href="/bentheim"    
		
		
		
		
		
		
		
>
        Bad Bentheim

	</a>
</li>
<li id="Mobile_NavItem_517_Schuettorf" class="navitem   ">
	<a href="/schuettorf"    
		
		
		
		
		
		
		
>
        Sch&#xFC;ttorf

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_502_Niedergrafschaft" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Niedergrafschaft

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_518_Niedergrafschaft" class="navitem   ">
	<a href="/niedergrafschaft"    
		
		
		
		
		
		
		
>
        Niedergrafschaft

	</a>
</li>
<li id="Mobile_NavItem_519_Emlichheim" class="navitem   ">
	<a href="/emlichheim"    
		
		
		
		
		
		
		
>
        Emlichheim

	</a>
</li>
<li id="Mobile_NavItem_520_Neuenhaus" class="navitem   ">
	<a href="/neuenhaus"    
		
		
		
		
		
		
		
>
        Neuenhaus

	</a>
</li>
<li id="Mobile_NavItem_521_Uelsen" class="navitem   ">
	<a href="/uelsen"    
		
		
		
		
		
		
		
>
        Uelsen

	</a>
</li>
<li id="Mobile_NavItem_522_Wietmarschen" class="navitem   ">
	<a href="/wietmarschen"    
		
		
		
		
		
		
		
>
        Wietmarschen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_497_Region" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Region

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_523_Region" class="navitem   ">
	<a href="/region"    
		
		
		
		
		
		
		
>
        Region

	</a>
</li>
<li id="Mobile_NavItem_524_Emsland" class="navitem   ">
	<a href="/emsland"    
		
		
		
		
		
		
		
>
        Emsland

	</a>
</li>
<li id="Mobile_NavItem_525_Niederlande" class="navitem   ">
	<a href="/holland"    
		
		
		
		
		
		
		
>
        Niederlande

	</a>
</li>
<li id="Mobile_NavItem_526_Osnabrueck" class="navitem   ">
	<a href="/osnabrueck"    
		
		
		
		
		
		
		
>
        Osnabr&#xFC;ck

	</a>
</li>
<li id="Mobile_NavItem_527_Westfalen" class="navitem   ">
	<a href="/westfalen"    
		
		
		
		
		
		
		
>
        Westfalen

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_553_Niedersachsen" class="navitem   ">
	<a href="/niedersachsen"    
		
		
		
		
		
		
		
>
        Niedersachsen

	</a>
</li>
<li id="Mobile_NavItem_498_DeutschlandWelt" class="navitem   ">
	<a href="/deutschland-und-welt"    
		
		
		
		
		
		
		
>
        Deutschland &amp; Welt

	</a>
</li>
<li id="Mobile_NavItem_541_Boulevard" class="navitem   ">
	<a href="/boulevard"    
		
		
		
		
		
		
		
>
        Boulevard

	</a>
</li>
<li id="Mobile_NavItem_500_Blaulicht" class="navitem   ">
	<a href="/nachrichten/blaulicht"    
		
		
		
		
		
		
		
>
        Blaulicht

	</a>
</li>
<li id="Mobile_NavItem_561_Faktencheck" class="navitem   ">
	<a href="/faktencheck"    
		
		
		
		
		
		
		
>
        Faktencheck

	</a>
</li>
<li id="Mobile_NavItem_499_Ticker" class="navitem   ">
	<a href="/ticker"    
		
		
		
		
		
		
		
>
        &#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_16_Sport" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Sport

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_17_Lokalsport" class="navitem   ">
	<a href="/sport"    
		
		
		
		
		
		
		
>
        Lokalsport

	</a>
</li>
<li id="Mobile_NavItem_18_Sportueberregional" class="navitem   ">
	<a href="/sportwelt"    
		
		
		
		
		
		
		
>
        Sport &#xFC;berregional

	</a>
</li>
<li id="Mobile_NavItem_19_TabellenErgebnisse" class="navitem   ">
	<a href="https://tabellen.gn-online.de"    
		
		
		
		
		
		
		
>
        Tabellen &amp; Ergebnisse

	</a>
</li>
<li id="Mobile_NavItem_509_Sportarten" class="navitem fi-node-only  dropdown-submenu">
	<a href="#"    
		
		
		
		
		
		
		tabindex="-1" 
>
        Sportarten

	</a>



<ul class="NavThirdLevel dropdown-menu">

<li id="Mobile_NavItem_511_Handball" class="navitem   ">
	<a href="/sport/handball-hsg-nordhorn-lingen"    
		
		
		
		
		
		
		
>
        Handball

	</a>
</li>
<li id="Mobile_NavItem_512_Fussball" class="navitem   ">
	<a href="/sport/fussball"    
		
		
		
		
		
		
		
>
        Fu&#xDF;ball

	</a>
</li>
<li id="Mobile_NavItem_514_Volleyball" class="navitem   ">
	<a href="/sport/volleyball"    
		
		
		
		
		
		
		
>
        Volleyball

	</a>
</li>
<li id="Mobile_NavItem_510_Eishockey" class="navitem   ">
	<a href="/sport/eishockey"    
		
		
		
		
		
		
		
>
        Eishockey

	</a>
</li>
<li id="Mobile_NavItem_513_Tennis" class="navitem   ">
	<a href="/nachrichten/tennis"    
		
		
		
		
		
		
		
>
        Tennis

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_428_GN-Tippspiel" class="navitem   ">
	<a href="/tippspiel/"    
		
		
		
		
		
		
		
>
        GN-Tippspiel

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_63_Mediathek" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mediathek

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_65_Videos" class="navitem   ">
	<a href="/videos"    
		
		
		
		
		
		
		
>
        Videos

	</a>
</li>
<li id="Mobile_NavItem_64_Bildergalerien" class="navitem   ">
	<a href="/bildergalerien"    
		
		
		
		
		
		
		
>
        Bildergalerien

	</a>
</li>
<li id="Mobile_NavItem_268_E-Paper" class="navitem   ">
	<a href="/e-paper/"    
		
		
		
		
		
		
		
>
        E-Paper

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_169_Veranstaltungen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Veranstaltungen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_503_Veranstaltungskalender" class="navitem   ">
	<a href="/veranstaltungen/"    
		
		
		
		
		
		
		
>
        Veranstaltungskalender

	</a>
</li>
<li id="Mobile_NavItem_554_Veranstaltungsuchen" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungskalender.html"    
		
		
		
		
		
		
		
>
        Veranstaltung suchen

	</a>
</li>
<li id="Mobile_NavItem_560_Ticketshop" class="navitem   ">
	<a href="https://gn-ticket.reservix.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Ticketshop

	</a>
</li>
<li id="Mobile_NavItem_537_Weihnachtsmaerkte" class="navitem   ">
	<a href="https://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?period=fromtodaytounlimited&amp;dto=31-12-9999&amp;fts=weihnachtsmarkt+oder+adventsmarkt+oder+nikolausmarkt+oder+sternschnuppenmarkt+oder+sterntalermarkt+oder+jahresausgangsmarkt"    
		
		
		
		
		
		
		
>
        Weihnachtsm&#xE4;rkte

	</a>
</li>
<li id="Mobile_NavItem_507_HeuteimKino" class="navitem   ">
	<a href="/kino/"    
		
		
		
		
		
		
		
>
        Heute im Kino

	</a>
</li>
<li id="Mobile_NavItem_504_Veranstaltungmelden" class="navitem   ">
	<a href="/veranstaltungen/veranstaltung-melden.html"    
		
		
		
		
		
		
		
>
        - Veranstaltung melden

	</a>
</li>
<li id="Mobile_NavItem_505_RegistrierteVeranstalter" class="navitem   ">
	<a href="/veranstaltungen/veranstaltungserfassung.html"    
		
		
		
		
		
		
		
>
        - Registrierte Veranstalter

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_295_Anzeigen" class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Anzeigen

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_298_AktuelleAnzeigen" class="navitem   ">
	<a href="/verlag/anzeigen"    
		
		
		
		
		
		
		
>
        Aktuelle Anzeigen

	</a>
</li>
<li id="Mobile_NavItem_487_Empfohlen" class="navitem   ">
	<a href="/empfohlen"    
		
		
		
		
		
		
		
>
        Empfohlen

	</a>
</li>
<li id="Mobile_NavItem_395_Stellenanzeigen" class="navitem   ">
	<a href="https://jobs.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Stellenanzeigen

	</a>
</li>
<li id="Mobile_NavItem_565_GN-Startklar" class="navitem   ">
	<a href="https://startklar.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Startklar

	</a>
</li>
<li id="Mobile_NavItem_403_Traueranzeigen" class="navitem   ">
	<a href="https://trauer.gn-online.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Traueranzeigen

	</a>
</li>
<li id="Mobile_NavItem_299_Prospekte" class="navitem   ">
	<a href="https://issuu.com/gn-media/stacks/21800bf9de7c4d4e9478245b60578a30"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Prospekte

	</a>
</li>
<li id="Mobile_NavItem_307_Kleinanzeigeschalten" class="navitem   ">
	<a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1/Menue/NeueKleinanzeige"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Kleinanzeige schalten

	</a>
</li></ul>
</li>
<li id="Mobile_NavItem_540_Abo" class="navitem   ">
	<a href="https://abo.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
data-fi-hideforuseragents="gonativeios" >
        Abo

	</a>
</li>
<li id="Mobile_NavItem_38_Mehr..." class="navitem fi-node-only dropdown ">
	<a href="#"    
		class="dropdown-toggle" 
		data-toggle="dropdown" 
		data-target="#" 
		role="button" 
		aria-haspopup="true" 
		aria-expanded="false" 
		
>
        Mehr...

			<span class="caret"></span>
	</a>



<ul class="NavSecondLevel dropdown-menu">

<li id="Mobile_NavItem_563_Push-Benachrichtigungen" class="navitem   ">
	<a href="/verlag/push-verwaltung"    
		
		
		
		
		
		
		
>
        Push-Benachrichtigungen

	</a>
</li>
<li id="Mobile_NavItem_532_Newsletter" class="navitem   ">
	<a href="/verlag/nl-uebersicht"    
		
		
		
		
		
		
		
>
        Newsletter

	</a>
</li>
<li id="Mobile_NavItem_488_Leserkommentare" class="navitem   ">
	<a href="/verlag/leserkommentare"    
		
		
		
		
		
		
		
>
        Leserkommentare

	</a>
</li>
<li id="Mobile_NavItem_486_Wetter" class="navitem   ">
	<a href="/wetter/"    
		
		
		
		
		
		
		
>
        Wetter

	</a>
</li>
<li id="Mobile_NavItem_485_NotfallRatHilfe" class="navitem   ">
	<a href="/notfall/"    
		
		
		
		
		
		
		
>
        Notfall / Rat &amp; Hilfe

	</a>
</li>
<li id="Mobile_NavItem_539_Themen" class="navitem   ">
	<a href="/nachrichten/themen-index-a.html"    
		
		
		
		
		
		
		
>
        Themen

	</a>
</li>
<li id="Mobile_NavItem_533_Autoren" class="navitem   ">
	<a href="/nachrichten/autorenuebersicht"    
		
		
		
		
		
		
		
>
        Autoren

	</a>
</li>
<li id="Mobile_NavItem_559_Grafschaft-Gutschein" class="navitem   ">
	<a href="https://www.grafschaft-gutschein.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Grafschaft-Gutschein

	</a>
</li>
<li id="Mobile_NavItem_558_Leserreisen" class="navitem   ">
	<a href="https://gn-mediengruppe.de/gn-leserreisen/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Leserreisen

	</a>
</li>
<li id="Mobile_NavItem_535_GN-Card" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/leserservice/gn-card/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Card

	</a>
</li>
<li id="Mobile_NavItem_508_Klasse" class="navitem   ">
	<a href="https://klasse.gn-online.de"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        Klasse!

	</a>
</li>
<li id="Mobile_NavItem_536_GN-Mediengruppe" class="navitem   ">
	<a href="https://www.gn-mediengruppe.de/"   rel="noopener"  target="_blank" 
		
		
		
		
		
		
		
>
        GN-Mediengruppe

	</a>
</li></ul>
</li></ul>

		</div>
	</nav>

	

<ol class="breadcrumb">
		<li >

				<a href="/" >Startseite</a>
		</li>
		<li >

Nachrichten		</li>
		<li >

Obergrafschaft		</li>
		<li >

				<a href="/bentheim" >Bad Bentheim</a>
		</li>
		<li class="active" >

Samstag &#xF6;ffentliche Moderna-Impfaktion im Haus des Kurgastes		</li>
</ol>

	<script>
		$(document).ready(function () {
            var strUserAgent = navigator.userAgent.toLowerCase();
            $("#DesktopNavigation #m_wdivDesktopNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
			});

            $("#MobileNavigation #MobileNavbar li a").each(function () {

                var strAttrValue = $(this).attr("data-fi-hideforuseragents");
                if (typeof strAttrValue !== typeof undefined && strAttrValue !== false) {

                    var strHideForUserAgents = strAttrValue.split(";");
                    var oCurrentNavItem = $(this);
                    $.each(strHideForUserAgents, function (index, value) {
                        if (strUserAgent.indexOf(value.toLowerCase()) >= 0) {
                            oCurrentNavItem.parent().hide();
                            oCurrentNavItem.parent().addClass("hiddennavitem");
                        }
                    });
                }
            });
		});
	</script>
</header>

    <div class="WcmsPagePlaceholder margin-top-10">
        
	<div class="row">
		<div class="WcmsPageTopPlaceHolder col-md-12 col-sm-12 col-xs-12">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule schriftgross row">
    <div data-fi-doc-id="423075" class="WebStoryShowModule col-xs-12">
        <article>
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">13.12.2021, 15:54 Uhr
	</span> / <span class="readingtime">Lesedauer: ca. 2min </span><h2></h2><h1>Samstag öffentliche Moderna-Impfaktion im Haus des Kurgastes</h1></header>
    <div class="clear">
      <!--clear-->
    </div>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img srcset="/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746t.jpg 152w,/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746s.jpg 366w,/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746m.jpg 610w,/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746.jpg 915w,/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746h.jpg 1220w" sizes="(min-width: 1200px) 750px, (min-width: 768px) 750px, 100vw" src="/bilder/beim-impftermin-am-kommenden-sonnabend-in-bad-bentheim-wird-716746.jpg" title="Samstag öffentliche Moderna-Impfaktion im Haus des Kurgastes" alt="Beim Impftermin am kommenden Sonnabend in Bad Bentheim wird der Impfstoff von Moderna zum Einsatz kommen, der für Personen ab 30 Jahren geeignet ist. Symbolfoto: dpa" class="img-responsive" />
        <p class="image-credit">© picture alliance/dpa</p>
        <div class="clear">
          <!--clear-->
        </div>
        <figcaption>
          <p>Beim Impftermin am kommenden Sonnabend in Bad Bentheim wird der Impfstoff von Moderna zum Einsatz kommen, der für Personen ab 30 Jahren geeignet ist. <span class="Fotohinweis">Symbolfoto: dpa</span> </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
    </div>
        <div>
            


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer paywallcontainer HeadlineCenter row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule HeadlineCenter row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Jetzt weiterlesen mit diesem Angebot:</span>
		<div class="HtmlModuleContent">
			<h3 style="text-align: center; margin-top: 10px;">F&uuml;r 4 Cent pro Tag bestens informiert!</h3>
<p style="text-align: center; margin: 10px;">Das ist ja fast geschenkt: F&uuml;r nicht mal 4 Cent am Tag erh&auml;ltst du 4 Wochen lang Zugriff auf alle Artikel, Bildergalerien, Videos und die GN-App. Kurzum: Den ganzen Tag hochwertigen Journalismus f&uuml;r nicht einmal 4 Cent am Tag oder 99 Cent in 4 Wochen.</p>
<p style="text-align: center; margin-bottom: 10px; margin-top: 10px;"><strong style="background-color: transparent; font-size: 11px;"><a onclick="ga('send','event','pw_abo',''+jQuery.getPart()+'','pw_abo');" href="https://abo.gn-online.de/gn-online99/?utm_source=gnonline&amp;utm_medium=web&amp;utm_campaign=pwbox_4c"><input type="button" style="width: 100%; max-width: 240px;" font-size:="" 24px="" value="&gt;&gt;&gt; Hier Angebot sichern &lt;&lt;&lt;" /></a></strong></p>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: center;"><span style="color: #999999;">Bereits registriert?</span></div>
		</div>
	</div>
</div>


<div  class="ContentCenter buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout1">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script type="text/javascript">// <![CDATA[
jQuery(function() {
    jQuery.getPart = function getPart(){
        var thisurl = window.location.href;
        var parturl = thisurl.match(/(?:[^/]+)/gim);
        if(parturl.length > 3){var res = parturl[parturl.length - 2]+'-'+parturl[parturl.length - 1];}
        else {var res = parturl[parturl.length - 1];}
        return res;
    }
    jQuery( '.register-fixed .HtmlModuleContent, .paywallcontainer .HtmlModuleContent a' ).each(function( index, element ) {
        var href = jQuery(this).attr('href');
        var newhref = href.replace("web", jQuery.getPart());
        jQuery(this).attr('href', newhref);
    });
});
// ]]></script>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
        </div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=2" data-asm-scrollintoview="1"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="WebStoryShowMetaModule col-xs-12">
		<div class="StoryShowMetaModuleContent">
			<div class="StoryShowMeta">
  <div class="StoryShowMetaInternetTags margin-bottom-10">
    <p class="headLine">
      <span>Themen</span>
    </p>
    <ul class="list-unstyled list-inline">
      <li>
        <a title="Impfungen" href="/nachrichten/impfungen-tt69986.html">Impfungen</a>
      </li>
      <span>, </span>
      <li>
        <a title="Bad Bentheim" href="/nachrichten/bad-bentheim-tt29863.html">Bad Bentheim</a>
      </li>
      <span>, </span>
      <li>
        <a title="Impfaktionen" href="/nachrichten/impfaktionen-tt111631.html">Impfaktionen</a>
      </li>
      <span>, </span>
      <li>
        <a title="Moderna" href="/nachrichten/moderna-tt102180.html">Moderna</a>
      </li>
      <span>, </span>
      <li>
        <a title="Impfstoffe" href="/nachrichten/impfstoffe-tt69983.html">Impfstoffe</a>
      </li>
      <span>, </span>
      <li>
        <a title="Fachkliniken" href="/nachrichten/fachkliniken-tt35369.html">Fachkliniken</a>
      </li>
      <span>, </span>
      <li>
        <a title="Coronavirus" href="/nachrichten/coronavirus-tt84988.html">Coronavirus</a>
      </li>
    </ul>
  </div>
  <div class="StoryShowMetaGeoData margin-bottom-10">
    


<div  class="WcmsModule row">
	<div class="MapModule col-xs-12" 
		  data-fi-confirmmaps="False"
		  data-fi-scripturl=""
		  data-fi-mapsprovider="OpenLayers"
		  data-fi-mapclientid="MapCanvas_1"
		  data-fi-latitude="52.317109999999999559" 
		  data-fi-longitude="7.1622099999999999653">
			<span class="headLine">Karte</span>

			<div class="MapModuleContent">
				<div id="MapCanvas_1" class="fi-map-module-canvas" style="width:100%; height:285px"></div>
			</div>

	</div>
</div>
  </div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsModule row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<em>Copyright &copy; Grafschafter Nachrichten - Weiterverwendung und -verbreitung nur mit Genehmigung.</em>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="UserLoggedInContainer col-xs-12">
		<div class="UserLoggedInContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
			<span class="headLine">Lesermeinung</span>
		<div class="HtmlModuleContent">
			<p>Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</p>
		</div>
	</div>
</div>


<div  class="buttonloginonly row">
	<div class="LoginLinkModule col-xs-12 ">
		<div class="fi-login-content" style="display:none;">
			<div class="hidden-xs">
				<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden / Registrieren</a>





			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/Sso/OpenIdConnect/SignIn?strRetransferUrl=%2fbentheim%2fsamstag-oeffentliche-moderna-impfaktion-im-haus-des-kurgastes-423075.html">Anmelden / Registrieren</a>
					</li>





				</ul>
			</div>
		</div>

		<div class="fi-logout-content" style="display:none;">
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<div class="dropdown" style="display:inline">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout2">
						<li><a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto</a></li>
						<li class="fi-login-bob-info" style="display:none;">
							Im Auftrag von<br />
						</li>
						<li role="separator" class="divider"></li>
						<li><a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden</a></li>
					</ul>
				</div>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>

				<a href="/nachrichten/meinarchiv-gn-onlinede.html">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>

				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				<a href="/nachrichten/meine-interessen.html">
					<span class="glyphicon glyphicon-tags margin-left-05 margin-right-05"></span>Meine Interessen
				</a>

				<br class="hidden-lg" />
			</div>
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" title="Kontoübersicht">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Account/SignOut?strCurrentUrl=%2fNews%2fWebStory%3fkWcmsPageId%3d7%26kId%3d423075">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>

		</div>
	</div>
</div>



		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="UserSubscriptionContainer col-xs-12">
		<div class="UserWithSubscriptionContainerContent">
			
		</div>
		<div class="UserWithoutSubscriptionContainerContent">
			
		</div>
		<div class="UserNotLoggedInContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p style="text-align: center;"><strong style="background-color: transparent; font-size: 11px;"><a href="https://register.gn-online.de/?utm_source=gnonline&amp;utm_medium=banner&amp;utm_campaign=banner_comment"><input type="button" style="width: 100%; max-width: 360px;" value="Kostenfrei registrieren und Kommentare lesen" /></a></strong></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><ins class="asm_async_creative" style="text-align: left; text-decoration: none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="gnonline.adspirit.de" data-asm-params="pid=27"></ins>
<script src="//cdn.adspirit.de/adasync.min.js" async=""></script>
</center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer ContentListHomepage row">
	<div class="TwoColumnsContainer col-xs-12">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6"> 
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Aktuelle Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen seit 1 Stunden</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/dreijaehriges-kind-am-bahnsteig-in-bad-bentheim-vergessen-423024.html">
      <img src="/bilder/bundespolizisten-brachten-das-maedchen-nach-schuettorf-dort-716650t.jpg" loading="lazy" title="Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen" alt="Bundespolizisten brachten das Mädchen nach Schüttorf. Dort konnten die Eltern ihr Kind wieder in die Arme schließen. Symbolfoto: Bundespolizei" height="60" />
    </a>
  </div>
  <a title="Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen" href="/bentheim/dreijaehriges-kind-am-bahnsteig-in-bad-bentheim-vergessen-423024.html">Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/inzidenzwert-liegt-am-montag-bei-2676-in-der-grafschaft-423027.html">
      <img src="/bilder/coronatests-im-schuettorfer-labor-ladr-laborzentrum-nord-716654t.jpg" loading="lazy" title="Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft" alt="Coronatests im Schüttorfer Labor LADR Laborzentrum Nord-West. Corona-Tests eines Arbeitstages." height="60" />
    </a>
  </div>
  <a title="Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft" href="/grafschaft/inzidenzwert-liegt-am-montag-bei-2676-in-der-grafschaft-423027.html">Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/osnabrueck/kind-wird-von-auto-erfasst-lebensgefaehrlich-verletzt-423002.html">
      <img src="/bilder/einstreifenwagen-der-polizei-steht-an-einer-unfallstelle-716690t.jpg" loading="lazy" title="14-Jähriger von Auto erfasst und tödlich verletzt" alt="Ein Streifenwagen der Polizei steht an einer Unfallstelle. Foto: Stefan Puchner/dpa/Symbolbild" height="60" />
    </a>
  </div>
  <a title="14-Jähriger von Auto erfasst und tödlich verletzt" href="/osnabrueck/kind-wird-von-auto-erfasst-lebensgefaehrlich-verletzt-423002.html">14-Jähriger von Auto erfasst und tödlich verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/lastwagen-kommt-von-fahrbahn-ab-a31-ab-ochtrup-nord-gesperrt-423006.html">
      <img src="/bilder/die-a31-wurde-nach-einem-unfall-mit-einem-sattelzug-am-716617t.jpg" loading="lazy" title="Lastwagen mit Kran von A31 geborgen" alt="Die A31 wurde nach einem Unfall mit einem Sattelzug am Montagmorgen gesperrt. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Lastwagen mit Kran von A31 geborgen" href="/schuettorf/lastwagen-kommt-von-fahrbahn-ab-a31-ab-ochtrup-nord-gesperrt-423006.html">Lastwagen mit Kran von A31 geborgen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div> 
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
				


<div  class="WcmsModule weissbg ranking-article row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Empfohlen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/bestattungshaus-niemeyer-hilft-bei-vollmacht-oder-verfuegung-422493.html">
      <img src="/bilder/das-bestattungshaus-niemeyer-bietet-auf-seiner-webseite-715527t.jpg" loading="lazy" title="Bestattungshaus Niemeyer hilft bei Vollmacht oder Verfügung" alt="Das Bestattungshaus Niemeyer bietet auf seiner Webseite einen Konfigurator zum Thema Betreuungsverfügung, Patientenverfügung und Vorsorgevollmacht an. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Bestattungshaus Niemeyer hilft bei Vollmacht oder Verfügung" href="/schaufenster/bestattungshaus-niemeyer-hilft-bei-vollmacht-oder-verfuegung-422493.html">Bestattungshaus Niemeyer hilft bei Vollmacht oder Verfügung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/schuhe-mit-wohlfuehlfaktor-422110.html">
      <img src="/bilder/schuhhaus-bueter-in-osterwald-ist-ein-familienbetrieb-in-714677t.jpg" loading="lazy" title="Schuhe mit Wohlfühlfaktor" alt="Schuhhaus Büter in Osterwald ist ein Familienbetrieb in bester Tradition. Berend, Gertrud, Janine und Horst Büter (von links) kümmern sich um das Geschäftliche, während Mats und Fiete (vorn) noch etwas Zeit bleibt, um als vierte Generation ins Unternehmen einzusteigen. Foto: privat" height="60" />
    </a>
  </div>
  <a title="Schuhe mit Wohlfühlfaktor" href="/schaufenster/schuhe-mit-wohlfuehlfaktor-422110.html">Schuhe mit Wohlfühlfaktor</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/baeckerei-und-conditorei-triffterer-eroeffnet-in-schuettorf-422036.html">
      <img src="/bilder/das-team-der-baeckerei-und-conditorei-triffterer-freut-sich-714499t.jpg" loading="lazy" title="Bäckerei und Conditorei Triffterer eröffnet in Schüttorf" alt="Das Team der Bäckerei und Conditorei Triffterer freut sich auf die Eröffnung der Filiale in Schüttorf. Foto: privat " height="60" />
    </a>
  </div>
  <a title="Bäckerei und Conditorei Triffterer eröffnet in Schüttorf" href="/schaufenster/baeckerei-und-conditorei-triffterer-eroeffnet-in-schuettorf-422036.html">Bäckerei und Conditorei Triffterer eröffnet in Schüttorf</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/freiheit-fuer-meine-plaene-421607.html">
      <img src="/bilder/die-initiatoren-der-grafschafter-fachkraeftekampagne-von-713569t.jpg" loading="lazy" title="Kampagne zur Fachkräftesicherung: „Freiheit für meine Pläne!“" alt="Die Initiatoren der Grafschafter Fachkräftekampagne (von links): Jutta Lübbert und Klaas Johannink (beide Wirtschaftsvereinigung), Landrat Uwe Fietzek, Erster Kreisrat Dr. Michael Kiehl, Sascha Wittrock und Gerd Hindriks (beide Kreishandwerkerschaft) (von links). Foto: Jeurink" height="60" />
    </a>
  </div>
  <a title="Kampagne zur Fachkräftesicherung: „Freiheit für meine Pläne!“" href="/schaufenster/freiheit-fuer-meine-plaene-421607.html">Kampagne zur Fachkräftesicherung: „Freiheit für meine Pläne!“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
			</div>
		</div>
	</div>
</div>

		</div>
	</div>
</div>
</div>
		</div>
		<div class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12">
			


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
			<span class="headLine">Newsletter</span>
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<center><a href="https://www.gn-online.de/newsletter/jungefamilie?utm_source=gnonline&amp;utm_medium=onsite&amp;utm_campaign=junge_familie"><img src="/CustomImages/OnSite-jungeFamilie.jpg" alt="" width="100%" /></a></center>
		</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="DocRankingPreview Ticker row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">&#x2B;&#x2B;&#x2B; Ticker &#x2B;&#x2B;&#x2B;</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:32 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Impfangebot für 110.000 Kinder zwischen fünf und elf Jahren" href="/niedersachsen/impfangebot-fuer-110000-kinder-zwischen-fuenf-und-elf-jahren-423095.html">Impfangebot für 110.000 Kinder zwischen fünf und elf Jahren</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-top">Top</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:30 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Nordhorner Pfadfinder verteilen Friedenslicht am vierten Advent" href="/nordhorn/nordhorner-pfadfinder-verteilen-friedenslicht-am-vierten-advent-423085.html">Nordhorner Pfadfinder verteilen Friedenslicht am vierten Advent</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:29 Uhr
  </span>
          <h4 class="article-heading">
            <a title="EU plant für Fall eines Angriffs auf die Ukraine" href="/deutschland-und-welt/eu-plant-fuer-fall-eines-angriffs-auf-die-ukraine-423065.html">EU plant für Fall eines Angriffs auf die Ukraine</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:29 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Kardinal Müller und die Verschwörungsmythen" href="/deutschland-und-welt/kardinal-mueller-und-die-verschwoerungsmythen-423048.html">Kardinal Müller und die Verschwörungsmythen</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:23 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Verbot für Öl- und Gasbohrungen geht in Verbändebeteiligung" href="/niedersachsen/verbot-fuer-oel-und-gasbohrungen-geht-in-verbaendebeteiligung-423094.html">Verbot für Öl- und Gasbohrungen geht in Verbändebeteiligung</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:23 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Zweitliga-Spiel Hannover gegen Bremen ohne Gästefans" href="/niedersachsen/zweitliga-spiel-hannover-gegen-bremen-ohne-gaestefans-423093.html">Zweitliga-Spiel Hannover gegen Bremen ohne Gästefans</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row">
      <div class="col-sm-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-sm-12">
        <header>
          <span class="article-pubdate">17:20 Uhr
  </span>
          <h4 class="article-heading">
            <a title="Corona-Impfungen mit Kindervakzin starten in dieser Woche" href="/deutschland-und-welt/corona-impfungen-mit-kindervakzin-starten-in-dieser-woche-422981.html">Corona-Impfungen mit Kindervakzin starten in dieser Woche</a>
          </h4>
        </header>
      </div>
      <div class="col-sm-12">
        <!--Teaser/Vorspann/BaseText-->
      </div>
      <div class="col-sm-12">
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<div style="text-align: right;"><a href="/ticker">mehr...</a></div>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="WcmsContainer weissbg row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class=" row">
	<div class="WebStoryPreviewModule">
			<div class="col-xs-12">
				<span class="headLine">Corona-Virus</span>
			</div>
		<div class="col-xs-12">
				<div class="row ">
<div class=" col-sm-12">
  <article class="StoryPreviewBox article-card">
    <div class="row">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <figure>
            <a href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">
              <img class="img-responsive" srcset="/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721t.jpg 152w,/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721s.jpg 366w" sizes="100vw" src="/bilder/diese-elektronenmikroskopische-aufnahme-zeigt-das-547721s.jpg" loading="lazy" title="Corona in der Grafschaft" alt="Diese elektronenmikroskopische Aufnahme zeigt das Coronavirus. Foto:NIAID-RML/AP/dpa" />
            </a>
          </figure>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <h2 class="article-heading">
            <a title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">Corona in der Grafschaft</a>
          </h2>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <p>Die wesentlichen Informationen im Überblick - hier kostenfrei zugänglich, auch ohne GN-Abo.<a class="moreLink" title="Corona in der Grafschaft" href="/faktencheck/ueberblick-die-zentralen-fakten-zu-corona-in-der-grafschaft-347736.html">mehr...</a></p>
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
  </article>
</div>				</div>
		</div>
	</div>
</div>




<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<p><strong>Lokale Wirtschaft</strong><br /> <a href="https://www.grafschaft-gutschein.de" target="_blank">Grafschaft-Gutschein</a></p>
<p><strong>Themen</strong><br /> <a href="/nachrichten/coronavirus-tt84179.html">Coronavirus</a> I <a href="/nachrichten/corona-tt88657.html">Corona</a> I <a href="/nachrichten/covid-19-tt87056.html">Covid-19</a></p>
<p><strong>Serie</strong><br /> <a href="/nachrichten/gn-video-andacht-tt90125.html">Video-Andachten</a></p>
		</div>
	</div>
</div>
		</div>
	</div>
</div>


<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			
		</div>
	</div>
</div>


<div  class="banner row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<script src="https://content.gn-online.de/ad/adscript.php?adid=30"></script>
		</div>
	</div>
</div>


<div  class="WcmsModule weissbg sticky row">
	<div class="DocumentRankingModule col-xs-12">
			<span class="headLine">Top-Themen</span>
		<ul class="DocumentRankingHeadPanel nav nav-tabs">
				<li data-tab-no="1" role="presentation"
					class=" active">
					<a href="javascript:void(0)">Gelesen</a>
				</li>
				<li data-tab-no="2" role="presentation"
					class="">
					<a href="javascript:void(0)">Heute gelesen</a>
				</li>
				<li data-tab-no="3" role="presentation"
					class="">
					<a href="javascript:void(0)">Neueste</a>
				</li>
		</ul>
		<div class="DocumentRankingContent">
				<div data-tab-no="1" class="DocumentRankingTab" >
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/dreijaehriges-kind-am-bahnsteig-in-bad-bentheim-vergessen-423024.html">
      <img src="/bilder/bundespolizisten-brachten-das-maedchen-nach-schuettorf-dort-716650t.jpg" loading="lazy" title="Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen" alt="Bundespolizisten brachten das Mädchen nach Schüttorf. Dort konnten die Eltern ihr Kind wieder in die Arme schließen. Symbolfoto: Bundespolizei" height="60" />
    </a>
  </div>
  <a title="Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen" href="/bentheim/dreijaehriges-kind-am-bahnsteig-in-bad-bentheim-vergessen-423024.html">Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/inzidenzwert-liegt-am-montag-bei-2676-in-der-grafschaft-423027.html">
      <img src="/bilder/coronatests-im-schuettorfer-labor-ladr-laborzentrum-nord-716654t.jpg" loading="lazy" title="Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft" alt="Coronatests im Schüttorfer Labor LADR Laborzentrum Nord-West. Corona-Tests eines Arbeitstages." height="60" />
    </a>
  </div>
  <a title="Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft" href="/grafschaft/inzidenzwert-liegt-am-montag-bei-2676-in-der-grafschaft-423027.html">Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/lastwagen-kommt-von-fahrbahn-ab-a31-ab-ochtrup-nord-gesperrt-423006.html">
      <img src="/bilder/die-a31-wurde-nach-einem-unfall-mit-einem-sattelzug-am-716617t.jpg" loading="lazy" title="Lastwagen mit Kran von A31 geborgen" alt="Die A31 wurde nach einem Unfall mit einem Sattelzug am Montagmorgen gesperrt. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Lastwagen mit Kran von A31 geborgen" href="/schuettorf/lastwagen-kommt-von-fahrbahn-ab-a31-ab-ochtrup-nord-gesperrt-423006.html">Lastwagen mit Kran von A31 geborgen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/erster-omikron-fall-im-landkreis-grafschaft-bentheim-423072.html">
      <img src="/bilder/eine-probe-eines-grafschafters-ist-positiv-auf-die-omikron-716742t.jpg" loading="lazy" title="Erster Omikron-Fall im Landkreis Grafschaft Bentheim" alt="Eine Probe eines Grafschafters ist positiv auf die Omikron-Variante getestet worden. Foto: Burkert" height="60" />
    </a>
  </div>
  <a title="Erster Omikron-Fall im Landkreis Grafschaft Bentheim" href="/grafschaft/erster-omikron-fall-im-landkreis-grafschaft-bentheim-423072.html">Erster Omikron-Fall im Landkreis Grafschaft Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sportwelt/verstappen-gewinnt-zum-ersten-mal-die-formel-1-wm-422943.html">
      <img src="/bilder/nach-dem-start-lag-lewis-hamilton-vornr-noch-in-fuehrung-716549t.jpg" loading="lazy" title="Nachspiel einer irren WM: Bangen für Weltmeister Verstappen" alt="Nach dem Start lag Lewis Hamilton (vorn,r) noch in Führung. Foto: Hassan Ammar/AP/dpa" height="60" />
    </a>
  </div>
  <a title="Nachspiel einer irren WM: Bangen für Weltmeister Verstappen" href="/sportwelt/verstappen-gewinnt-zum-ersten-mal-die-formel-1-wm-422943.html">Nachspiel einer irren WM: Bangen für Weltmeister Verstappen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/osnabrueck/kind-wird-von-auto-erfasst-lebensgefaehrlich-verletzt-423002.html">
      <img src="/bilder/einstreifenwagen-der-polizei-steht-an-einer-unfallstelle-716690t.jpg" loading="lazy" title="14-Jähriger von Auto erfasst und tödlich verletzt" alt="Ein Streifenwagen der Polizei steht an einer Unfallstelle. Foto: Stefan Puchner/dpa/Symbolbild" height="60" />
    </a>
  </div>
  <a title="14-Jähriger von Auto erfasst und tödlich verletzt" href="/osnabrueck/kind-wird-von-auto-erfasst-lebensgefaehrlich-verletzt-423002.html">14-Jähriger von Auto erfasst und tödlich verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/jan-aus-schuettorf-radelt-300-kilometer-in-drei-wochen-422936.html">
      <img src="/bilder/daan-und-sein-vater-jan-wuenschen-sich-fuer-schuettorf-716735t.jpg" loading="lazy" title="Daan aus Schüttorf radelt 300 Kilometer in drei Wochen" alt="Daan und sein Vater Jan wünschen sich für Schüttorf einen Bike-Park. Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="Daan aus Schüttorf radelt 300 Kilometer in drei Wochen" href="/schuettorf/jan-aus-schuettorf-radelt-300-kilometer-in-drei-wochen-422936.html">Daan aus Schüttorf radelt 300 Kilometer in drei Wochen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="2" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/bentheim/dreijaehriges-kind-am-bahnsteig-in-bad-bentheim-vergessen-423024.html">
      <img src="/bilder/bundespolizisten-brachten-das-maedchen-nach-schuettorf-dort-716650t.jpg" loading="lazy" title="Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen" alt="Bundespolizisten brachten das Mädchen nach Schüttorf. Dort konnten die Eltern ihr Kind wieder in die Arme schließen. Symbolfoto: Bundespolizei" height="60" />
    </a>
  </div>
  <a title="Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen" href="/bentheim/dreijaehriges-kind-am-bahnsteig-in-bad-bentheim-vergessen-423024.html">Dreijähriges Kind am Bahnsteig in Bad Bentheim vergessen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/inzidenzwert-liegt-am-montag-bei-2676-in-der-grafschaft-423027.html">
      <img src="/bilder/coronatests-im-schuettorfer-labor-ladr-laborzentrum-nord-716654t.jpg" loading="lazy" title="Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft" alt="Coronatests im Schüttorfer Labor LADR Laborzentrum Nord-West. Corona-Tests eines Arbeitstages." height="60" />
    </a>
  </div>
  <a title="Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft" href="/grafschaft/inzidenzwert-liegt-am-montag-bei-2676-in-der-grafschaft-423027.html">Inzidenzwert liegt am Montag bei 267,6 in der Grafschaft</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/lastwagen-kommt-von-fahrbahn-ab-a31-ab-ochtrup-nord-gesperrt-423006.html">
      <img src="/bilder/die-a31-wurde-nach-einem-unfall-mit-einem-sattelzug-am-716617t.jpg" loading="lazy" title="Lastwagen mit Kran von A31 geborgen" alt="Die A31 wurde nach einem Unfall mit einem Sattelzug am Montagmorgen gesperrt. Foto: Hille" height="60" />
    </a>
  </div>
  <a title="Lastwagen mit Kran von A31 geborgen" href="/schuettorf/lastwagen-kommt-von-fahrbahn-ab-a31-ab-ochtrup-nord-gesperrt-423006.html">Lastwagen mit Kran von A31 geborgen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/erster-omikron-fall-im-landkreis-grafschaft-bentheim-423072.html">
      <img src="/bilder/eine-probe-eines-grafschafters-ist-positiv-auf-die-omikron-716742t.jpg" loading="lazy" title="Erster Omikron-Fall im Landkreis Grafschaft Bentheim" alt="Eine Probe eines Grafschafters ist positiv auf die Omikron-Variante getestet worden. Foto: Burkert" height="60" />
    </a>
  </div>
  <a title="Erster Omikron-Fall im Landkreis Grafschaft Bentheim" href="/grafschaft/erster-omikron-fall-im-landkreis-grafschaft-bentheim-423072.html">Erster Omikron-Fall im Landkreis Grafschaft Bentheim</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/osnabrueck/kind-wird-von-auto-erfasst-lebensgefaehrlich-verletzt-423002.html">
      <img src="/bilder/einstreifenwagen-der-polizei-steht-an-einer-unfallstelle-716690t.jpg" loading="lazy" title="14-Jähriger von Auto erfasst und tödlich verletzt" alt="Ein Streifenwagen der Polizei steht an einer Unfallstelle. Foto: Stefan Puchner/dpa/Symbolbild" height="60" />
    </a>
  </div>
  <a title="14-Jähriger von Auto erfasst und tödlich verletzt" href="/osnabrueck/kind-wird-von-auto-erfasst-lebensgefaehrlich-verletzt-423002.html">14-Jähriger von Auto erfasst und tödlich verletzt</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schuettorf/jan-aus-schuettorf-radelt-300-kilometer-in-drei-wochen-422936.html">
      <img src="/bilder/daan-und-sein-vater-jan-wuenschen-sich-fuer-schuettorf-716735t.jpg" loading="lazy" title="Daan aus Schüttorf radelt 300 Kilometer in drei Wochen" alt="Daan und sein Vater Jan wünschen sich für Schüttorf einen Bike-Park. Foto: Schröer" height="60" />
    </a>
  </div>
  <a title="Daan aus Schüttorf radelt 300 Kilometer in drei Wochen" href="/schuettorf/jan-aus-schuettorf-radelt-300-kilometer-in-drei-wochen-422936.html">Daan aus Schüttorf radelt 300 Kilometer in drei Wochen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/grafschaft/landrat-grafschaft-stellt-sich-historischer-verantwortung-422679.html">
      <img src="/bilder/judenverfolgung-durch-die-faschistischen-deutschen-715857t.jpg" loading="lazy" title="Landrat: Grafschaft stellt sich historischer Verantwortung" alt="Judenverfolgung durch die faschistischen deutschen Besatzungstruppen in der Sowjetunion: Im Ghetto Riga dürfen jüdische Bürger nicht den Fußgängerweg benutzen, sondern müssen auf dem Fahrdamm gehen. Aufnahme von 1942. Foto: Bundesarchiv" height="60" />
    </a>
  </div>
  <a title="Landrat: Grafschaft stellt sich historischer Verantwortung" href="/grafschaft/landrat-grafschaft-stellt-sich-historischer-verantwortung-422679.html">Landrat: Grafschaft stellt sich historischer Verantwortung</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
				<div data-tab-no="3" class="DocumentRankingTab"  style="display:none">
<div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/nordhorner-pfadfinder-verteilen-friedenslicht-am-vierten-advent-423085.html">
      <img src="/bilder/das-friedenslicht-des-vergangenen-jahres-brannte-auf-dem-716762t.jpg" loading="lazy" title="Nordhorner Pfadfinder verteilen Friedenslicht am vierten Advent" alt="Das Friedenslicht des vergangenen Jahres brannte auf dem Weihnachtsmarkt im Nordhorner Tierpark. Foto: Henkenborg" height="60" />
    </a>
  </div>
  <a title="Nordhorner Pfadfinder verteilen Friedenslicht am vierten Advent" href="/nordhorn/nordhorner-pfadfinder-verteilen-friedenslicht-am-vierten-advent-423085.html">Nordhorner Pfadfinder verteilen Friedenslicht am vierten Advent</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/eu-plant-fuer-fall-eines-angriffs-auf-die-ukraine-423065.html">
      <img src="/bilder/russische-fallschirmjaeger-mitte-april-waehrend-eines-716782t.jpg" loading="lazy" title="EU plant für Fall eines Angriffs auf die Ukraine" alt="Russische Fallschirmjäger Mitte April während eines Manövers im südrussischen Taganrog. Foto: Uncredited/AP/dpa" height="60" />
    </a>
  </div>
  <a title="EU plant für Fall eines Angriffs auf die Ukraine" href="/deutschland-und-welt/eu-plant-fuer-fall-eines-angriffs-auf-die-ukraine-423065.html">EU plant für Fall eines Angriffs auf die Ukraine</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/kardinal-mueller-und-die-verschwoerungsmythen-423048.html">
      <img src="/bilder/kardinal-gerhard-ludwig-mueller-im-mainzer-dom-archivbild-716781t.jpg" loading="lazy" title="Kardinal Müller und die Verschwörungsmythen" alt="Kardinal Gerhard Ludwig Müller im Mainzer Dom (Archivbild). Foto: Andreas Arnold/dpa" height="60" />
    </a>
  </div>
  <a title="Kardinal Müller und die Verschwörungsmythen" href="/deutschland-und-welt/kardinal-mueller-und-die-verschwoerungsmythen-423048.html">Kardinal Müller und die Verschwörungsmythen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/corona-impfungen-mit-kindervakzin-starten-in-dieser-woche-422981.html">
      <img src="/bilder/ein-kinderarzt-impft-ein-siebenjaehriges-maedchen-gegen-das-716776t.jpg" loading="lazy" title="Corona-Impfungen mit Kindervakzin starten in dieser Woche" alt="Ein Kinderarzt impft ein siebenjähriges Mädchen gegen das Sars-Cov-2-Virus. Foto: Jan Woitas/dpa-Zentralbild/dpa" height="60" />
    </a>
  </div>
  <a title="Corona-Impfungen mit Kindervakzin starten in dieser Woche" href="/deutschland-und-welt/corona-impfungen-mit-kindervakzin-starten-in-dieser-woche-422981.html">Corona-Impfungen mit Kindervakzin starten in dieser Woche</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/30-gegen-spelle-freude-und-erleichterung-beim-sv-wietmarschen-423068.html">
      <img src="/bilder/ausgelassen-bejubelt-wurde-der-unerwartet-klare-derby-716730t.jpg" loading="lazy" title="3:0 gegen Spelle: Freude und Erleichterung beim SV Wietmarschen" alt="Ausgelassen bejubelt wurde der unerwartet klare Derby-Erfolg von den Volleyballerinnen des SV Wietmarschen, nachdem sie sich mit 3:0 gegen den SC Spelle-Venhaus behauptet hatten.  Foto: Wohlrab" height="60" />
    </a>
  </div>
  <a title="3:0 gegen Spelle: Freude und Erleichterung beim SV Wietmarschen" href="/sport/30-gegen-spelle-freude-und-erleichterung-beim-sv-wietmarschen-423068.html">3:0 gegen Spelle: Freude und Erleichterung beim SV Wietmarschen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/deutschland-und-welt/australien-und-suedkorea-vereinbaren-ruestungsdeal-422986.html">
      <img src="/bilder/der-australische-premier-scott-morrison-r-und-suedkoreas-716769t.jpg" loading="lazy" title="Australien und Südkorea vereinbaren Rüstungsdeal" alt="Der australische Premier Scott Morrison (r) und Südkoreas Präsident Moon Jae-in in Canberra. Foto: Lukas Coch/AAP/dpa" height="60" />
    </a>
  </div>
  <a title="Australien und Südkorea vereinbaren Rüstungsdeal" href="/deutschland-und-welt/australien-und-suedkorea-vereinbaren-ruestungsdeal-422986.html">Australien und Südkorea vereinbaren Rüstungsdeal</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/wietmarschen/kolpingfamilie-lohne-engagiert-sich-fuer-kinder-423082.html">
      <img src="/bilder/conny-gar-sandra-rosen-heike-grothues-getrud-huetten-716756t.jpg" loading="lazy" title="Kolpingfamilie Lohne engagiert sich für Kinder" alt="Conny Gar, Sandra Rosen, Heike Grothues, Getrud Hütten, Stephan Jasper und Bärbel Zörner (von links) freuen sich für die beschenkten Familien. Foto: Lindwehr" height="60" />
    </a>
  </div>
  <a title="Kolpingfamilie Lohne engagiert sich für Kinder" href="/wietmarschen/kolpingfamilie-lohne-engagiert-sich-fuer-kinder-423082.html">Kolpingfamilie Lohne engagiert sich für Kinder</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div>				</div>
		</div>
	</div>
</div>
		</div>
	</div>

        <div style="clear:both"></div>
    </div>

    <div class="GN_BackToTop"></div>

    <script type="text/javascript">
			$(document).ready(function () {

				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
    </script>

    


<footer class="WcmsFooter">




<div  class="WcmsContainer row">
	<div class="ListContainer col-xs-12">
		<div class="ListContainerContent">
			


<div  class="WcmsModule margin-top-25px row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<ul>
<li><a class="Year" href="/">Grafschafter Nachrichten </a></li>
<li><a href="/Verlag/Impressum">Impressum/AGB </a></li>
<li><a href="/Verlag/Kontakt">Kontakt </a></li>
<li><a href="/Verlag/Datenschutz">Datenschutzerkl&auml;rung </a></li>
<li><a href="https://abo.gn-online.de/hilfecenter/" target="_blank" rel="noopener">Hilfecenter</a></li>
</ul>
		</div>
	</div>
</div>


<div  class=" row">
	<div class="HtmlModule col-xs-12">
		<div class="HtmlModuleContent">
			<img src="https://www.gn-online.de/CustomImages/gn-bogen.svg" class="img-responsive" alt="" width="100%" />
		</div>
	</div>
</div>
		</div>
	</div>
</div>
    <!-- Copyright -->
    <div class="row margin-top-25">
        <div class="col-md-12 col blau">
            <p class="centered">
					<a href="http://www.gn-online.de">
						<img src="/Layout/Custom/Images/WcmsLogo.svg" alt="Grafschafter Nachrichten Online" loading="lazy" width="300" />
						<br>&copy; 2021 Grafschafter Nachrichten GmbH
					</a>
            </p>
        </div>
    </div>

</footer>


</div>

    <script src="/lib/jquery.cookie/jquery.cookie.js?_=291f099e"></script>
<script>
var g_strAppPrefix = ''
</script>
<script src="/Localization/de-DE/JS/regional.js?_=1d7fbad1"></script>
<script src="/bundle/util.js?_=6d1a4bc2"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/lib/bootstrap/dist/js/bootstrap.js?_=0eedc75c"><\/script>')</script>
<script>
if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}
</script>
<script src="/lib/bootstrap-datepicker/dist/js/bootstrap-datepicker.js?_=af7ed8b6"></script>
<script>
if($.fn.datepicker.noConflict){ var bootstrapDatepicker = $.fn.datepicker.noConflict();$.fn.bootstrapDP = bootstrapDatepicker;}
</script>
<script src="/lib/timemejs/timeme.js?_=60b482e4"></script>
<script src="/Scripts/ModifiedLibs/mdetect/mdetect.js?_=67c1f90c"></script>
<script>
var m_strWCMSPath = '/';
</script>
<script src="/Core.min.js?eWcmsZone=News&_=-1894959874"></script>
<script>
var g_kWcmsPageId = '7';
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/6.5.7/swiper-bundle.min.js"></script>
<script>window.Swiper || document.write('<script src="/lib/Swiper/swiper-bundle.js?_=d4d810d2"><\/script>')</script>
<script src="/lib/ol/ol.js?_=f77d915b"></script>
<script>
FI.Wcms.WriteStatisticRequest = function () { }; 
</script>
<script>
 FI.Wcms.Statistic.CViewCount.SetViewCounts('-423075-dpv;-347736-lv');
</script>


    

	
	

</body>
</html>
