

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	17-jährige Palästinenserin Ahed Tamimi wird freigelassen
</title>
		<!-- META SECTION -->
		<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Die Palästinenserin Ahed Tamimi soll heute nach fast acht Monaten Haft wieder freikommen. Die 17-Jährige stand wegen eines tätlichen Angriffs auf einen israelischen Soldaten vor einem Militärgericht." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" />
<meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="date" content="07/29/2018 07:01:40" />
<link rel="canonical" href="https://www.gn-online.de/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" />
<meta property="og:title" content="17-jährige Palästinenserin Ahed Tamimi wird freigelassen"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:url" content="https://www.gn-online.de/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html"></meta>
<meta property="og:description" content="Die Palästinenserin Ahed Tamimi soll heute nach fast acht Monaten Haft wieder freikommen. Die 17-Jährige stand wegen eines tätlichen Angriffs auf einen israelischen Soldaten vor einem Militärgericht."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
<meta property="og:image" content="https://www.gn-online.de/bilder/die-palaestinenserin-ahed-tamimi-laechelt-waehrend-einer-355325og.jpg"></meta>
<meta property="og:image:secure_url" content="https://www.gn-online.de/bilder/die-palaestinenserin-ahed-tamimi-laechelt-waehrend-einer-355325og.jpg"></meta>
<meta property="og:image:width" content="914"></meta>
<meta property="og:image:height" content="600"></meta>
			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout/Bootstrap/CSS/web-portal-bootstrap.min.css?_=e1c3d6b8" rel="stylesheet" type="text/css"/>
<link href="/Lib/normalize-css/normalize.css?_=e216aa2c" rel="stylesheet" type="text/css"/>
<link href="/Lib/jquery-ui/redmond/jquery-ui.css?_=9f1b3d1b" rel="stylesheet" type="text/css"/>
<link href="/UtilLib/CSS/iconfont/style.css?_=809edb06" rel="stylesheet" type="text/css"/>
<link href="/Foreign/Swiper/css/swiper.min.css?_=0a878415" rel="stylesheet" type="text/css"/>

			<link href="/Layout.css?hash=-457525597" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/jquery/jquery.min.js?_=97615c6e" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Lib/jquery-migrate/jquery-migrate.min.js?_=4fb551dd"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write('<script src="/Lib/jquery-ui/jquery-ui.min.js?_=ed4d0bad" type="text/javascript"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/i18n/jquery.ui.datepicker-de.min.js"></script>
<script type="text/javascript" src="/bundles/js/util.js?v=CQgtBTggBb5vHNtHJWRH_FRWGCEgR-ZENkmR6dH45BA1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script>window.jQuery || document.write('<script src="/Lib/bootstrap/js/bootstrap.min.js?_=3bfc4183" type="text/javascript"><\/script>')</script>

				<script src="/Core.js?hash=2092548700" type="text/javascript"></script>
			

			
			<script src="/Custom/Scripts/CustomToolScript.js" type="text/javascript"></script>

		<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type='text/javascript'>
var gaProperty = 'UA-4458657-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
}
</script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4458657-6', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel='stylesheet' type='text/css' href='/CustomLayout/Layout_GNONLINE.css?v=636684445006825033'></head>
	<body id="m_oWcmsMasterPageBody">

		
		

		
		

		
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>

		
		<div id="m_wctrlWebsite" class="Wcms News container">

			
			<div id="WallpaperBanner">
				
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_m_ctrlPlaceHolderTopBanner" class="WcmsTopBannerPlaceHolder" DisplayName="Top-Banner">
	<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderBrowser" DisplayName="Browser" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderBrowser"><div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=4&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderMobil" DisplayName="Mobil" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderMobil"></div>
		<div id="ctl00_ctl00_m_ctrlWallpaperBannerContentPlaceHolder_ctl00_m_ctrlPlaceHolderTablet" DisplayName="Tablet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="112" data-wcms-module-placeholder-name="m_ctrlPlaceHolderTablet"></div>
	</div>


	</div>

</div>
		
		

			</div>

			
			

			
			

<header class="WcmsHeader">
	<!-- First Row - Header (visible for medium and large sized screens)-->
	<div class="NavigationHeader row margin-top-20 hidden-xs">
		
		<div class="col-md-3 col-sm-6">
			<a id="WcmsLogo" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten"/>
			</a>
		</div>

      <!-- Login & Search-control-->    
   	<div class="col-md-9 col-sm-6" align="right">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsHeaderLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>


			<br class="hidden-md hidden-lg" />
			
			
			<a id="ShowShoppingCart" href="/Shopping/ShowShoppingCart.aspx" style="display:none">
				<span class="glyphicon glyphicon-shopping-cart margin-left-05 margin-right-05 margin-bottom-10"></span>Warenkorb <span class="badge margin-left-05"><span class="ShoppingCartItemsCount">0</span></span>
			</a>
			
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

   	</div>

	</div>

	<!--row for quicklinks like E-Paper, Resals Estate, Weather etc. Only vissible on medium and large screens. 
	The links should switch to the "Service-Section" in the navbar on small screens-->
	
	<div class="TopNavigation row hidden-xs padding-bottom-05">
		
		
	</div>

	
	<!-- Navigation for large and medium sized screens-->
	<nav id="DesktopNavigation" class="NavMenu navbar navbar-default hidden-xs">

		<a id="WcmsLogoInsideNavigation" class="navbar-brand" href="/">
			<img src="/Layout/Common/mb_logo_mobile.png" alt="Mittelbadische Online"/>
		</a>

		<div id="m_wdivDesktopNavbar" class="collapse navbar-collapse">
			
			

		<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_414_MEINEGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">MEINE GN</a></li><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li><li id="NavItem_416_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_417_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li></ul></li><li id="NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_419_REGION" Class="navitem"><a href="/region/">REGION</a></li><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_425_BLAULICHT" Class="navitem"><a href="/nachrichten/blaulicht">BLAULICHT</a></li><li id="NavItem_411_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="NavItem_413_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li><li id="NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_426_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li><li id="NavItem_420_Grafiken" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Grafiken</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_421_Arbeitsmarkt" Class="navitem"><a href="/grafik/arbeitsmarkt">Arbeitsmarkt</a></li><li id="NavItem_422_Boersenwoche" Class="navitem"><a href="/grafik/boerse">B&#246;rsenwoche</a></li><li id="NavItem_423_Sternenhimmel" Class="navitem"><a href="/grafik/sterne">Sternenhimmel</a></li><li id="NavItem_424_Verkehr" Class="navitem"><a href="/grafik/blitzer">Verkehr</a></li></ul></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="NavItem_407_Kino" Class="navitem"><a href="/kino/">Kino</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul></div>
	</nav>

	<nav id="MobileNavigation" class="NavMenu navbar navbar-default hidden-sm hidden-md hidden-lg">
		<div class="navbar-header">
			
			<a id="WcmsLogoXs" class="navbar-brand" href="/">
				<img src="/Custom/Images/gn-logo.svg" alt="Grafschafter Nachrichten"/>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileNavbar"> 
            <span class="sr-only">Navigation anzeigen bzw. verbergen</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>      
			
			<a href="/Shopping/ShowShoppingCart.aspx" class="navbar-toggle" style="display:none">
            <span class="sr-only">Warenkorb</span>
				<span class="glyphicon glyphicon-shopping-cart"></span>
			</a>
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileUserNavbar"> 
            <span class="sr-only">Benutzermenü anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-user"></span>
			</button>      
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#m_wdivMobileSearchNavbar"> 
            <span class="sr-only">Suche anzeigen bzw. verbergen</span>
				<span class="glyphicon glyphicon-search"></span>
			</button>      
		</div>

		<div class="collapse navbar-collapse" id="m_wdivMobileSearchNavbar">
			<form class="navbar-form navbar-left">
				
				<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_ctrlEditContainer" class="no-row row">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wdivSearchModule" class="SearchModule input-group">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_wctrlSearchModuleMobile$m_wtbxSearch" type="search" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlSearchModuleMobile_m_wtbxSearch" class="fi-search-box form-control" />
		<span class="input-group-btn">
			<button class="btn btn-primary" type="button"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	
	</div>


</div>

			</form>
		</div>

		<div id="m_wdivMobileUserNavbar" class="collapse navbar-collapse">
			<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_ctrlEditContainer" class="WcmsHeaderMobileLoginLinkModule no-row row">
	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wctrlLoginLinkModule" class="LoginLinkModule">
		
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLinkMobile_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
	</div>

</div>

		</div>

		<div id="m_wdivMobileNavbar" class="collapse navbar-collapse">
			<ul class="NavFirstLevel nav navbar-nav"><li id="NavItem_414_MEINEGN" Class="navitem"><a href="/nachrichten/meine-interessen.html">MEINE GN</a></li><li id="NavItem_368_Nachrichten" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Nachrichten<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_369_LOKAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">LOKAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_370_GRAFSCHAFT" Class="navitem"><a href="/grafschaft/">GRAFSCHAFT</a></li><li id="NavItem_371_Nordhorn" Class="navitem"><a href="/nordhorn/">Nordhorn</a></li><li id="NavItem_393_OBERGRAFSCHAFT" Class="navitem"><a href="/obergrafschaft/">OBERGRAFSCHAFT</a></li><li id="NavItem_372_BadBentheim" Class="navitem"><a href="/bentheim/">Bad Bentheim</a></li><li id="NavItem_373_Schuettorf" Class="navitem"><a href="/schuettorf/">Sch&#252;ttorf</a></li><li id="NavItem_394_NIEDERGRAFSCHAFT" Class="navitem"><a href="/niedergrafschaft/">NIEDERGRAFSCHAFT</a></li><li id="NavItem_374_Emlichheim" Class="navitem"><a href="/emlichheim/">Emlichheim</a></li><li id="NavItem_375_Neuenhaus" Class="navitem"><a href="/neuenhaus/">Neuenhaus</a></li><li id="NavItem_376_Uelsen" Class="navitem"><a href="/uelsen/">Uelsen</a></li><li id="NavItem_377_Wietmarschen" Class="navitem"><a href="/wietmarschen/">Wietmarschen</a></li><li id="NavItem_416_GN-Szene" Class="navitem"><a href="/gn-szene/">GN-Szene</a></li><li id="NavItem_417_Schaufenster" Class="navitem"><a href="/schaufenster/">Schaufenster</a></li></ul></li><li id="NavItem_378_REGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">REGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_419_REGION" Class="navitem"><a href="/region/">REGION</a></li><li id="NavItem_379_Emsland" Class="navitem"><a href="/emsland/">Emsland</a></li><li id="NavItem_380_Niederlande" Class="navitem"><a href="/holland/">Niederlande</a></li><li id="NavItem_381_Osnabrueck" Class="navitem"><a href="/osnabrueck/">Osnabr&#252;ck</a></li><li id="NavItem_382_Westfalen" Class="navitem"><a href="/westfalen/">Westfalen</a></li></ul></li><li id="NavItem_383_UeBERREGIONAL" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">&#220;BERREGIONAL</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_384_AusallerWelt" Class="navitem"><a href="/aus-aller-welt/">Aus aller Welt</a></li><li id="NavItem_385_Ticker" Class="navitem"><a href="/ticker/">Ticker</a></li></ul></li><li id="NavItem_425_BLAULICHT" Class="navitem"><a href="/nachrichten/blaulicht">BLAULICHT</a></li><li id="NavItem_411_Themen" Class="navitem"><a href="/nachrichten/themen-index-a.html">Themen</a></li><li id="NavItem_413_Autoren" Class="navitem"><a href="/nachrichten/autorenuebersicht">Autoren</a></li><li id="NavItem_390_Leserkommentare" Class="navitem"><a href="/verlag/leserkommentare">Leserkommentare</a></li><li id="NavItem_388_Notfalldienst" Class="navitem"><a href="/notfall/">Notfalldienst</a></li><li id="NavItem_389_Wetter" Class="navitem"><a href="/wetter/">Wetter</a></li></ul></li><li id="NavItem_16_Sport" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Sport<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_17_Lokalsport" Class="navitem"><a href="/sport/lokalsport">Lokalsport</a></li><li id="NavItem_18_Sportwelt" Class="navitem"><a href="/sport/sportwelt">Sportwelt</a></li><li id="NavItem_278_SPORTARTEN" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">SPORTARTEN</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_282_Eishockey" Class="navitem"><a href="/sport/eishockey">Eishockey</a></li><li id="NavItem_279_Fussball" Class="navitem"><a href="/sport/fussball">Fu&#223;ball</a></li><li id="NavItem_280_Handball" Class="navitem"><a href="/sport/handball">Handball</a></li><li id="NavItem_305_Tennis" Class="navitem"><a href="/nachrichten/tennis">Tennis</a></li><li id="NavItem_281_Volleyball" Class="navitem"><a href="/sport/volleyball">Volleyball</a></li></ul></li><li id="NavItem_19_TabellenErgebnisse" Class="navitem"><a href="/sporttabellen/">Tabellen &amp; Ergebnisse</a></li><li id="NavItem_428_GN-Tippspiel" Class="navitem"><a href="/tippspiel/">GN-Tippspiel</a></li></ul></li><li id="NavItem_63_Mediathek" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mediathek<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_65_Videos" Class="navitem"><a href="/videos/">Videos</a></li><li id="NavItem_64_Bildergalerien" Class="navitem"><a href="/bildergalerien/">Bildergalerien</a></li><li id="NavItem_426_Urlaubsfotos" Class="navitem"><a href="/urlaubsfotos/">Urlaubsfotos</a></li><li id="NavItem_268_E-Paper" Class="navitem"><a href="/e-paper/">E-Paper</a></li><li id="NavItem_420_Grafiken" Class="navitem fi-node-only dropdown-submenu"><a href="../Common/#" tabindex="-1">Grafiken</a><ul class="NavThirdLevel dropdown-menu"><li id="NavItem_421_Arbeitsmarkt" Class="navitem"><a href="/grafik/arbeitsmarkt">Arbeitsmarkt</a></li><li id="NavItem_422_Boersenwoche" Class="navitem"><a href="/grafik/boerse">B&#246;rsenwoche</a></li><li id="NavItem_423_Sternenhimmel" Class="navitem"><a href="/grafik/sterne">Sternenhimmel</a></li><li id="NavItem_424_Verkehr" Class="navitem"><a href="/grafik/blitzer">Verkehr</a></li></ul></li></ul></li><li id="NavItem_169_Veranstaltungen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Veranstaltungen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_404_Uebersicht" Class="navitem"><a href="https://www.gn-online.de/veranstaltungen/heute">&#220;bersicht</a></li><li id="NavItem_204_Suche" Class="navitem"><a href="/veranstaltungen/veranstaltungskalender.html">Suche</a></li><li id="NavItem_407_Kino" Class="navitem"><a href="/kino/">Kino</a></li><li id="NavItem_304_Gottesdienste" Class="navitem"><a href="http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999">Gottesdienste</a></li><li id="NavItem_205_Veranstaltungmelden" Class="navitem"><a href="/veranstaltungen/veranstaltung-melden.html">Veranstaltung melden</a></li><li id="NavItem_366_RegistrierteVeranstalter" Class="navitem"><a href="/veranstaltungen/veranstaltungserfassung.html">Registrierte Veranstalter</a></li><li id="NavItem_191_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li></ul></li><li id="NavItem_295_Anzeigen" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Anzeigen<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_395_Stellenanzeigen" Class="navitem"><a href="http://jobs.gn-online.de" target="_blank">Stellenanzeigen</a></li><li id="NavItem_396_Ausbildungsplaetze" Class="navitem"><a href="http://startklar.gn-online.de" target="_blank">Ausbildungspl&#228;tze</a></li><li id="NavItem_403_Traueranzeigen" Class="navitem"><a href="https://trauer.gn-online.de/" target="_blank">Traueranzeigen</a></li><li id="NavItem_298_AktuelleAnzeigen" Class="navitem"><a href="/anzeigen/">Aktuelle Anzeigen</a></li><li id="NavItem_299_AktuelleProspekte" Class="navitem"><a href="/prospekte/">Aktuelle Prospekte</a></li><li id="NavItem_307_Privatkunden" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Privatkunden</a></li><li id="NavItem_308_Geschaeftskunden" Class="navitem"><a href="http://mediaservice.gn-online.de/" target="_blank">Gesch&#228;ftskunden</a></li></ul></li><li id="NavItem_239_Abo" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Abo<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_310_Abobestellen" Class="navitem"><a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">Abo bestellen</a></li><li id="NavItem_326_Gutscheineinloesen" Class="navitem"><a href="/verlag/gutschein-einloesen">Gutschein einl&#246;sen</a></li><li id="NavItem_245_Abo-Service" Class="navitem"><a href="https://service.gn-online.de/WebAd3Nordhorn/de-de/1" target="_blank">Abo-Service</a></li><li id="NavItem_311_GN-Card" Class="navitem"><a href="http://lesershop.gn-online.de/gn-card/" target="_blank">GN-Card</a></li></ul></li><li id="NavItem_312_Shops" Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Shops<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_313_Lesershop" Class="navitem"><a href="http://lesershop.gn-online.de" target="_blank">Lesershop</a></li><li id="NavItem_314_Ticketshop" Class="navitem"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3" target="_blank">Ticketshop</a></li><li id="NavItem_315_Leserreisen" Class="navitem"><a href="http://lesershop.gn-online.de/leserreisen/" target="_blank">Leserreisen</a></li><li id="NavItem_316_Fotoservice" Class="navitem"><a href="/fotoservice/">Fotoservice</a></li></ul></li><li id="NavItem_38_Mehr..." Class="navitem fi-node-only dropdown"><a href="../Common/#" class="dropdown-toggle" data-toggle="dropdown" data-target="#" role="button" aria-haspopup="true" aria-expanded="false">Mehr...<span class="caret"></span></a><ul class="NavSecondLevel dropdown-menu"><li id="NavItem_321_Leserbeitrag" Class="navitem"><a href="/nachrichten/leserbeitrag.html">Leserbeitrag</a></li><li id="NavItem_398_Newsletter" Class="navitem"><a href="/nachrichten/newsletter-abonnieren.html">Newsletter</a></li><li id="NavItem_322_RSS-Feeds" Class="navitem"><a href="/verlag/rss-feeds">RSS-Feeds</a></li><li id="NavItem_302_Klasse" Class="navitem"><a href="/klasse/">Klasse!</a></li><li id="NavItem_323_GNaufIhrerHomepage" Class="navitem"><a href="/newsmodul/">GN auf Ihrer Homepage</a></li><li id="NavItem_324_GN-Mediengruppe" Class="navitem"><a href="http://www.gn-mediengruppe.de/" target="_blank">GN-Mediengruppe</a></li></ul></li></ul>
		</div>
	</nav>

	
	<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlBreadcrumb" class="breadcrumb"><li><a href='/'>GN-Online&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>Nachrichten</li><li>ÜBERREGIONAL</li><li><a href='/aus-aller-welt/'>Aus aller Welt</a></li><li class='active'>17-jährige Palästinenserin Ahed Tamimi wird freigelassen</li></ol>

	<script type="text/javascript">
		$(document).ready(function ()
		{
			$('nav .dropdown').click(function ()
			{
				if($(this).hasClass('open') && !$(this).hasClass('fi-node-only'))
				{
					var strUrl = $(this).find('a').attr('href');
					if(!!strUrl)
					{
						window.location.href = strUrl;
					}
				}
			});
			//PMODIF FO 2018-01-24 comment out due to specific custom nav
			//$('nav .dropdown-submenu > a').click(function()
			//{
			//	var jLi = $(this).closest('li');

			//	if(jLi.hasClass('open'))
			//	{
			//		if(!jLi.hasClass('fi-node-only'))
			//		{
			//			var strUrl = $(this).attr('href');
			//			if(!!strUrl)
			//			{
			//				window.location.href = strUrl;
			//			}
			//		}
			//		else
			//		{
			//			return false;
			//		}
			//	}
			//	else
			//	{
			//		$('nav .dropdown-submenu').removeClass('open');
			//		jLi.toggleClass('open');
			//		return false;
			//	}
			//});
		});
	</script>
</header>

				
			
			<div class="WcmsPagePlaceholder margin-top-10">
				

	<div class="row">
		
	</div>

	<div class="row">
		<div class="WcmsPageWideBannerPlaceHolder col-md-8 col-sm-12 col-xs-12 margin-bottom-20">
			

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="2090" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="row">
			
<article class="col-xs-12">
  <div class="StoryShowBox">
    <header>
      <span class="article-pubdate">29.07.2018, 06:02 Uhr
	</span>
      <h2></h2>
      <h1>17-jährige Palästinenserin Ahed Tamimi wird freigelassen</h1>
    </header>
    <div class="clear">
      <!--clear-->
    </div>
    <p class="intro">Die Palästinenserin Ahed Tamimi soll heute nach fast acht Monaten Haft wieder freikommen. Die 17-Jährige stand wegen eines tätlichen Angriffs auf einen israelischen Soldaten vor einem Militärgericht. </p>
    <!--ChoosePicture-->
    <div class="StoryShowGalleryBox">
      <figure class="StoryShowGalleryImage">
        <img src="/bilder/die-palaestinenserin-ahed-tamimi-laechelt-waehrend-einer-355325.jpg" title="17-jährige Palästinenserin Ahed Tamimi wird freigelassen" alt="17-jährige Palästinenserin Ahed Tamimi wird freigelassen" class="img-responsive" />
        <figcaption>
          <p>Die Palästinenserin Ahed Tamimi lächelt während einer Anhörung in einem israelischen Militärgericht (Archivbild). Foto: Ilia Yefimovich </p>
        </figcaption>
      </figure>
    </div>
    <div class="clear">
      <!--clear-->
    </div>
  </div>
</article>
		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlStoryShowServiceContainerPlaceHolder" DisplayName="AboContainer">
			
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
				
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="127" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
					
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1182" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule row">
						
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><p><strong>...WEITERLESEN?</strong> Um s&auml;mtliche Inhalte auf dieser Seite&nbsp;ohne Einschr&auml;nkung lesen zu k&ouml;nnen, melden Sie sich bitte als GN-Abonnent an oder nutzen Sie eines unserer unten aufgef&uuml;hrten Angebote.</p></div>
	</div>

					</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
						
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
							
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
						</div>

					</div>
</div>
	</div>

				</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
					
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule row">
						
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlHeading" class="headLine">Tagespass: Jetzt lesen</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><img src="/CustomImages/Abbildungen_Tagespass.jpg" alt="" width="60%" /></p>
<ul>
<li>Ohne Abo sofort lesen</li>
<li>Alle Inhalte, alle Funktionen, alle Endger&auml;te</li>
<li><b>Nur 0,99 Euro f&uuml;r 24 Stunden</b></li>
</ul>
<p><em>F&uuml;r dieses Angebot&nbsp;ist eine&nbsp;Anmeldung bzw. kostenfreie Registrierung erforderlich.</em></p>
<a style="background-color: transparent;" href="/verlag/abobestellung?SubscriptionType=DailySubscription&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html"><button class="btn btn-primary" style="width: 100%;" type="button">Anmeldung &gt; Angebot</button></a></div>
	</div>

					</div>

</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1183" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl01_m_ctrlEditContainer" class="WcmsModule row">
						
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl01_m_ctrlHeading" class="headLine">GN-Online abonnieren</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_ctl01_m_ctrlContent" class="HtmlModuleContent"><p style="text-align: center;"><img src="/CustomImages/Abbildungen_Tagespass.jpg" alt="" width="60%" /></p>
<ul>
<li>Zu allen Zeiten Neuigkeiten</li>
<li>Alle Inhalte, alle Funktionen, alle Endger&auml;te</li>
<li><b>Nur 14,90 Euro pro Monat</b></li>
</ul>
<p><em>Weitere Abo-Angebote im &Uuml;berblick finden Sie in unserem <a href="http://lesershop.gn-online.de/abo-bestellen/" target="_blank">GN-Lesershop</a>.</em></p>
<a style="background-color: transparent;" href="http://lesershop.gn-online.de/abo-bestellen/gn-online/521/gn-online-abo" target="blank"><button class="btn btn-primary" style="width: 100%;" type="button">Zum Angebot</button></a></div>
	</div>

					</div>

</div>
		</div>
	</div>

				</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
					
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="125" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="125" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
						
	
	
	<div class="col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_m_ctrlHeading" class="headLine">Gutschein einlösen</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="1150" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule row">
							
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent">Bitte melden Sie sich an bzw. registrieren Sie sich kostenfrei, um hier einen Gutschein einl&ouml;sen zu k&ouml;nnen.</div>
	</div>

						</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_ctrlEditContainer" class="row">
							
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
								
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
							</div>

						</div>
</div>
	</div>

					</div>
</div>
	</div>

				</div>
</div>
	</div>

			</div>

		</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="122" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
				
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=2&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

			</div>

</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl03_m_ctrlEditContainer" class="row">
			
	
<div class="col-xs-12 StoryShowMeta">
  <div class="StoryShowMetaShare margin-bottom-10">
    <p class="headLine">
      <span>Artikel empfehlen</span>
    </p>
    <div class="row">
      <div class="col-xs-12">
        <ul class="list-inline">
          <li>
            <a href="javascript:FI.Wcms.News.Modules.DocSendMailModules.OpenFirstSendMailPanel()">
              <img src="/Layout/News/mail.svg" />
            </a>
          </li>
          <li>
            <a target="_blank" title="Facebook" href="http://de.facebook.com/sharer.php?u=https://www.gn-online.de/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">
              <img alt="Facebook" src="/Layout/News/facebook_col.svg" />
            </a>
          </li>
          <li>
            <a target="_blank" title="Twitter" href="http://twitter.com/home?status=https://www.gn-online.de/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">
              <img alt="Twitter" src="/Layout/News/twitter_col.svg" />
            </a>
          </li>
          <li>
            <a target="_blank" title="Google+" href="http://plus.google.com/share?url=https://www.gn-online.de/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">
              <img alt="Facebook" src="/Layout/News/google_col.svg" />
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <div class="StoryShowMetaActions margin-bottom-10">
    <p class="headLine">
      <span>Artikel Aktionen</span>
    </p>
    <div class="row">
      <div class="col-xs-12 StoryShowMetaInteraction ">
        <ul class="list-inline">
          <li>
            <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html?bPrint=true">
              <img alt="Drucken" class="fi-svg" src="/Layout/News/print.svg" />
            </a>
          </li>
          <li>
            <a class="commentLink" title="Kommentare" href="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html#Comments">
              <img alt="Kommentare" class="fi-svg" src="/Layout/News/comment.svg" />
              <span>0</span>
            </a>
          </li>
          <li>
            <a title="Bilder kaufen" rel="nofollow" href="&#xA;&#x9;&#x9;&#x9;&#x9;/Shopping/WebStoryPicItemShopping.aspx?kWebStoryId=244584" class="ShoppingCartLink btn btn-primary">
              <span class="glyphicon glyphicon-shopping-cart" aria-hidden="true">
                <!--glyphicon-shopping-cart-->
              </span>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</div>
		</div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer weissbg row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="117" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsContainer row">
			
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserLoggedIn"></div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="130" data-wcms-module-placeholder-name="m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlEditContainer" class="row">
				
	<div class="HtmlModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlHeading" class="headLine">Lesermeinung</span>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent">Bitte melden Sie sich an, um Kommentare lesen und schreiben zu k&ouml;nnen.</div>
	</div>

			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule row">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wctrlLoginLinkModule" class="LoginLinkModule">
					
		<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

		
		
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wdivLogin" class="fi-login-content">
			
			<div class="hidden-xs">
				
				<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLogin"><span class="glyphicon glyphicon-user margin-right-05"></span>Anmelden/Registrieren</a>
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strAdditionalScopes=address&strRetransferUrl=%2faus-aller-welt%2f17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLoginMobile">Anmelden/Registrieren</a>
					</li>
				</ul>
			</div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_wdivLogout" class="fi-logout-content" style="display:none;">
			
			<div class="hidden-xs">
				<span class="glyphicon glyphicon-user margin-right-05 margin-bottom-10"></span>
				<span class="fi-login-salutation"></span>
				<span class="dropdown">
					<button class="btn btn-default dropdown-toggle" type="button" id="dropdownLogout" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" aria-labelledby="dropdownLogout">
						<li><a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waUserPage" title="Benutzerübersichtseite">Mein Konto</a></li>
						
						
						<li><a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLogout">Abmelden</a></li>
					</ul>
				</span>

				<br class="hidden-md hidden-lg" />
				<span class="hidden-sm"><span class="margin-left-05"></span>|</span>
				
				<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waWatchList">
					<span class="glyphicon glyphicon-bookmark margin-left-05 margin-right-05"></span>gemerkte Artikel <span class="badge margin-left-05"><span class="WatchListCount">0</span></span>
				</a>
				
				
				
				
				
				<br class="hidden-lg" />
				
			</div>
			
			<div class="hidden-sm hidden-md hidden-lg">
				<ul class="nav navbar-nav">
					<li>
						<a href="/benutzer/benutzeruebersicht.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waUserPageMobile" title="Benutzerübersichtseite">Mein Konto <span class="glyphicon glyphicon-cog pull-right"></span></a>
					</li>
					<li>
						<a href="/nachrichten/meinarchiv-gn-onlinede.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waWatchListMobile">gemerkte Artikel <span class="badge pull-right"><span class="WatchListCount">0</span></span></a>
					</li>
					<li>
						<a href="/nachrichten/meine-interessen.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waMyContentMobile">Meine Interessen <span class="glyphicon glyphicon-tags pull-right"></span></a>
					</li>
					<li role="separator" class="nav-divider"></li>
					<li>
						<a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkWcmsPageId%3d7%26kId%3d244584&Cmd=Logoff" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_ctl01_m_waLogoutMobile">Abmelden <span class="glyphicon glyphicon-log-out pull-right"></span></a>
					</li>
				</ul>
			</div>
			
		</div>
	
				</div>

			</div>
</div>
	</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_wctrlDocFeedbackModule" class="DocFeedbackModule col-xs-12">
				
		<div id="m_ctrlFeedbackPanel" class="DocFeedbackPanel" style="display:none;" >
			<span class="headLine" >Ihre Mitteilung an uns...</span>
			Ihre Meinung zum Beitrag:
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl01_m_ctrlHeading" class="DocFeedbackHeading">17-jährige Palästinenserin Ahed Tamimi wird freigelassen</span>
			<br />
			<br />

			<form action="/News/Modules/DocFeedbackModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocFeedbackModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="244584" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="EMailRecipient" value="redaktion@gn-online.de" />
				<input type="hidden" name="ShowFeedbackPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" />

				<div class="DocFeedbackMessageData" >
					<div class="form-group">
						<label for="Salutation" class="control-label">Anrede</label>
						<select id="Salutation" name="Salutation" class="form-control" >
							<option value=""></option>
							<option value="Herr">Herr</option>
							<option value="Frau">Frau</option>
						</select>
						<span id="SalutationErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="FirstName" class="control-label">Vorname</label>
						<input type="text" id="FirstName" name="FirstName" class="form-control" />
						<span id="FirstNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="LastName" class="control-label">Nachname</label>
						<input type="text" id="LastName" name="LastName" class="form-control" />
						<span id="LastNameErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="City" class="control-label">PLZ, Ort</label>
						<input type="text" id="City" name="City" class="form-control" />
						<span id="CityErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Street" class="control-label">Straße</label>
						<input type="text" id="Street" name="Street" class="form-control" />
						<span id="StreetErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Phone" class="control-label">Telefon</label>
						<input type="text" id="Phone" name="Phone" class="form-control" />
						<span id="PhoneErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="EMail" class="control-label">E-Mail</label>
						<input type="text" id="EMail" name="EMail" class="form-control" />
						<span id="EMailErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="Message" class="control-label">Ihre Nachricht</label>
						<textarea id="Message" name="Message" rows="7" class="form-control" ></textarea>
						<span id="MessageErrorText" class="WcmsError" style="display:none;"></span>
					</div>
				</div>
				<div class="DocFeedbackCaptcha form-group"">
					<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
					<div class="input-group">
						<div class="input-group-addon">
							<img id="m_ctrlFeedbackCaptchaImage" src="" alt="captcha" />
						</div>
						<input type="button" id="m_ctrlReloadFeedbackCaptcha" value="Neu laden" class="btn btn-info" /> 
					</div>
					<br />
					<input type="text" name="CheckCaptcha" class="form-control" />
					<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
				</div>
				<div class="DocFeedbackSubmit form-group">
					<input type="submit" name="SubmitDocFeedback" value="Mitteilung abschicken" class="btn btn-primary" />
				</div>
			</form>
		</div>
		<input type="button" value="Ihre Mitteilung an uns" id="m_wbtnOpenFeedbackPanel" class="btn btn-default" />
	
			</div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlEditContainer" class="WcmsModule row">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule col-xs-12">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<a id="DocSendMail" name="DocSendMail"></a>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlHeading" class="headLine">Empfehlung - 17-jährige Palästinenserin Ahed Tamimi wird freigelassen</span>
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl02_m_ctrlPreview">dpaTel Aviv. Anklage und Verteidigung hatten sich im März in einem Deal auf eine achtmonatige Haftstrafe geeinigt. Tamimi war zusammen mit ihrer Mutter angeklagt, die auch am Sonntag freikommen soll.(...)

 Link zum Artikel:
 https://www.gn-online.de/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="244584" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="False" />
				<input type="hidden" name="RedirectUrl" value="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html" />

				<div class="DocSendMailMessageData" >
					<p class="help-block">E-Mail-Versand</p>
					<div class="form-group">
						<label for="ReceiverAddress" class="control-label" >E-Mail Adresse des Empfängers</label>
						<input type="text" id="ReceiverAddress" name="ReceiverAddress" class="form-control" />
						<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="form-group">
						<label for="SenderAddress" class="control-label">E-Mail Adresse des Absenders</label>
						<input type="text" id="SenderAddress" name="SenderAddress" class="form-control" />
					</div>
					<div class="form-group">
						<label for="MessageForReceiver" class="control-label">Zusätzliche Nachricht an den Empfänger</label>
						<textarea id="MessageForReceiver" name="MessageForReceiver" rows="7" class="form-control" ></textarea>
					</div>
					<div class="DocSendMailCaptcha form-group">
						<label for="CheckCaptcha" class="control-label" >Bitte geben Sie die abgebildete Zeichenfolge ein</label>
						<div class="input-group">
							<div class="input-group-addon">
								<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
							</div>
							<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" class="btn btn-info" /> 
						</div>
						<br />
						<input type="text" name="CheckCaptcha" class="form-control" />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit form-group">
						<input type="submit" name="SubmitDocSendMail" value="Senden" class="btn btn-primary" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" class="btn btn-default" />
	
			</div>

		</div>
</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="111" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=27&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div class="row">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlPlaceHolderLeft" DisplayName="Linke Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="2091" data-wcms-module-placeholder-name="m_ctrlPlaceHolderLeft"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlHeading" class="headLine">Aus diesem Ressort</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">
      <img src="/bilder/die-palaestinenserin-ahed-tamimi-laechelt-waehrend-einer-355325t.jpg" title="17-jährige Palästinenserin Ahed Tamimi wird freigelassen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="17-jährige Palästinenserin Ahed Tamimi wird freigelassen" href="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">17-jährige Palästinenserin Ahed Tamimi wird freigelassen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/verursacherin-von-chaos-an-flughafen-muenchen-identifiziert-244521.html">
      <img src="/bilder/ein-flugzeug-startet-am-flughafen-in-muenchen-das-terminal-355247t.jpg" title="Verursacherin von Chaos an Flughafen München identifiziert" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Verursacherin von Chaos an Flughafen München identifiziert" href="/aus-aller-welt/verursacherin-von-chaos-an-flughafen-muenchen-identifiziert-244521.html">Verursacherin von Chaos an Flughafen München identifiziert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/eisbaer-greift-deutsches-crew-mitglied-auf-spitzbergen-an-244562.html">
      <img src="/bilder/ein-eisbaer-hat-auf-spitzbergen-ein-deutsches-crew-mitglied-355320t.jpg" title="Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an" href="/aus-aller-welt/eisbaer-greift-deutsches-crew-mitglied-auf-spitzbergen-an-244562.html">Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/klimaschuetzer-aus-ganz-deutschland-in-poedelwitz-244559.html">
      <img src="/bilder/die-demo-unter-dem-motto-klima-retten-kohle-stoppen-bildete-355319t.jpg" title="Klimaschützer aus ganz Deutschland in Pödelwitz" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Klimaschützer aus ganz Deutschland in Pödelwitz" href="/aus-aller-welt/klimaschuetzer-aus-ganz-deutschland-in-poedelwitz-244559.html">Klimaschützer aus ganz Deutschland in Pödelwitz</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
</div>
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlPlaceHolderRight" DisplayName="Rechte Spalte" class="col-xs-12 col-sm-6 col-md-6" data-wcms-container="1" data-wcms-module-placeholder="OnEmbeddedContainer" data-wcms-module-placeholder-placement="6" data-wcms-module-placeholder-id="2091" data-wcms-module-placeholder-name="m_ctrlPlaceHolderRight"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl01_m_ctrlEditContainer" class="WcmsModule weissbg ranking-article row">
			
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl01_m_ctrlHeading" class="headLine">Schaufenster</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl01_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl01_TabHeader_Neueste" role="presentation" class="active"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl01_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/mediamarkt-bietet-technikhilfe-fuer-zuhause-an-244092.html">
      <img src="/bilder/die-berater-des-mediamarkts-helfen-bei-der-installation-der-354225t.jpg" title="MediaMarkt bietet Technikhilfe für Zuhause an" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="MediaMarkt bietet Technikhilfe für Zuhause an" href="/schaufenster/mediamarkt-bietet-technikhilfe-fuer-zuhause-an-244092.html">MediaMarkt bietet Technikhilfe für Zuhause an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/training-fuer-das-herz-im-exclusive-243295.html">
      <img src="/bilder/kerstin-kampschulte-und-friedhelm-rosche-leiten-das-354196t.jpg" title="Training für das Herz im Exclusive" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Training für das Herz im Exclusive" href="/schaufenster/training-fuer-das-herz-im-exclusive-243295.html">Training für das Herz im Exclusive</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/reisebuero-richters-baut-gross-um-242910.html">
      <img src="/bilder/frank-lange-und-sein-team-von-reisebuero-richters-freuen-352294t.jpg" title="Reisebüro Richters baut groß um" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Reisebüro Richters baut groß um" href="/schaufenster/reisebuero-richters-baut-gross-um-242910.html">Reisebüro Richters baut groß um</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/schaufenster/gn-local-listing-verbessert-die-auffindbarkeit-im-netz-240340.html">
      <img src="/bilder/grosses-interesse-an-gn-local-listing-herrschte-beim-346647t.jpg" title="GN-Local Listing verbessert die Auffindbarkeit im Netz" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="GN-Local Listing verbessert die Auffindbarkeit im Netz" href="/schaufenster/gn-local-listing-verbessert-die-auffindbarkeit-im-netz-240340.html">GN-Local Listing verbessert die Auffindbarkeit im Netz</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

		</div>
</div>
		</div>
	</div>

	</div>
</div>
</div>


		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder col-md-4 col-sm-12 col-xs-12" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="DocumentRankingModule col-xs-12">
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlHeading" class="headLine">Top-Themen</span>
		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlHeadPanel" class="DocumentRankingHeadPanel nav nav-tabs"><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_TabHeader_Heute gelesen" role="presentation" class="active"><a href="javascript:void(0)">Heute gelesen</a></li><li id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_TabHeader_Neueste" role="presentation"><a href="javascript:void(0)">Neueste</a></li></ul>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlBodyPanel" class="DocumentRankingContent"><div class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/verursacherin-von-chaos-an-flughafen-muenchen-identifiziert-244521.html">
      <img src="/bilder/ein-flugzeug-startet-am-flughafen-in-muenchen-das-terminal-355247t.jpg" title="Verursacherin von Chaos an Flughafen München identifiziert" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Verursacherin von Chaos an Flughafen München identifiziert" href="/aus-aller-welt/verursacherin-von-chaos-an-flughafen-muenchen-identifiziert-244521.html">Verursacherin von Chaos an Flughafen München identifiziert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/kino-neueroeffnung-erste-filme-laufen-ab-18-uhr-244408.html">
      <img src="/bilder/vergeblich-warten-am-freitag-besucher-vor-dem-kino-in-355089t.jpg" title="Kino-Neueröffnung: Erste Filme laufen ab 18 Uhr" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Kino-Neueröffnung: Erste Filme laufen ab 18 Uhr" href="/nordhorn/kino-neueroeffnung-erste-filme-laufen-ab-18-uhr-244408.html">Kino-Neueröffnung: Erste Filme laufen ab 18 Uhr</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/eisbaer-greift-deutsches-crew-mitglied-auf-spitzbergen-an-244562.html">
      <img src="/bilder/ein-eisbaer-hat-auf-spitzbergen-ein-deutsches-crew-mitglied-355320t.jpg" title="Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an" href="/aus-aller-welt/eisbaer-greift-deutsches-crew-mitglied-auf-spitzbergen-an-244562.html">Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/uelsen/waldbraende-das-loeschwasser-kommt-per-guellefass-244472.html">
      <img src="/bilder/schwerstarbeit-bei-starker-hitze-beim-waldbrand-in-wielen-355166t.jpg" title="Waldbrände: Das Löschwasser kommt per Güllefass" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Waldbrände: Das Löschwasser kommt per Güllefass" href="/uelsen/waldbraende-das-loeschwasser-kommt-per-guellefass-244472.html">Waldbrände: Das Löschwasser kommt per Güllefass</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/nordhorn/feuerwehr-nordhorn-loescht-hecke-und-laub-244509.html">
      <img src="/bilder/an-der-friedrich-runge-strasse-loeschten-die-kameraden-in-355220t.jpg" title="Feuerwehr Nordhorn löscht Hecke und Laub" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Feuerwehr Nordhorn löscht Hecke und Laub" href="/nordhorn/feuerwehr-nordhorn-loescht-hecke-und-laub-244509.html">Feuerwehr Nordhorn löscht Hecke und Laub</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><div class="DocumentRankingTab" style="display:none;"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">
      <img src="/bilder/die-palaestinenserin-ahed-tamimi-laechelt-waehrend-einer-355325t.jpg" title="17-jährige Palästinenserin Ahed Tamimi wird freigelassen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="17-jährige Palästinenserin Ahed Tamimi wird freigelassen" href="/aus-aller-welt/17-jaehrige-palaestinenserin-ahed-tamimi-wird-freigelassen-244584.html">17-jährige Palästinenserin Ahed Tamimi wird freigelassen</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/geraint-thomas-ich-kann-froomey-nur-danken-244581.html">
      <img src="/bilder/der-brite-geraint-thomas-vom-team-sky-ist-der-designierte-355324t.jpg" title="Geraint Thomas: „Ich kann Froomey nur danken“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Geraint Thomas: „Ich kann Froomey nur danken“" href="/sport/geraint-thomas-ich-kann-froomey-nur-danken-244581.html">Geraint Thomas: „Ich kann Froomey nur danken“</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/sport/darauf-muss-man-beim-grossen-preis-von-ungarn-achten-244577.html">
      <img src="/bilder/lewis-hamilton-vom-team-mercedes-amg-petronas-motorsport-355323t.jpg" title="Darauf muss man beim Großen Preis von Ungarn achten" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Darauf muss man beim Großen Preis von Ungarn achten" href="/sport/darauf-muss-man-beim-grossen-preis-von-ungarn-achten-244577.html">Darauf muss man beim Großen Preis von Ungarn achten</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/verursacherin-von-chaos-an-flughafen-muenchen-identifiziert-244521.html">
      <img src="/bilder/ein-flugzeug-startet-am-flughafen-in-muenchen-das-terminal-355247t.jpg" title="Verursacherin von Chaos an Flughafen München identifiziert" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Verursacherin von Chaos an Flughafen München identifiziert" href="/aus-aller-welt/verursacherin-von-chaos-an-flughafen-muenchen-identifiziert-244521.html">Verursacherin von Chaos an Flughafen München identifiziert</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <!--ChoosePicture-->
    <a href="/aus-aller-welt/eisbaer-greift-deutsches-crew-mitglied-auf-spitzbergen-an-244562.html">
      <img src="/bilder/ein-eisbaer-hat-auf-spitzbergen-ein-deutsches-crew-mitglied-355320t.jpg" title="Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;60px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
  </div>
  <a title="Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an" href="/aus-aller-welt/eisbaer-greift-deutsches-crew-mitglied-auf-spitzbergen-an-244562.html">Eisbär greift deutsches Crew-Mitglied auf Spitzbergen an</a>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule Ticker weissbg row">
		
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlStoryPreviewModule" class="StoryPreviewModule">
			
		
			<div class="col-xs-12">
				<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeading" class="headLine">+++ Ticker +++</span>
			</div>
		
		<div class="col-xs-12">
			<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_wctrlArticleContainer" class="row">
				<div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">06:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Schüsse in New Orleans - Mindestens drei Tote" href="/ticker/schuesse-innew-orleans-mindestens-drei-tote-244586.html">Schüsse in New Orleans - Mindestens drei Tote</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">06:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Schüsse in New Orleans - Mindestens drei Tote" href="/ticker/schuesse-innew-orleans-mindestens-drei-tote-244586.html">Schüsse in New Orleans - Mindestens drei Tote</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">06:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mindestens zehn Tote auf indonesischer Insel bei Erdbeben" href="/ticker/mindestens-zehn-tote-auf-indonesischer-insel-bei-erdbeben-244585.html">Mindestens zehn Tote auf indonesischer Insel bei Erdbeben</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">06:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Mindestens zehn Tote auf indonesischer Insel bei Erdbeben" href="/ticker/mindestens-zehn-tote-auf-indonesischer-insel-bei-erdbeben-244585.html">Mindestens zehn Tote auf indonesischer Insel bei Erdbeben</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">05:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Erleichterungen bei der Pflegeheim-Suche in Sicht" href="/ticker/erleichterungen-bei-der-pflegeheim-suche-in-sicht-244583.html">Erleichterungen bei der Pflegeheim-Suche in Sicht</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">05:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Erleichterungen bei der Pflegeheim-Suche in Sicht" href="/ticker/erleichterungen-bei-der-pflegeheim-suche-in-sicht-244583.html">Erleichterungen bei der Pflegeheim-Suche in Sicht</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">05:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Gewitter bringen Abkühlung - Blitze richten Schäden an" href="/ticker/gewitter-bringen-abkuehlung-blitze-richten-schaeden-an-244582.html">Gewitter bringen Abkühlung - Blitze richten Schäden an</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
          <span class="article-update">Update</span>
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">05:52 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Gewitter bringen Abkühlung - Blitze richten Schäden an" href="/ticker/gewitter-bringen-abkuehlung-blitze-richten-schaeden-an-244582.html">Gewitter bringen Abkühlung - Blitze richten Schäden an</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div><div class=" col-sm-12">
  <article class="StoryPreviewBox article-compact">
    <div class="row hidden-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">04:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Zahl der Sexualpartner: Männer schätzen, Frauen zählen" href="/ticker/zahl-der-sexualpartner-maenner-schaetzen-frauen-zaehlen-244580.html">Zahl der Sexualpartner: Männer schätzen, Frauen zählen</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="row visible-xs">
      <div class="col-xs-12">
        <div class="PictureContainer">
          <!--Choose Picture: first Pic-->
        </div>
      </div>
      <div class="col-xs-12">
        <header>
          <span class="article-pubdate">04:56 Uhr
	</span>
          <h4 class="article-heading">
            <a title="Zahl der Sexualpartner: Männer schätzen, Frauen zählen" href="/ticker/zahl-der-sexualpartner-maenner-schaetzen-frauen-zaehlen-244580.html">Zahl der Sexualpartner: Männer schätzen, Frauen zählen</a>
          </h4>
        </header>
        <!--Teaser/Vorspann/BaseText-->
        <div class="article-meta">
          <!--StoryMeta-->
          <div class="StoryMediaLinksWrapper">
            <!--StoryMediaLinksWrapper-->
          </div>
        </div>
      </div>
    </div>
    <div class="article-border-bottom">
      <!--border at bottom of the article-->
    </div>
  </article>
</div><div class='clear'></div>
			</div>
		</div>
	
		</div>

	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="6" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=1&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule weissbg row">
		
	<div class="GNEventPreviewModule GNModulDiv col-md-12">
		<div class="GNModulheadLine">
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlHeading" class="headLine">Veranstaltungstipps</span>
		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_wdivSearchResult" class="EventResultContent"><div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">29.07.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/15-bekuplast-open-e27525.html">
          <span class="EventAreaName">Emlichheim: </span>15. Bekuplast Open</a>
      </div>
    </li>
    <li>
      <div class="EventDate">29.07.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/emsfestival-e22934.html">
          <span class="EventAreaName">Rheine: </span>EmsFestival</a>
      </div>
    </li>
    <li>
      <div class="EventDate">29.07.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/multikulinair-foodfestival-e26877.html">
          <span class="EventAreaName">Lingen (Ems): </span>Multikulinair Foodfestival</a>
      </div>
    </li>
    <li>
      <div class="EventDate">29.07.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/nordhorner-triathlon-e27014.html">
          <span class="EventAreaName">Nordhorn: </span>Nordhorner Triathlon</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">02.08.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/feierabendmarkt-e26548.html">
          <span class="EventAreaName">Lingen (Ems): </span>Feierabendmarkt</a>
      </div>
    </li>
    <li>
      <div class="EventDate">02.08.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/grolsch-summer-sounds-vrieler-hollaendischer-abend-e26064.html">
          <span class="EventAreaName">Enschede: </span>Grolsch Summer Sounds: Vrieler holländischer Abend</a>
      </div>
    </li>
    <li>
      <div class="EventDate">02.08.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/siepelmarkt-e23671.html">
          <span class="EventAreaName">Ootmarsum: </span>Siepelmarkt</a>
      </div>
    </li>
  </ol>
</div>
<div class="EventSearchCtrl_ResultList_DateHeader">
  <ol style="list-style-type:none;">
    <li>
      <div class="EventDate">03.08.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/chris-de-burgh-solo-tour-e24588.html">
          <span class="EventAreaName">Gronau: </span>Chris de Burgh: Solo Tour</a>
      </div>
    </li>
    <li>
      <div class="EventDate">03.08.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/internationale-blues-und-jazznacht-e26766.html">
          <span class="EventAreaName">Meppen: </span>Internationale Blues- und Jazznacht</a>
      </div>
    </li>
    <li>
      <div class="EventDate">03.08.
     </div>
      <div class="EventTitle">
        <a href="/veranstaltungen/lingener-weinlaube-e27018.html">
          <span class="EventAreaName">Lingen (Ems): </span>Lingener Weinlaube</a>
      </div>
    </li>
  </ol>
</div></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="137" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsContainer row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="52" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"></div>
	</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlEditContainer" class="WcmsContainer sticky row">
		
	
	
	<div class="col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" data-wcms-container="1" data-wcms-module-placeholder="OnContainer" data-wcms-module-placeholder-placement="2" data-wcms-module-placeholder-id="41" data-wcms-module-placeholder-name="m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_ctl00_m_ctrlEditContainer" class="banner row">
			
	<div class="HtmlModule col-xs-12">
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl07_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="https://gnonline.adspirit.de/adscript.php?pid=11&amp;ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>
	</div>

	</div>

</div>
	</div>


				<div style="clear:both"></div>
			</div>

			
			<div class="GN_BackToTop"></div>

			
			

<footer class="WcmsFooter">

	<!----- Links within the Footer-------->
	<div class="row footer_border">

		<div class="TableOfContentHeader">
			<span><a class="Year" href="/">Grafschafter Nachrichten  </a></span>
			<span><a href="/Verlag/Impressum">Impressum/AGB </a></span>
			<span><a href="/Verlag/Kontakt">Kontakt </a></span>
			<span><a href="/Verlag/Datenschutz">Datenschutzerklärung </a></span>
		</div>
		<div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent"><div class="Group" id="FooterItem_MEINEGN"><div class="GroupHeadline"><a href='/nachrichten/meine-interessen.html'>MEINE GN</a></div><ul></ul></div><div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline">Nachrichten</div><ul><li id='FooterItem_LOKAL' ><a href=''>LOKAL</a></li><li id='FooterItem_REGIONAL' ><a href=''>REGIONAL</a></li><li id='FooterItem_UeBERREGIONAL' ><a href=''>ÜBERREGIONAL</a></li><li id='FooterItem_BLAULICHT' ><a href='/nachrichten/blaulicht'>BLAULICHT</a></li><li id='FooterItem_Themen' ><a href='/nachrichten/themen-index-a.html'>Themen</a></li><li id='FooterItem_Autoren' ><a href='/nachrichten/autorenuebersicht'>Autoren</a></li><li id='FooterItem_Leserkommentare' ><a href='/verlag/leserkommentare'>Leserkommentare</a></li><li id='FooterItem_Notfalldienst' ><a href='/notfall/'>Notfalldienst</a></li><li id='FooterItem_Wetter' ><a href='/wetter/'>Wetter</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline">Sport</div><ul><li id='FooterItem_Lokalsport' ><a href='/sport/lokalsport'>Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/sport/sportwelt'>Sportwelt</a></li><li id='FooterItem_SPORTARTEN' ><a href=''>SPORTARTEN</a></li><li id='FooterItem_TabellenErgebnisse' ><a href='/sporttabellen/'>Tabellen & Ergebnisse</a></li><li id='FooterItem_GN-Tippspiel' ><a href='/tippspiel/'>GN-Tippspiel</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline">Mediathek</div><ul><li id='FooterItem_Videos' ><a href='/videos/'>Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/bildergalerien/'>Bildergalerien</a></li><li id='FooterItem_Urlaubsfotos' ><a href='/urlaubsfotos/'>Urlaubsfotos</a></li><li id='FooterItem_E-Paper' ><a href='/e-paper/'>E-Paper</a></li><li id='FooterItem_Grafiken' ><a href=''>Grafiken</a></li></ul></div><div class="Group" id="FooterItem_Veranstaltungen"><div class="GroupHeadline">Veranstaltungen</div><ul><li id='FooterItem_Uebersicht' ><a href='https://www.gn-online.de/veranstaltungen/heute'>Übersicht</a></li><li id='FooterItem_Suche' ><a href='/veranstaltungen/veranstaltungskalender.html'>Suche</a></li><li id='FooterItem_Kino' ><a href='/kino/'>Kino</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/veranstaltungen/veranstaltungskalender.html?clf=21&period=undefined&dto=31-12-9999'>Gottesdienste</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html'>Veranstaltung melden</a></li><li id='FooterItem_RegistrierteVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html'>Registrierte Veranstalter</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline">Anzeigen</div><ul><li id='FooterItem_Stellenanzeigen' ><a href='http://jobs.gn-online.de' target='_blank' >Stellenanzeigen</a></li><li id='FooterItem_Ausbildungsplaetze' ><a href='http://startklar.gn-online.de' target='_blank' >Ausbildungsplätze</a></li><li id='FooterItem_Traueranzeigen' ><a href='https://trauer.gn-online.de/' target='_blank' >Traueranzeigen</a></li><li id='FooterItem_AktuelleAnzeigen' ><a href='/anzeigen/'>Aktuelle Anzeigen</a></li><li id='FooterItem_AktuelleProspekte' ><a href='/prospekte/'>Aktuelle Prospekte</a></li><li id='FooterItem_Privatkunden' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Privatkunden</a></li><li id='FooterItem_Geschaeftskunden' ><a href='http://mediaservice.gn-online.de/' target='_blank' >Geschäftskunden</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline">Abo</div><ul><li id='FooterItem_Abobestellen' ><a href='http://lesershop.gn-online.de/abo-bestellen/' target='_blank' >Abo bestellen</a></li><li id='FooterItem_Gutscheineinloesen' ><a href='/verlag/gutschein-einloesen'>Gutschein einlösen</a></li><li id='FooterItem_Abo-Service' ><a href='https://service.gn-online.de/WebAd3Nordhorn/de-de/1' target='_blank' >Abo-Service</a></li><li id='FooterItem_GN-Card' ><a href='http://lesershop.gn-online.de/gn-card/' target='_blank' >GN-Card</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline">Shops</div><ul><li id='FooterItem_Lesershop' ><a href='http://lesershop.gn-online.de' target='_blank' >Lesershop</a></li><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&Stichwort=gn-card&TicketregionID=3' target='_blank' >Ticketshop</a></li><li id='FooterItem_Leserreisen' ><a href='http://lesershop.gn-online.de/leserreisen/' target='_blank' >Leserreisen</a></li><li id='FooterItem_Fotoservice' ><a href='/fotoservice/'>Fotoservice</a></li></ul></div><div class="Group" id="FooterItem_Mehr..."><div class="GroupHeadline">Mehr...</div><ul><li id='FooterItem_Leserbeitrag' ><a href='/nachrichten/leserbeitrag.html'>Leserbeitrag</a></li><li id='FooterItem_Newsletter' ><a href='/nachrichten/newsletter-abonnieren.html'>Newsletter</a></li><li id='FooterItem_RSS-Feeds' ><a href='/verlag/rss-feeds'>RSS-Feeds</a></li><li id='FooterItem_Klasse' ><a href='/klasse/'>Klasse!</a></li><li id='FooterItem_GNaufIhrerHomepage' ><a href='/newsmodul/'>GN auf Ihrer Homepage</a></li><li id='FooterItem_GN-Mediengruppe' ><a href='http://www.gn-mediengruppe.de/' target='_blank' >GN-Mediengruppe</a></li></ul></div></div>
	</div>

	<!---- Copyright---------->

</footer>

		</div>

		
		
		<script type="text/javascript">
			$(document).ready(function () {
				var mq = window.matchMedia("(max-width: 768px)");
				if (mq.matches) {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 400);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 600) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				} else {
					//Click event to scroll to top
					$('.GN_BackToTop').click(function () {
						$('html, body').animate({ scrollTop: 0 }, 800);
						return false;
					});

					$(window).scroll(function () {
						//Show/hide back to top button
						if ($(this).scrollTop() > 1200) {
							$('.GN_BackToTop').fadeIn();
						} else {
							$('.GN_BackToTop').fadeOut();
						}
					});
				}
			});
		</script>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">var g_kWcmsPageId = '7';</script>
<script type="text/javascript">if($.fn.button.noConflict){ var bootstrapButton = $.fn.button.noConflict();$.fn.bootstrapBtn = bootstrapButton;}</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.0/js/swiper.jquery.min.js"></script>
<script>window.Swiper || document.write('<script src="/Foreign/Swiper/js/swiper.jquery.min.js?_=e85367fd" type="text/javascript"><\/script>')</script>
<script type="text/javascript" src="/Foreign/Swiper/js/swiper.debugger.js?_=a1997171"></script>
<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { ga('send', 'pageview');
}; </script>
<script type="text/javascript">FI.Wcms.UseSso = true;</script>
<script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-244584-Deny&timestamp='+oDate.getTime();</script>

		
		
	</body>
</html>
