

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Talk: Wie steht es um Sportvereine in der Region?
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="160.000 Euro fehlen dem Handball-Zweitligisten HSG für die laufende Saison. Jetzt sind Sponsoren gefragt, meint ev1.tv-Sportredakteur Andi Müller. Wie steht es um andere Vereine?" /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script><meta name="date" content="03/10/2017 16:19:58" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html" />
<meta property="og:title" content="Talk: Wie steht es um Sportvereine in der Region?"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.gn-online.de/bilder/pic-243762m.jpg"></meta>
<meta property="og:url" content="http://www.gn-online.de/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html"></meta>
<meta property="og:description" content="160.000 Euro fehlen dem Handball-Zweitligisten HSG für die laufende Saison. Jetzt sind Sponsoren gefragt, meint ev1.tv-Sportredakteur Andi Müller. Wie steht es um andere Vereine?"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-1778083439" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="/Foreign/Brightcove/bcw_rightboxa.js"></script></head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2ftalk-wie-steht-es-um-sportvereine-in-der-region-185919.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d7%26kId%3d185919&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl">E-Paper</a> 
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".gn-online.de">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Mediathek' ><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft'  class='active' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li>&nbsp;&gt;&nbsp;Talk: Wie steht es um Sportvereine in der Region?</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderNormal" DisplayName="Normal" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderNormal"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C12|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
				
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">
        <time>10.03.2017, 14:47 Uhr
	</time>
      </span>
      <a class="videoLink" href="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html#InlineVideoBox"></a>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->Talk: Wie steht es um Sportvereine in der Region? </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro"> 160.000 Euro fehlen dem Handball-Zweitligisten HSG für die laufende Saison. Jetzt sind Sponsoren gefragt, meint ev1.tv-Sportredakteur Andi Müller. Wie steht es um andere Vereine? </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>
      <div class="StoryShowVideoBox">
        <div class="StoryShowInlineBox InlineVideoBox" id="InlineVideoBox">
          <h3>Video</h3>
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlVideoStdShowModul" class="VideoShowModule">
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_wdivHeadline" class="VideoShowHeader headLine">
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlDate" class="VideoShowDate">10.03.2017</span>
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHeading" class="VideoShowHeading">HSG in Not</span>
		</div>
		<div class="VideoShowPlayer">
			
			
            <video poster="../Common/Modules/bilder/pic-v7506.jpg?nVersion2" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlHtml5Player" controls="controls" width="100%" height="auto">
                Ihr Browser unterstützt kein Html5-Video.
            <source src="https://media-cdn.edge-cdn.net/zvts/1489149864/videos/videodb/7742/videodb_7742_76872_9691539_16x9.mp4" type="video/mp4"></source></video>
			
		</div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_wdivDescription" class="VideoShowDescription">
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlDescription" class="VideoDescription">Nordhorn/Lingen:&nbsp;160.000 Euro fehlen dem Zweitligisten f&uuml;r die laufende Saison. Jetzt sind Sponsoren gefragt, so ev1.tv-Sportredakteur Andi M&uuml;ller. <br /></span>
            
		</div>
		<div class="VideoShowAttributes">
			
			
		</div>
		<div class="clear">
		</div>
		
	</div>
     
   
   

				</div>

        </div>
      </div> </p>
    <div class="StoryShowInlineBox ">
      <h3>Artikel zum Thema</h3>
      <ul>
        <li>
          <a title="Im aktuellen HSG-Etat fehlen 160.000 Euro" href="/nachrichten/im-aktuellen-hsg-etat-fehlen-160000-euro-185805.html">Im aktuellen HSG-Etat fehlen 160.000 Euro</a>
        </li>
      </ul>
    </div>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2017. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(185919,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(185919,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(185919,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(185919,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(185919,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(185919,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(185919,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(185919,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(185919,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(185919,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				185919,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer">
					
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://www.gn-online.de/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://www.gn-online.de/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

				</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_wctrlDocSendMailModule" class="DocSendMailModule">
						
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Empfehlung - Talk: Wie steht es um Sportvereine in der Region?</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl02_m_ctrlPreview">(...)

 Link zum Artikel:
 http://www.gn-online.de/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="185919" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
					</div>

				</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
			</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_wctrlCommentModule" class="CommentModule">
					
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Die Meinung unserer Leser</span>
        
        <p id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlCommentCount" class="CommentCount">0 Leserkommentare</p>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
        
        <div class="CommentFooter">
		    
            
		    
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlPagination" class="CommentPagination"></div>
        </div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="185919" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html" />

			
            

		</form>
        
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedIn">
			
            <hr />Sie müssen <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2ftalk-wie-steht-es-um-sportvereine-in-der-region-185919.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedInLink" class="RedLink">angemeldet </a> sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="185919" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
				</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsModule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="StoryPreviewBox Standard StoryPreviewBoxNoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Eine neue Ader für Emlichheims Öl" href="/nachrichten/eine-neue-ader-fuer-emlichheims-oel-185812.html">Eine neue Ader für Emlichheims Öl </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/eine-neue-ader-fuer-emlichheims-oel-185812.html">
    <img src="bilder/die-geplante-trasse-fuer-die-neue-leitung-verlaeuft-von-der-243568s.jpg?WcmsDomain=GnOnline" title="Eine neue Ader für Emlichheims Öl" alt=" Ader für Emlichheims Öl" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->10.03.2017, 06:45 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Die Leitung, durch die ab 2019 das in Emlichheim geförderte Erdöl zur Aufbereitung nach Osterwald fließen soll, kreuzt die Grundstücke von 150 Besitzern. Wintershall teilt Details zu dem 15-Millionen-Euro-Projekt mit.<a class="moreLink" title="Eine neue Ader für Emlichheims Öl" href="/nachrichten/eine-neue-ader-fuer-emlichheims-oel-185812.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Freizeittipps: Das ist los am Wochenende" href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-185771.html">Freizeittipps: Das ist los am Wochenende </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-185771.html">
    <img src="bilder/der-kabarettist-und-moderator-juergen-becker-tritt-in-243495s.jpg?WcmsDomain=GnOnline" title="Freizeittipps: Das ist los am Wochenende" alt="ipps: Das ist los am Wochenende" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->09.03.2017, 15:29 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Das Wochenende steht vor der Tür und das Wetter soll besser werden, was will man mehr!? Lust auf Comedy, Gospel, Ska-Punk oder Kasperletheater? In der Grafschaft und der Region wird viel angeboten.<a class="moreLink" title="Freizeittipps: Das ist los am Wochenende" href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-185771.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Frauen beweisen handwerkliches Geschick" href="/nachrichten/frauen-beweisen-handwerkliches-geschick-185679.html">Frauen beweisen handwerkliches Geschick </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/frauen-beweisen-handwerkliches-geschick-185679.html">
    <img src="bilder/bild-243295s.jpg?WcmsDomain=GnOnline" title="Frauen beweisen handwerkliches Geschick" alt="weisen handwerkliches Geschick" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->08.03.2017, 19:38 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="videoLink" href="/nachrichten/ladies-night-im-baumarkt-v7497.html?StoryId=185679"></a>
    </div>
  </div>
  <p>Bohren, hämmern, schleifen – schon lange haben Frauen die einstige Männerdomäne Heimwerken für sich entdeckt. In Nordhorn gab es einen speziellen Kurs dazu. Dabei wurden Vorteile der weiblichen Herangehensweise deutlich.<a class="moreLink" title="Frauen beweisen handwerkliches Geschick" href="/nachrichten/frauen-beweisen-handwerkliches-geschick-185679.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Grafschafter erhalten Briefe vom Landeskriminalamt" href="/nachrichten/grafschafter-erhalten-briefe-vom-landeskriminalamt-185664.html">Grafschafter erhalten Briefe vom Landeskriminalamt </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/grafschafter-erhalten-briefe-vom-landeskriminalamt-185664.html">
    <img src="bilder/solche-briefe-wurden-juengst-vom-landeskriminalamt-243258s.jpg?WcmsDomain=GnOnline" title="Grafschafter erhalten Briefe vom Landeskriminalamt" alt="ter erhalten Briefe vom Landeskriminalamt" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->08.03.2017, 13:13 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Derzeit erhalten einige Grafschafter Briefe mit dem Absender Landeskriminalamt Niedersachsen. Viele zweifeln, ob das seine Richtigkeit hat, und vermuten Schlimmes. Doch das haben die Verfasser nicht im Sinn.<a class="moreLink" title="Grafschafter erhalten Briefe vom Landeskriminalamt" href="/nachrichten/grafschafter-erhalten-briefe-vom-landeskriminalamt-185664.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="„Wirtschaft fehlen bald sechs Millionen Köpfe“" href="/nachrichten/wirtschaft-fehlen-bald-sechs-millionen-koepfe-185551.html">„Wirtschaft fehlen bald sechs Millionen Köpfe“ </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/wirtschaft-fehlen-bald-sechs-millionen-koepfe-185551.html">
    <img src="bilder/ueber-die-zukunftschancen-einer-dualen-berufsausbildung-242914s.jpg?WcmsDomain=GnOnline" title="„Wirtschaft fehlen bald sechs Millionen Köpfe“" alt="ft fehlen bald sechs Millionen Köpfe“" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->08.03.2017, 11:36 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Wie ist es um die duale Ausbildung in der Grafschaft bestellt? Welche Chancen bietet eine Lehre? Darüber informierte der Arbeitskreis Schule-Wirtschaft im NINO-Hochbau Eltern, Schüler, Lehrer und Unternehmensvertreter.<a class="moreLink" title="„Wirtschaft fehlen bald sechs Millionen Köpfe“" href="/nachrichten/wirtschaft-fehlen-bald-sechs-millionen-koepfe-185551.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article>
			</div>

</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderWarning" DisplayName="Warnung" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderWarning"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderPaywall" DisplayName="Paywall" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderPaywall"></div>

	</div>
</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlDocumentRanking_Heading" class="headLine">Neueste Top-Themen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/atomkraftwerk-in-lingen-kurzzeitig-geraeumt-185926.html">
      <img src="bilder/luftbild-vom-kernkraftwerk-emsland-in-lingen-das-am-243788t.jpg?WcmsDomain=GnOnline" title="Atomkraftwerk in Lingen kurzzeitig geräumt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Atomkraftwerk in Lingen kurzzeitig geräumt" href="/nachrichten/atomkraftwerk-in-lingen-kurzzeitig-geraeumt-185926.html">Atomkraftwerk in Lingen kurzzeitig geräumt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/buerger-protestieren-gegen-stromtrasse-durch-geeste-185921.html">
      <img src="bilder/europa-will-vorreiter-beim-klimaschutz-sein-doch-es-hakt-im-243770t.jpg?WcmsDomain=GnOnline" title="Bürger protestieren gegen Stromtrasse durch Geeste" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Bürger protestieren gegen Stromtrasse durch Geeste" href="/nachrichten/buerger-protestieren-gegen-stromtrasse-durch-geeste-185921.html">Bürger protestieren gegen Stromtrasse durch Geeste</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html">
      <img src="bilder/pic-243762t.jpg?WcmsDomain=GnOnline" title="Talk: Wie steht es um Sportvereine in der Region?" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Talk: Wie steht es um Sportvereine in der Region?" href="/nachrichten/talk-wie-steht-es-um-sportvereine-in-der-region-185919.html">Talk: Wie steht es um Sportvereine in der Region?</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/polizei-untersagt-15-lastwagen-die-weiterfahrt-185916.html">
      <img src="bilder/ganz-genau-haben-sich-die-polizisten-die-lastwagen-243755t.jpg?WcmsDomain=GnOnline" title="Polizei untersagt 15 Lastwagen die Weiterfahrt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Polizei untersagt 15 Lastwagen die Weiterfahrt" href="/nachrichten/polizei-untersagt-15-lastwagen-die-weiterfahrt-185916.html">Polizei untersagt 15 Lastwagen die Weiterfahrt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/demo-flagge-zeigen-fuer-europa-in-der-grafschaft-185899.html">
      <img src="bilder/flagge-zeigen-fuer-europa-am-sonntag-wird-in-nordhorn-eine-243693t.jpg?WcmsDomain=GnOnline" title="Demo: Flagge zeigen für Europa in der Grafschaft" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Demo: Flagge zeigen für Europa in der Grafschaft" href="/nachrichten/demo-flagge-zeigen-fuer-europa-in-der-grafschaft-185899.html">Demo: Flagge zeigen für Europa in der Grafschaft</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">15:32</div>
  <div class="TickerHeader">
    <a title="Täter nach Angriff auf Mann in Düsseldorf auf der Flucht" href="/nachrichten/taeter-nach-angriff-auf-mann-in-duesseldorf-auf-der-flucht-185924.html">Täter nach Angriff auf Mann in Düsseldorf auf der Flucht </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:54</div>
  <div class="TickerHeader">
    <a title="Länder kämpfen für Maut-Ausnahmen in Grenzregionen" href="/nachrichten/laender-kaempfen-fuer-maut-ausnahmen-in-grenzregionen-185922.html">Länder kämpfen für Maut-Ausnahmen in Grenzregionen </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:34</div>
  <div class="TickerHeader">
    <a title="Putin empfängt Erdogan mit Zeichen der Annäherung" href="/nachrichten/putin-empfaengt-erdogan-mit-zeichen-der-annaeherung-185917.html">Putin empfängt Erdogan mit Zeichen der Annäherung </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:24</div>
  <div class="TickerHeader">
    <a title="Axt-Angriff: Mutmaßlicher Täter psychisch krank" href="/nachrichten/axt-angriff-mutmasslicher-taeter-psychisch-krank-185915.html">Axt-Angriff: Mutmaßlicher Täter psychisch krank </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:02</div>
  <div class="TickerHeader">
    <a title="Bundesverfassungsgericht: Kein Auftrittsrecht für türkische Politiker" href="/nachrichten/bundesverfassungsgericht-kein-auftrittsrecht-fuer-tuerkische-politiker-185912.html">Bundesverfassungsgericht: Kein Auftrittsrecht für türkische Politiker </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlDocumentRanking_Heading" class="headLine">Heute meistgelesen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute gelesen</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/im-aktuellen-hsg-etat-fehlen-160000-euro-185805.html">
      <img src="bilder/an-den-kragen-geht-es-hsg-spielmacher-alex-terwolbeck-in-243572t.jpg?WcmsDomain=GnOnline" title="Im aktuellen HSG-Etat fehlen 160.000 Euro" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Im aktuellen HSG-Etat fehlen 160.000 Euro" href="/nachrichten/im-aktuellen-hsg-etat-fehlen-160000-euro-185805.html">Im aktuellen HSG-Etat fehlen 160.000 Euro</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/keine-schiedsrichter-fuer-sonntagspiele-im-bezirk-185892.html">
      <img src="bilder/die-schutzbeduerftigkeit-seiner-schiedsrichter-sieht-der-243783t.jpg?WcmsDomain=GnOnline" title="Keine Schiedsrichter für Sonntagspiele im Bezirk" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Keine Schiedsrichter für Sonntagspiele im Bezirk" href="/nachrichten/keine-schiedsrichter-fuer-sonntagspiele-im-bezirk-185892.html">Keine Schiedsrichter für Sonntagspiele im Bezirk</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/wochen-nach-unfall-75-jaehriger-radfahrer-stirbt-185891.html">
      <img src="bilder/trotz-der-behandlung-im-krankenhaus-konnten-die-aerzte-den-243678t.jpg?WcmsDomain=GnOnline" title="Wochen nach Unfall: 75-jähriger Radfahrer stirbt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Wochen nach Unfall: 75-jähriger Radfahrer stirbt" href="/nachrichten/wochen-nach-unfall-75-jaehriger-radfahrer-stirbt-185891.html">Wochen nach Unfall: 75-jähriger Radfahrer stirbt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/14-jaehrige-einbrecher-in-schuettorf-geschnappt-185806.html">
      <img src="bilder/zwei-jugendliche-sollen-mindestens-einen-einbruch-in-243554t.jpg?WcmsDomain=GnOnline" title="14-jährige Einbrecher in Schüttorf geschnappt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="14-jährige Einbrecher in Schüttorf geschnappt" href="/nachrichten/14-jaehrige-einbrecher-in-schuettorf-geschnappt-185806.html">14-jährige Einbrecher in Schüttorf geschnappt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/retter-suchen-nach-person-in-nordhorn-almelo-kanal-185793.html">
      <img src="bilder/die-dlrg-hat-den-nordhorn-almelo-kanal-nach-einer-243507t.jpg?WcmsDomain=GnOnline" title="Retter suchen nach Person in Nordhorn-Almelo-Kanal" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Retter suchen nach Person in Nordhorn-Almelo-Kanal" href="/nachrichten/retter-suchen-nach-person-in-nordhorn-almelo-kanal-185793.html">Retter suchen nach Person in Nordhorn-Almelo-Kanal</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlEditContainer" class="WcmsModule">
		
   <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_wctrlLatestWebStoryCommentsModule" class="LatestWebStoryCommentsModule">
      <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlHeading" class="headLine">Neue Leserkommentare</span>
      
      
      <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_wctrlLatestWebStoryCommentsContent" class="LatestWebStoryCommentsContent"><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Bundesrat gegen Einstufung von Maghreb-Staaten als sicher " href="/nachrichten/bundesrat-gegen-einstufung-von-maghreb-staaten-als-sicher-185905.html">Bundesrat gegen Einstufung von Maghreb-Staaten als sicher </a>
  </h2>
  <div class="comments">
    <a title="Bundesrat gegen Einstufung von Maghreb-Staaten als sicher" href="/nachrichten/bundesrat-gegen-einstufung-von-maghreb-staaten-als-sicher-185905.html#Comments">
      <ul>
        <li>
          <span>2 Kommentare | </span>
          <span>15:09 Uhr 
    | </span>
          <span class="Pseudonym">Beobachtender Skeptiker</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Keine Schiedsrichter für Sonntagspiele im Bezirk " href="/nachrichten/keine-schiedsrichter-fuer-sonntagspiele-im-bezirk-185892.html">Keine Schiedsrichter für Sonntagspiele im Bezirk </a>
  </h2>
  <div class="comments">
    <a title="Keine Schiedsrichter für Sonntagspiele im Bezirk" href="/nachrichten/keine-schiedsrichter-fuer-sonntagspiele-im-bezirk-185892.html#Comments">
      <ul>
        <li>
          <span>3 Kommentare | </span>
          <span>14:41 Uhr 
    | </span>
          <span class="Pseudonym">Micky Maus</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="AfD-Wahlkampfprogramm: Ausbürgerungen und Kopftuchverbot " href="/nachrichten/afd-wahlkampfprogramm-ausbuergerungen-und-kopftuchverbot-185779.html">AfD-Wahlkampfprogramm: Ausbürgerungen und Kopftuchverbot </a>
  </h2>
  <div class="comments">
    <a title="AfD-Wahlkampfprogramm: Ausbürgerungen und Kopftuchverbot" href="/nachrichten/afd-wahlkampfprogramm-ausbuergerungen-und-kopftuchverbot-185779.html#Comments">
      <ul>
        <li>
          <span>10 Kommentare | </span>
          <span>13:42 Uhr 
    | </span>
          <span class="Pseudonym">Guy Incognito</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Emsland-Stärke verklagt frühere Geschäftsführer " href="/nachrichten/emsland-staerke-verklagt-fruehere-geschaeftsfuehrer-185662.html">Emsland-Stärke verklagt frühere Geschäftsführer </a>
  </h2>
  <div class="comments">
    <a title="Emsland-Stärke verklagt frühere Geschäftsführer" href="/nachrichten/emsland-staerke-verklagt-fruehere-geschaeftsfuehrer-185662.html#Comments">
      <ul>
        <li>
          <span>4 Kommentare | </span>
          <span>11:49 Uhr 
    | </span>
          <span class="Pseudonym">Stranger</span>
        </li>
      </ul>
    </a>
  </div>
  <div>
    <a class="moreLink right" title="mehr Leserkommentare" href="/Verlag/Leserkommentare">mehr...</a>
  </div>
  <!--LatestWebStoryComments-->
</div></div>
   </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C9|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlHeading">Soziale Netzwerke</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlContent" class="HtmlModuleContent">

<ul style="margin: 5px 0px; padding: 0px;">

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 0px;" href="http://www.facebook.com/grafschafter.nachrichten" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif'" alt="GN-Online bei Facebook" src="/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="http://twitter.com/gn_nordhorn" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_twitter_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif'" alt="GN-Online bei Twitter" src="/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="https://plus.google.com/118061060010818656802/posts" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_google_plus_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif'" alt="GN-online bei google plus" src="/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif"></a></li></ul></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C26|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlHeading">Notfalldienste</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Notfalldienst"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/NotfalldienstLogoklein.png" alt="" width="60" height="40" align="left" /></a></h2>
<h2><a href="/Nachrichten/Notfalldienst">Wichtige Adressen und Telefonnummern</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlHeading">Grafschaft-Wetter</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Wetter"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Wettericon.jpg" alt="" width="60" height="40" align="left" /></a></h2>
<h2><a href="/Verlag/Wetter">Aktuelle Vorhersage, Regenradar & mehr</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl02_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C52|m_ctrlPlaceHolderListe"></div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlHeading">Lesermeinung</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Leserkommentare"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Kommentarblase.jpg" alt="" width="60" height="40" align="left" />Aktuelle Kommentare unserer Leser</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlHeading">GN-Dossiers</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Dossiers"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Themendossiers.jpg" alt="" width="60" height="40" align="left" />Berichte zu wichtigen Themen im Überblick</a></h2></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C33|m_ctrlPlaceHolderListe"></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C76|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlHeading">E-Paper</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><a href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img style="margin: 0px 0px 10px 0px;" src="http://www.gn-druck.de/media/gn-titelseite.jpg" alt="" width="120" /></a>
<ul style="margin: 5px 0px; padding: 0px;">
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 0px;" href="https://itunes.apple.com/us/developer/grafschafter-nachrichten-gmbh/id998299342" target="_blank"><img src="http://www.gn-druck.de/media/App-Store-Logo.jpg" alt="GN-App im Apple-Store" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img src="http://www.gn-druck.de/media/html5-logo.jpg" alt="GN-E-Paper als html5-Version" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="https://play.google.com/store/apps/details?id=com.grafschafternachrichten.android.prod" target="_blank"><img src="http://www.gn-druck.de/media/Google-Play-Store-Logo.jpg" alt="GN-App im Google-Play-Store" height="25" /></a></li>
</ul>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlDocumentRanking_Heading" class="headLine">Jugendmagazin</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/dortmunder-holt-sich-bentheimer-buerste-185469.html">
      <img src="bilder/preisvergabe-foto-julia-henkenborg-242738t.jpg?WcmsDomain=GnOnline" title="Dortmunder holt sich „Bentheimer Bürste“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Dortmunder holt sich „Bentheimer Bürste“" href="/nachrichten/dortmunder-holt-sich-bentheimer-buerste-185469.html">Dortmunder holt sich „Bentheimer Bürste“</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/neuseeland-erst-die-arbeit-dann-das-vergnuegen-185156.html">
      <img src="bilder/die-robben-in-der-kolonie-waren-gar-nicht-scheu-foto-privat-242124t.jpg?WcmsDomain=GnOnline" title="Neuseeland: Erst die Arbeit, dann das Vergnügen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Neuseeland: Erst die Arbeit, dann das Vergnügen" href="/nachrichten/neuseeland-erst-die-arbeit-dann-das-vergnuegen-185156.html">Neuseeland: Erst die Arbeit, dann das Vergnügen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/freizeittipps-fuer-den-fruehling-in-der-grafschaft-185161.html">
      <img src="bilder/eine-tretbootfahrt-auf-der-vechte-ist-besonders-im-242190t.jpg?WcmsDomain=GnOnline" title="Freizeittipps für den Frühling in der Grafschaft" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Freizeittipps für den Frühling in der Grafschaft" href="/nachrichten/freizeittipps-fuer-den-fruehling-in-der-grafschaft-185161.html">Freizeittipps für den Frühling in der Grafschaft</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/vier-afghanen-ueber-ihr-leben-in-der-grafschaft-184917.html">
      <img src="bilder/hektmatullah-ahmadzai-ist-19-jahre-alt-und-kommt-aus-241708t.jpg?WcmsDomain=GnOnline" title="Vier Afghanen über ihr Leben in der Grafschaft" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Vier Afghanen über ihr Leben in der Grafschaft" href="/nachrichten/vier-afghanen-ueber-ihr-leben-in-der-grafschaft-184917.html">Vier Afghanen über ihr Leben in der Grafschaft</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/klicktipp-infos-rund-um-das-stonerock-festival-184790.html">
      <img src="bilder/die-webseite-vom-stonerock-festival-ist-uebersichtlich-241479t.jpg?WcmsDomain=GnOnline" title="Klicktipp: Infos rund um das Stonerock-Festival" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Klicktipp: Infos rund um das Stonerock-Festival" href="/nachrichten/klicktipp-infos-rund-um-das-stonerock-festival-184790.html">Klicktipp: Infos rund um das Stonerock-Festival</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>

</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Eishockey' ><a href='/eishockey/' title='Eishockey' >Eishockey</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/' title='Prospekte' >Prospekte</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Hochzeitsanzeige' ><a href='/anzeige/hochzeit' title='Hochzeitsanzeige' >Hochzeitsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&SM=0&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/event/eventsearch.aspx?kpageid=613&clf=21' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/ek2005/%28S%28uia3rwpf3q3p0kskpuiopwdc%29%29/buchung.aspx?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3&show=Vorstellungssuche' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-185919&timestamp='+oDate.getTime();</script>
	</body>
</html>
