

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Kinder finden Goldschatz: Eigentümer meldet sich
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Es klingt wie eine Geschichte aus einem Roman: Kinder finden beim Spielen im Wald Goldbarren und Münzen. Den Schatz im Wert von einer Viertelmillion Euro geben sie ab. Erst nach Monaten wird der..." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script><meta name="date" content="02/03/2017 16:22:16" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" />
<meta property="og:title" content="Kinder finden Goldschatz: Eigentümer meldet sich"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.gn-online.de/bilder/goldbarren-und-muenzen-bei-einem-muenchewner-haendler-beim-236127m.jpg"></meta>
<meta property="og:url" content="http://www.gn-online.de/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html"></meta>
<meta property="og:description" content="Es klingt wie eine Geschichte aus einem Roman: Kinder finden beim Spielen im Wald Goldbarren und Münzen. Den Schatz im Wert von einer Viertelmillion Euro geben sie ab. Erst nach Monaten wird der Besitzer ermittelt. Der ist zunächst enttäuscht."></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-1778083439" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" src="/Foreign/Brightcove/bcw_rightboxa.js"></script></head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fkinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d7%26kId%3d182012&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl">E-Paper</a> 
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".gn-online.de">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Mediathek' ><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt'  class='active' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li>&nbsp;&gt;&nbsp;Kinder finden Goldschatz: Eigentümer meldet sich</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderTop" class="WcmsPageTopPlaceHolder" DisplayName="Oberer Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderNormal" DisplayName="Normal" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderNormal"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C12|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
				
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">
        <time>03.02.2017, 14:06 Uhr
	</time>
      </span>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->Kinder finden Goldschatz: Eigentümer meldet sich </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <figure class="StoryShowGalleryBox">
      <div class="StoryShowGalleryImage">
        <!--PicBox-->
        <figure class="PictureFrame">
          <img src="bilder/goldbarren-und-muenzen-bei-einem-muenchewner-haendler-beim-236127.jpg?WcmsDomain=GnOnline" title="Kinder finden Goldschatz: Eigentümer meldet sich" alt="nden Goldschatz: Eigentümer meldet sich" class="StoryImage" />
        </figure>
        <div class="GalleryImageInfo">
          <figcaption class="figcaptionFullSize">
            <div class="caption">
              <!--caption-->Goldbarren und Münzen bei einem Münchewner Händler: Beim Spielen im Wald hatten Kinder einen Goldschatz im Wert von 250 000 Euro gefunden. Foto: Sven Hoppe </div>
          </figcaption>
        </div>
      </div>
      <!--StoryShowGalleryBox-->
    </figure>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro"> Es klingt wie eine Geschichte aus einem Roman: Kinder finden beim Spielen im Wald Goldbarren und Münzen. Den Schatz im Wert von einer Viertelmillion Euro geben sie ab. Erst nach Monaten wird der Besitzer ermittelt. Der ist zunächst enttäuscht. </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>dpa <strong>Pocking.</strong> Davon träumen wohl alle abenteuerlustigen Kinder: Beim Spielen im Wald stößt man auf einen Schatz aus Goldbarren und Münzen. Im vergangenen Sommer entdeckten einige Kinder in Niederbayern einen vergrabenen Goldschatz im Wert von rund 250 000 Euro und brachten ihn zur Polizei. </p>
    <p>Ein halbes Jahr später hat sich nun der Besitzer gemeldet. „Er konnte sein Eigentum klar belegen, weil er genaue Kenntnisse über das Versteck, das Gewicht der Goldbarren und die Prägung der Münzen hatte“, sagte Christian Hanusch, Geschäftsleitender Beamter der Stadt Pocking (Landkreis Passau). </p>
    <p>Der Eigentümer, der anonym bleiben wollte, hatte angegeben, dass er den Schatz aus Angst vor einem Wohnungseinbruch und aus Misstrauen gegenüber Banken versteckt hatte. „Er war erst enttäuscht, weil sich sein Versteck als so schlecht erwiesen hat“, erläuterte Hanusch. Dann sei er aber begeistert gewesen, dass die Kinder das Gold abgegeben und „sich nicht unter den Nagel gerissen“ hätten. Erst aus den Medien hatte er von dem Fund des Goldschatzes erfahren und sich bei der Stadt gemeldet. </p>
    <p>Gesetzlich steht den Kindern nach Angaben Hanuschs kein Finderlohn zu. „Das Gold wurde versteckt und nicht verloren. Daher handelt es sich nicht um eine Fundsache.“ Der Eigentümer zeigte sich aber dankbar und ließ den Kindern eine Belohnung zukommen. Für sein Gold wolle er nun ein Schließfach anmieten, habe er bei der Ausgabe des Schatzes angegeben. </p>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2017. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(182012,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(182012,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(182012,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(182012,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(182012,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(182012,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(182012,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(182012,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(182012,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(182012,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				182012,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer">
					
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://www.gn-online.de/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://www.gn-online.de/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

				</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
						
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Kinder finden Goldschatz: Eigentümer meldet sich</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlPreview">dpaPocking. Davon träumen wohl alle abenteuerlustigen Kinder: Beim Spielen im Wald stößt man auf einen Schatz aus Goldbarren und Münzen. Im vergangenen Sommer entdeckten einige Kinder in Niederbayern einen vergrabenen Goldschatz im Wert von rund 250 000 Euro und brachten ihn zur Polizei.(...)

 Link zum Artikel:
 http://www.gn-online.de/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="182012" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
					</div>

				</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
			</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_wctrlCommentModule" class="CommentModule">
					
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Die Meinung unserer Leser</span>
        
        <p id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlCommentCount" class="CommentCount">0 Leserkommentare</p>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
        
        <div class="CommentFooter">
		    
            
		    
            <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlPagination" class="CommentPagination"></div>
        </div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="182012" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" />

			
            

		</form>
        
		
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedIn">
			
            <hr />Sie müssen <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fkinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedInLink" class="RedLink">angemeldet </a> sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="182012" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/kinder-finden-goldschatz-eigentuemer-meldet-sich-182012.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
				</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsModule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="StoryPreviewBox Standard StoryPreviewBoxNoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump" href="/nachrichten/im-umfrage-hochschulz-profiliert-sich-mit-kritik-an-trump-181980.html">Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/im-umfrage-hochschulz-profiliert-sich-mit-kritik-an-trump-181980.html">
    <img src="bilder/spd-kanzlerkandidat-martin-schulz-begeistert-derzeit-seine-236179s.jpg?WcmsDomain=GnOnline" title="Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump" alt="e-Hoch: Schulz profiliert sich mit Kritik an Trump" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">Aktualisiert <div class="WebLastUpdate"><!--WebLastUpdate-->03.02.2017, 16:08 Uhr
   </div></div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
      <a class="commentLink" title="Kommentare" href="/nachrichten/im-umfrage-hochschulz-profiliert-sich-mit-kritik-an-trump-181980.html#Comments">(1)</a>
    </div>
  </div>
  <p>Die Umfragewerte für Martin Schulz machen der SPD Mut, die Union winkt noch ab. Der Merkel-Herausforderer vermeidet bisher konkrete Ansagen zur Innenpolitik - nicht aber zum neuen Mann im Weißen Haus.<a class="moreLink" title="Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump" href="/nachrichten/im-umfrage-hochschulz-profiliert-sich-mit-kritik-an-trump-181980.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Berichte: Trump-Beraterin erfindet „Massaker“ durch Iraker" href="/nachrichten/berichte-trump-beraterin-erfindet-massaker-durch-iraker-182020.html">Berichte: Trump-Beraterin erfindet „Massaker“ durch Iraker </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/berichte-trump-beraterin-erfindet-massaker-durch-iraker-182020.html">
    <img src="bilder/sie-weiss-von-massakern-die-es-wohl-nie-gegeben-hattrumps-236161s.jpg?WcmsDomain=GnOnline" title="Berichte: Trump-Beraterin erfindet „Massaker“ durch Iraker" alt=" Trump-Beraterin erfindet „Massaker“ durch Iraker" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->03.02.2017, 15:16 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Donald Trumps Beraterin Kellyanne Conway hat dessen Einreisestopp mit Hinweis auf ein „Massaker“ durch irakische Flüchtlinge in den USA verteidigt - das es laut US-Medienberichten nicht gegeben hat.<a class="moreLink" title="Berichte: Trump-Beraterin erfindet „Massaker“ durch Iraker" href="/nachrichten/berichte-trump-beraterin-erfindet-massaker-durch-iraker-182020.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Washington droht mit Sanktionen: „Iran spielt mit dem Feuer“" href="/nachrichten/washington-droht-mit-sanktionen-iran-spielt-mit-dem-feuer-181984.html">Washington droht mit Sanktionen: „Iran spielt mit dem Feuer“ </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/washington-droht-mit-sanktionen-iran-spielt-mit-dem-feuer-181984.html">
    <img src="bilder/start-einer-iranischen-fateh-kurzstreckenrakete-us-236162s.jpg?WcmsDomain=GnOnline" title="Washington droht mit Sanktionen: „Iran spielt mit dem Feuer“" alt="n droht mit Sanktionen: „Iran spielt mit dem Feuer“" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">Aktualisiert <div class="WebLastUpdate"><!--WebLastUpdate-->03.02.2017, 15:16 Uhr
   </div></div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>US-Präsident Trump verschärft den Ton gegenüber dem Iran. Auf Twitter droht er: „Der Iran spielt mit dem Feuer“. Rüstungstests verärgerten die USA. Will Trump mit neuen Strafmaßnahmen das Atomabkommen mit dem Iran kippen?<a class="moreLink" title="Washington droht mit Sanktionen: „Iran spielt mit dem Feuer“" href="/nachrichten/washington-droht-mit-sanktionen-iran-spielt-mit-dem-feuer-181984.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="Wieder Antisemitismus-Streit in der Südwest-AfD" href="/nachrichten/wieder-antisemitismus-streit-in-der-suedwest-afd-182015.html">Wieder Antisemitismus-Streit in der Südwest-AfD </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/wieder-antisemitismus-streit-in-der-suedwest-afd-182015.html">
    <img src="bilder/der-baden-wuerttembergische-afd-landtagsabgeordnete-stefan-236155s.jpg?WcmsDomain=GnOnline" title="Wieder Antisemitismus-Streit in der Südwest-AfD" alt="tisemitismus-Streit in der Südwest-AfD" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">
      <div class="WebLastUpdate">
        <!--WebLastUpdate-->03.02.2017, 14:44 Uhr
   </div>
    </div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Der Umgang in der baden-württembergischen AfD-Fraktion mit dem Thema Antisemitismus bringt dem Fraktionschef und Bundesvorsitzenden Jörg Meuthen erneut Ärger.<a class="moreLink" title="Wieder Antisemitismus-Streit in der Südwest-AfD" href="/nachrichten/wieder-antisemitismus-streit-in-der-suedwest-afd-182015.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Standard" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <header class="hgroup">
    <h2>
      <a title="EU beschließt Zehn-Punkte-Plan gegen Flucht aus Nordafrika" href="/nachrichten/eu-beschliesst-zehn-punkte-plan-gegen-flucht-aus-nordafrika-181966.html">EU beschließt Zehn-Punkte-Plan gegen Flucht aus Nordafrika </a>
    </h2>
    <h3>
      <!--SubHeading-->
    </h3>
  </header>
  <a href="/nachrichten/eu-beschliesst-zehn-punkte-plan-gegen-flucht-aus-nordafrika-181966.html">
    <img src="bilder/fluechtlinge-aus-afrika-in-einem-schlauchboot-vor-der-236144s.jpg?WcmsDomain=GnOnline" title="EU beschließt Zehn-Punkte-Plan gegen Flucht aus Nordafrika" alt="ießt Zehn-Punkte-Plan gegen Flucht aus Nordafrika" />
  </a>
  <div class="ArticleInfo">
    <div class="LastUpdate">Aktualisiert <div class="WebLastUpdate"><!--WebLastUpdate-->03.02.2017, 14:28 Uhr
   </div></div>
    <div class="AdditionalContent">
      <!--AdditionalContent-->
    </div>
  </div>
  <p>Für Hilfsorganisationen ist der Plan „unmenschlich“. Doch die EU ist entschlossen. In diesem Jahr sollen nicht noch einmal so viele Flüchtlinge über das Mittelmeer nach Europa kommen. Ob das klappt, ist zweifelhaft.<a class="moreLink" title="EU beschließt Zehn-Punkte-Plan gegen Flucht aus Nordafrika" href="/nachrichten/eu-beschliesst-zehn-punkte-plan-gegen-flucht-aus-nordafrika-181966.html">
         mehr...
       </a></p>
  <div class="StoryMediaLinksWrapper">
    <!--StoryMediaLinksWrapper-->
  </div>
  <!--StoryPreview-->
</article>
			</div>

</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderWarning" DisplayName="Warnung" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderWarning"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderPaywall" DisplayName="Paywall" containerplaceholder="1" containerplacement="C3|m_ctrlPlaceHolderPaywall"></div>

	</div>
</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlDocumentRanking_Heading" class="headLine">Neueste Top-Themen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/redaktionstalk-nitrat-im-grundwasser-182016.html">
      <img src="bilder/pic-236156t.jpg?WcmsDomain=GnOnline" title="Redaktionstalk: Nitrat im Grundwasser" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Redaktionstalk: Nitrat im Grundwasser" href="/nachrichten/redaktionstalk-nitrat-im-grundwasser-182016.html">Redaktionstalk: Nitrat im Grundwasser</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/merkel-kommt-am-1-april-nach-muenster-182003.html">
      <img src="bilder/bundeskanzlerin-angela-merkel-cdu-will-am-1-april-nach-236060t.jpg?WcmsDomain=GnOnline" title="Merkel kommt am 1. April nach Münster" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Merkel kommt am 1. April nach Münster" href="/nachrichten/merkel-kommt-am-1-april-nach-muenster-182003.html">Merkel kommt am 1. April nach Münster</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/video-gute-ergebnisse-fuer-lingens-innenstadt-182002.html">
      <img src="bilder/alte-posthalterei-lingen-marktplatz-altes-rathaus-236059t.jpg?WcmsDomain=GnOnline" title="Video: Gute Ergebnisse für Lingens Innenstadt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Video: Gute Ergebnisse für Lingens Innenstadt" href="/nachrichten/video-gute-ergebnisse-fuer-lingens-innenstadt-182002.html">Video: Gute Ergebnisse für Lingens Innenstadt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/unbekannte-stehlen-navis-und-airbags-in-lingen-181996.html">
      <img src="bilder/die-polizei-sucht-nach-zeugen-foto-stephan-konjer-236028t.jpg?WcmsDomain=GnOnline" title="Unbekannte stehlen Navis und Airbags in Lingen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Unbekannte stehlen Navis und Airbags in Lingen" href="/nachrichten/unbekannte-stehlen-navis-und-airbags-in-lingen-181996.html">Unbekannte stehlen Navis und Airbags in Lingen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/abschied-von-politischen-urgesteinen-in-samern-181932.html">
      <img src="bilder/feierstunde-im-landgasthof-rielmann-von-links-235934t.jpg?WcmsDomain=GnOnline" title="Abschied von politischen Urgesteinen in Samern" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Abschied von politischen Urgesteinen in Samern" href="/nachrichten/abschied-von-politischen-urgesteinen-in-samern-181932.html">Abschied von politischen Urgesteinen in Samern</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl04_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">16:12</div>
  <div class="TickerHeader">
    <a title="Wasserversorgung in syrischer IS-Hochburg offenbar gekappt" href="/nachrichten/wasserversorgung-in-syrischer-is-hochburg-offenbar-gekappt-182024.html">Wasserversorgung in syrischer IS-Hochburg offenbar gekappt </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">16:08</div>
  <div class="TickerHeader">
    <a title="Polizei zerschlägt länderübergreifenden Drogenhändlerring" href="/nachrichten/polizei-zerschlaegt-laenderuebergreifenden-drogenhaendlerring-182023.html">Polizei zerschlägt länderübergreifenden Drogenhändlerring </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">15:50</div>
  <div class="TickerHeader">
    <a title="USA verschärfen Gangart gegen Iran" href="/nachrichten/usa-verschaerfen-gangart-gegen-iran-182022.html">USA verschärfen Gangart gegen Iran </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">15:44</div>
  <div class="TickerHeader">
    <a title="Trump will Banken die Zügel abnehmen" href="/nachrichten/trump-will-banken-die-zuegel-abnehmen-182021.html">Trump will Banken die Zügel abnehmen </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">15:10</div>
  <div class="TickerHeader">
    <a title="Verdacht auf Anschlagsplan: Festnahme vor Ausreise" href="/nachrichten/verdacht-auf-anschlagsplan-festnahme-vor-ausreise-182019.html">Verdacht auf Anschlagsplan: Festnahme vor Ausreise </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl05_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlDocumentRanking_Heading" class="headLine">Heute meistgelesen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute gelesen</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/weihnachtsmarkt-rund-um-quendorfer-see-geplant-181925.html">
      <img src="bilder/rund-um-den-quendorfer-see-hier-eine-archivaufnahme-von-235925t.jpg?WcmsDomain=GnOnline" title="Weihnachtsmarkt rund um Quendorfer See geplant" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Weihnachtsmarkt rund um Quendorfer See geplant" href="/nachrichten/weihnachtsmarkt-rund-um-quendorfer-see-geplant-181925.html">Weihnachtsmarkt rund um Quendorfer See geplant</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/rush-hour-in-der-hilgenstiege-in-bad-bentheim-181930.html">
      <img src="bilder/ein-erhoehtes-verkehrsaufkommen-gibt-es-seit-mittwoch-auf-235932t.jpg?WcmsDomain=GnOnline" title="„Rush Hour“ in der Hilgenstiege in Bad Bentheim" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="„Rush Hour“ in der Hilgenstiege in Bad Bentheim" href="/nachrichten/rush-hour-in-der-hilgenstiege-in-bad-bentheim-181930.html">„Rush Hour“ in der Hilgenstiege in Bad Bentheim</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/17-millionen-euro-bussgeld-durch-blitzer-181822.html">
      <img src="bilder/die-beiden-mobilen-geschwindigkeitsmessanlagen-sind-235836t.jpg?WcmsDomain=GnOnline" title="1,7 Millionen Euro Bußgeld durch Blitzer" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="1,7 Millionen Euro Bußgeld durch Blitzer" href="/nachrichten/17-millionen-euro-bussgeld-durch-blitzer-181822.html">1,7 Millionen Euro Bußgeld durch Blitzer</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/schulz-effekt-spd-auch-in-zweiter-umfrage-bei-26-prozent-181770.html">
      <img src="bilder/wir-haben-erheblichen-nachholbedarf-bei-den-einkommen-sagt-235688t.jpg?WcmsDomain=GnOnline" title="Schulz-Effekt: SPD auch in zweiter Umfrage bei 26 Prozent" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Schulz-Effekt: SPD auch in zweiter Umfrage bei 26 Prozent" href="/nachrichten/schulz-effekt-spd-auch-in-zweiter-umfrage-bei-26-prozent-181770.html">Schulz-Effekt: SPD auch in zweiter Umfrage bei 26 Prozent</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/spd-fordert-grosse-umgehung-von-lohne-181928.html">
      <img src="bilder/beim-bau-der-suedumgehung-soll-ruekel-nicht-von-lohne-235927t.jpg?WcmsDomain=GnOnline" title="SPD fordert große Umgehung von Lohne" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="SPD fordert große Umgehung von Lohne" href="/nachrichten/spd-fordert-grosse-umgehung-von-lohne-181928.html">SPD fordert große Umgehung von Lohne</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabPanel_Heute gelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl06_TabHeader_Heute gelesen').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlEditContainer" class="WcmsModule">
		
   <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_wctrlLatestWebStoryCommentsModule" class="LatestWebStoryCommentsModule">
      <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_ctrlHeading" class="headLine">Neue Leserkommentare</span>
      
      
      <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl08_m_wctrlLatestWebStoryCommentsContent" class="LatestWebStoryCommentsContent"><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Weihnachtsmarkt rund um Quendorfer See geplant " href="/nachrichten/weihnachtsmarkt-rund-um-quendorfer-see-geplant-181925.html">Weihnachtsmarkt rund um Quendorfer See geplant </a>
  </h2>
  <div class="comments">
    <a title="Weihnachtsmarkt rund um Quendorfer See geplant" href="/nachrichten/weihnachtsmarkt-rund-um-quendorfer-see-geplant-181925.html#Comments">
      <ul>
        <li>
          <span>11 Kommentare | </span>
          <span>15:52 Uhr 
    | </span>
          <span class="Pseudonym">Karla Kolumna</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Schulz-Effekt: SPD auch in zweiter Umfrage bei 26 Prozent " href="/nachrichten/schulz-effekt-spd-auch-in-zweiter-umfrage-bei-26-prozent-181770.html">Schulz-Effekt: SPD auch in zweiter Umfrage bei 26 Prozent </a>
  </h2>
  <div class="comments">
    <a title="Schulz-Effekt: SPD auch in zweiter Umfrage bei 26 Prozent" href="/nachrichten/schulz-effekt-spd-auch-in-zweiter-umfrage-bei-26-prozent-181770.html#Comments">
      <ul>
        <li>
          <span>21 Kommentare | </span>
          <span>15:37 Uhr 
    | </span>
          <span class="Pseudonym">Guy Incognito</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Angebot an die Theaterwerkstatt steht " href="/nachrichten/angebot-an-die-theaterwerkstatt-steht-181819.html">Angebot an die Theaterwerkstatt steht </a>
  </h2>
  <div class="comments">
    <a title="Angebot an die Theaterwerkstatt steht" href="/nachrichten/angebot-an-die-theaterwerkstatt-steht-181819.html#Comments">
      <ul>
        <li>
          <span>8 Kommentare | </span>
          <span>13:28 Uhr 
    | </span>
          <span class="Pseudonym">Jule</span>
        </li>
      </ul>
    </a>
  </div>
  <!--LatestWebStoryComments-->
</div><div class="WebStoryLatestCommentBoxPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <h2>
    <a title="Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump " href="/nachrichten/im-umfrage-hochschulz-profiliert-sich-mit-kritik-an-trump-181980.html">Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump </a>
  </h2>
  <div class="comments">
    <a title="Im Umfrage-Hoch: Schulz profiliert sich mit Kritik an Trump" href="/nachrichten/im-umfrage-hochschulz-profiliert-sich-mit-kritik-an-trump-181980.html#Comments">
      <ul>
        <li>
          <span>1 Kommentar | </span>
          <span>13:26 Uhr 
    | </span>
          <span class="Pseudonym">Ein Wietmarscher</span>
        </li>
      </ul>
    </a>
  </div>
  <div>
    <a class="moreLink right" title="mehr Leserkommentare" href="/Verlag/Leserkommentare">mehr...</a>
  </div>
  <!--LatestWebStoryComments-->
</div></div>
   </div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl09_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C9|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlHeading">Soziale Netzwerke</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl10_ctl00_m_ctrlContent" class="HtmlModuleContent">

<ul style="margin: 5px 0px; padding: 0px;">

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 0px;" href="http://www.facebook.com/grafschafter.nachrichten" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif'" alt="GN-Online bei Facebook" src="/Layout/Custom/Boilerplate/img/icons/btn_facebook_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="http://twitter.com/gn_nordhorn" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_twitter_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif'" alt="GN-Online bei Twitter" src="/Layout/Custom/Boilerplate/img/icons/btn_twitter_inactive.gif"></a></li>

<li style="display: inline; list-style-type: none; list-style-image:
none;"><a style="width: 50px; margin-left: 25px;" href="https://plus.google.com/118061060010818656802/posts" target="_blank"><img onmouseover="this.src='/Layout/Custom/Boilerplate/img/icons//btn_google_plus_active.gif'" onmouseout="this.src='/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif'" alt="GN-online bei google plus" src="/Layout/Custom/Boilerplate/img/icons/btn_google_plus_inactive.gif"></a></li></ul></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C26|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlHeading">Notfalldienste</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl00_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Notfalldienst"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/NotfalldienstLogoklein.png" alt="" width="60" height="40" align="left" /></a></h2>
<h2><a href="/Nachrichten/Notfalldienst">Wichtige Adressen und Telefonnummern</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlHeading">Grafschaft-Wetter</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl01_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Wetter"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Wettericon.jpg" alt="" width="60" height="40" align="left" /></a></h2>
<h2><a href="/Verlag/Wetter">Aktuelle Vorhersage, Regenradar & mehr</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl02_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl02_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C52|m_ctrlPlaceHolderListe"></div>

		</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlHeading">Lesermeinung</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl03_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Verlag/Leserkommentare"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Kommentarblase.jpg" alt="" width="60" height="40" align="left" />Aktuelle Kommentare unserer Leser</a></h2></div>
	</div>

		</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlHeading">GN-Dossiers</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl11_ctl04_m_ctrlContent" class="HtmlModuleContent"><h2><a href="/Nachrichten/Dossiers"><img style="margin: 0px 20px 0px 0px;" src="/CustomImages/Themendossiers.jpg" alt="" width="60" height="40" align="left" />Berichte zu wichtigen Themen im Überblick</a></h2></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl12_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C33|m_ctrlPlaceHolderListe"></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C41|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl13_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=11&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=11&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=11&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="300" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C76|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlHeading">E-Paper</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl14_ctl00_m_ctrlContent" class="HtmlModuleContent"><center><a href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img style="margin: 0px 0px 10px 0px;" src="http://www.gn-druck.de/media/gn-titelseite.jpg" alt="" width="120" /></a>
<ul style="margin: 5px 0px; padding: 0px;">
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 0px;" href="https://itunes.apple.com/us/developer/grafschafter-nachrichten-gmbh/id998299342" target="_blank"><img src="http://www.gn-druck.de/media/App-Store-Logo.jpg" alt="GN-App im Apple-Store" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="http://grafschafternachrichten.ger.newsmemory.com/" target="_blank"><img src="http://www.gn-druck.de/media/html5-logo.jpg" alt="GN-E-Paper als html5-Version" height="25" /></a></li>
<li style="display: inline; list-style-type: none; list-style-image: none;"><a style="width: 10px; margin-left: 5px;" href="https://play.google.com/store/apps/details?id=com.grafschafternachrichten.android.prod" target="_blank"><img src="http://www.gn-druck.de/media/Google-Play-Store-Logo.jpg" alt="GN-App im Google-Play-Store" height="25" /></a></li>
</ul>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlDocumentRanking_Heading" class="headLine">Jugendmagazin</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/warum-sich-ein-studium-in-lingen-lohnt-181828.html">
      <img src="bilder/sophie-menger-aus-lohne-studiert-kommunikationsmanagement-235784t.jpg?WcmsDomain=GnOnline" title="Warum sich ein Studium in Lingen lohnt" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Warum sich ein Studium in Lingen lohnt" href="/nachrichten/warum-sich-ein-studium-in-lingen-lohnt-181828.html">Warum sich ein Studium in Lingen lohnt</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/rheiner-schueler-gruenden-neue-partei-181705.html">
      <img src="bilder/junge-parteigruender-peter-felix-till-mueller-und-lukas-235498t.jpg?WcmsDomain=GnOnline" title="Rheiner Schüler gründen neue Partei" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Rheiner Schüler gründen neue Partei" href="/nachrichten/rheiner-schueler-gruenden-neue-partei-181705.html">Rheiner Schüler gründen neue Partei</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/interview-mit-musiker-leif-borgmann-aus-emlichheim-181021.html">
      <img src="bilder/im-eigenen-musikkeller-kann-leif-borgman-neue-lieder-proben-234535t.jpg?WcmsDomain=GnOnline" title="Interview mit Musiker Leif Borgmann aus Emlichheim" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Interview mit Musiker Leif Borgmann aus Emlichheim" href="/nachrichten/interview-mit-musiker-leif-borgmann-aus-emlichheim-181021.html">Interview mit Musiker Leif Borgmann aus Emlichheim</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/paten-sind-das-navi-fuer-den-schulalltag-181061.html">
      <img src="bilder/marlene-wenderoth-macht-derzeit-ein-schulpraktikum-bei-den-234203t.jpg?WcmsDomain=GnOnline" title="Paten sind das „Navi“ für den Schulalltag" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Paten sind das „Navi“ für den Schulalltag" href="/nachrichten/paten-sind-das-navi-fuer-den-schulalltag-181061.html">Paten sind das „Navi“ für den Schulalltag</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/egn-ist-erste-fairtrade-schule-in-der-region-181018.html">
      <img src="bilder/freuen-sich-stellvertretend-fuer-die-ganze-schule-ueber-die-234081t.jpg?WcmsDomain=GnOnline" title="EGN ist erste Fairtrade-Schule in der Region" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="EGN ist erste Fairtrade-Schule in der Region" href="/nachrichten/egn-ist-erste-fairtrade-schule-in-der-region-181018.html">EGN ist erste Fairtrade-Schule in der Region</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl15_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>

</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Eishockey' ><a href='/eishockey/' title='Eishockey' >Eishockey</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/' title='Prospekte' >Prospekte</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Hochzeitsanzeige' ><a href='/anzeige/hochzeit' title='Hochzeitsanzeige' >Hochzeitsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&SM=0&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/event/eventsearch.aspx?kpageid=613&clf=21' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/ek2005/%28S%28uia3rwpf3q3p0kskpuiopwdc%29%29/buchung.aspx?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3&show=Vorstellungssuche' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-182012&timestamp='+oDate.getTime();</script>
	</body>
</html>
