

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	Kiew: Tausende Nationalisten marschieren in Kiew
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="10/14/2016 21:10:33" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html" />
<meta property="og:title" content="Kiew: Tausende Nationalisten marschieren in Kiew"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.gn-online.de/Custom/Images/gnlogo_news.jpg"></meta>
<meta property="og:url" content="http://www.gn-online.de/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-1778083439" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fkiew-tausende-nationalisten-marschieren-in-kiew-169526.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d290%26kId%3d169526&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl" target="_blank">E-Paper</a>
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".gn-online.de">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Media' ><a href='/nachrichten/videos' title='Media' >Media</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker'  class='active' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li>&nbsp;&gt;&nbsp;Kiew: Tausende Nationalisten marschieren in Kiew</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">Aktualisiert <time>14.10.2016, 19:46 Uhr
	</time></span>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->Kiew: Tausende Nationalisten marschieren in Kiew </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro">  </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>dpa <strong>Kiew.</strong> Mit einem Fackelzug durch Kiew haben Nationalisten den „Tag der Verteidiger der Ukraine“ begangen. Der Polizei zufolge nahmen mehrere tausend teils vermummte Anhänger rechtsextremer Vereinigungen an dem Marsch durch die Hauptstadt teil. Sie forderten von der prowestlichen Regierung unter anderem eine Absage an den Friedensplan mit prorussischen Separatisten in der Ostukraine. Das 2015 auch mit deutscher Vermittlung beschlossene Minsker Abkommen sei eine „Kapitulation gegenüber Moskau“. </p>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2016. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(169526,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(169526,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(169526,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(169526,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(169526,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(169526,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(169526,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(169526,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(169526,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(169526,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				169526,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer">
			
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://www.gn-online.de/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://www.gn-online.de/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

		</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Kiew: Tausende Nationalisten marschieren in Kiew</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPreview">dpaKiew. Mit einem Fackelzug durch Kiew haben Nationalisten den „Tag der Verteidiger der Ukraine“ begangen. Der Polizei zufolge nahmen mehrere tausend teils vermummte Anhänger rechtsextremer Vereinigungen an dem Marsch durch die Hauptstadt teil. Sie forderten von der prowestlichen Regierung unter anderem eine Absage an den Friedensplan mit prorussischen Separatisten in der Ostukraine. Das 2015 auch mit deutscher Vermittlung beschlossene Minsker Abkommen sei eine „Kapitulation gegenüber Moskau“.(...)

 Link zum Artikel:
 http://www.gn-online.de/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="169526" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/kiew-tausende-nationalisten-marschieren-in-kiew-169526.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
	</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">19:46</div>
  <div class="TickerHeader">
    <a title="Fall Peggy und der NSU: Ungeklärte Kindsmorde werden geprüft" href="/nachrichten/fall-peggy-und-der-nsu-ungeklaerte-kindsmorde-werden-geprueft-169527.html">Fall Peggy und der NSU: Ungeklärte Kindsmorde werden geprüft </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">19:30</div>
  <div class="TickerHeader">
    <a title="Berichte: Bundeswehr soll fünf neue Korvetten bekommen" href="/nachrichten/berichte-bundeswehr-soll-fuenf-neue-korvetten-bekommen-169525.html">Berichte: Bundeswehr soll fünf neue Korvetten bekommen </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">18:52</div>
  <div class="TickerHeader">
    <a title="Anleger erleichtert nach besseren China-Daten" href="/nachrichten/anleger-erleichtert-nach-besseren-china-daten-169524.html">Anleger erleichtert nach besseren China-Daten </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">18:00</div>
  <div class="TickerHeader">
    <a title="Thüringer Polizei bildet Soko wegen ungeklärter Kindsmorde" href="/nachrichten/thueringer-polizei-bildet-soko-wegen-ungeklaerter-kindsmorde-169519.html">Thüringer Polizei bildet Soko wegen ungeklärter Kindsmorde </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">17:48</div>
  <div class="TickerHeader">
    <a title="Justizpanne in Sachsen soll untersucht werden" href="/nachrichten/justizpanne-in-sachsen-soll-untersucht-werden-169516.html">Justizpanne in Sachsen soll untersucht werden </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">17:24</div>
  <div class="TickerHeader">
    <a title="Belgien wackelt beim Handelspakt Ceta" href="/nachrichten/belgien-wackelt-beim-handelspakt-ceta-169513.html">Belgien wackelt beim Handelspakt Ceta </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">17:10</div>
  <div class="TickerHeader">
    <a title="Rewe-Chef schlägt Gabriel als Mediator im Tengelmann-Streit vor" href="/nachrichten/rewe-chef-schlaegt-gabriel-alsmediator-im-tengelmann-streit-vor-169511.html">Rewe-Chef schlägt Gabriel als Mediator im Tengelmann-Streit vor </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">16:48</div>
  <div class="TickerHeader">
    <a title="Baby fällt acht Stockwerke in Fahrstuhlschacht und stirbt" href="/nachrichten/baby-faellt-acht-stockwerke-in-fahrstuhlschacht-und-stirbt-169508.html">Baby fällt acht Stockwerke in Fahrstuhlschacht und stirbt </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">16:34</div>
  <div class="TickerHeader">
    <a title="Kaiser's Tengelmann: Gabriel schlägt Schlichter vor" href="/nachrichten/kaisers-tengelmann-gabriel-schlaegt-schlichter-vor-169504.html">Kaiser's Tengelmann: Gabriel schlägt Schlichter vor </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">16:18</div>
  <div class="TickerHeader">
    <a title="Merkel hofft auf baldigen Ukraine-Gipfel" href="/nachrichten/merkel-hofft-auf-baldigen-ukraine-gipfel-169503.html">Merkel hofft auf baldigen Ukraine-Gipfel </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>


</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlStoryPreviewHeading" class="headLine">Lokale Top-Themen</span>
<article class="StoryPreviewBoxMarker NoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/tafeln-informieren-ueber-bedrohte-haustierrasse-169521.html">
      <img src="bilder/die-informationstafeln-nahmen-in-augenschein-von-links-211556t.jpg?WcmsDomain=GnOnline" title="Tafeln informieren über bedrohte Haustierrasse" alt="formieren über bedrohte Haustierrasse" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Tafeln informieren über bedrohte Haustierrasse" href="/nachrichten/tafeln-informieren-ueber-bedrohte-haustierrasse-169521.html">Tafeln informieren über bedrohte Haustierrasse </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-169523.html">
      <img src="bilder/die-vechtehoffamilie-zeigt-am-wochenende-kreative-211565t.jpg?WcmsDomain=GnOnline" title="Freizeittipps: Das ist los am Wochenende" alt="ipps: Das ist los am Wochenende" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Freizeittipps: Das ist los am Wochenende" href="/nachrichten/freizeittipps-das-ist-los-am-wochenende-169523.html">Freizeittipps: Das ist los am Wochenende </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/uni-osnabrueck-begruesst-4300-erstsemester-169515.html">
      <img src="bilder/bei-der-universitaet-osnabrueck-haben-sich-so-viele-211551t.jpg?WcmsDomain=GnOnline" title="Uni Osnabrück begrüßt 4300 Erstsemester" alt="rück begrüßt 4300 Erstsemester" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Uni Osnabrück begrüßt 4300 Erstsemester" href="/nachrichten/uni-osnabrueck-begruesst-4300-erstsemester-169515.html">Uni Osnabrück begrüßt 4300 Erstsemester </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/ohner-diek-in-samern-wird-gesperrt-169501.html">
      <img src="bilder/die-napoleonbruecke-begutachteten-am-freitag-von-links-211538t.jpg?WcmsDomain=GnOnline" title="Ohner Diek in Samern wird gesperrt" alt="k in Samern wird gesperrt" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Ohner Diek in Samern wird gesperrt" href="/nachrichten/ohner-diek-in-samern-wird-gesperrt-169501.html">Ohner Diek in Samern wird gesperrt </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/vandalismus-gefaehrdet-naturschutz-im-geestmoor-169492.html">
      <img src="bilder/pic-211499t.jpg?WcmsDomain=GnOnline" title="Vandalismus gefährdet Naturschutz im Geestmoor" alt="us gefährdet Naturschutz im Geestmoor" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Vandalismus gefährdet Naturschutz im Geestmoor" href="/nachrichten/vandalismus-gefaehrdet-naturschutz-im-geestmoor-169492.html">Vandalismus gefährdet Naturschutz im Geestmoor </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/experte-raet-pilzsammlern-zur-vorsicht-169489.html">
      <img src="bilder/archiv-ein-steinpilz-und-etwas-dahinter-eine-marone-stehen-211498t.jpg?WcmsDomain=GnOnline" title="Experte rät Pilzsammlern zur Vorsicht" alt="ät Pilzsammlern zur Vorsicht" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Experte rät Pilzsammlern zur Vorsicht" href="/nachrichten/experte-raet-pilzsammlern-zur-vorsicht-169489.html">Experte rät Pilzsammlern zur Vorsicht </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">Top-Themen weltweit</span>
<article class="StoryPreviewBoxMarker NoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/bochum-nach-aufholjagd-22-st-pauli-bleibt-letzter-169529.html">
      <img src="bilder/bochums-johannes-wurtz-jubelt-ueber-seinen-treffer-zum-22-211596t.jpg?WcmsDomain=GnOnline" title="Bochum nach Aufholjagd 2:2 - St. Pauli bleibt Letzter" alt="ch Aufholjagd 2:2 - St. Pauli bleibt Letzter" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Bochum nach Aufholjagd 2:2 - St. Pauli bleibt Letzter" href="/nachrichten/bochum-nach-aufholjagd-22-st-pauli-bleibt-letzter-169529.html">Bochum nach Aufholjagd 2:2 - St. Pauli bleibt Letzter </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/bvb-mit-drittjuengster-startelf-seiner-bundesliga-historie-169528.html">
      <img src="bilder/thomas-tuchel-hat-sich-fuer-ein-junges-team-gegen-hertha-211595t.jpg?WcmsDomain=GnOnline" title="BVB mit drittjüngster Startelf seiner Bundesliga-Historie" alt="rittjüngster Startelf seiner Bundesliga-Historie" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="BVB mit drittjüngster Startelf seiner Bundesliga-Historie" href="/nachrichten/bvb-mit-drittjuengster-startelf-seiner-bundesliga-historie-169528.html">BVB mit drittjüngster Startelf seiner Bundesliga-Historie </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/schwere-vorwuerfe-gegen-die-saechsische-justiz-169441.html">
      <img src="bilder/blick-in-die-justizvollzugsanstalt-leipzig-dort-hatte-sich-211594t.jpg?WcmsDomain=GnOnline" title="Schwere Vorwürfe gegen die sächsische Justiz" alt="orwürfe gegen die sächsische Justiz" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Schwere Vorwürfe gegen die sächsische Justiz" href="/nachrichten/schwere-vorwuerfe-gegen-die-saechsische-justiz-169441.html">Schwere Vorwürfe gegen die sächsische Justiz </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/radprofis-kritisieren-wiggins-auch-veranstalter-sauer-169448.html">
      <img src="bilder/bradley-wiggins-durfte-mit-einer-ausnahmegenehmigung-das-211593t.jpg?WcmsDomain=GnOnline" title="Radprofis kritisieren Wiggins - Auch Veranstalter sauer" alt=" kritisieren Wiggins - Auch Veranstalter sauer" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Radprofis kritisieren Wiggins - Auch Veranstalter sauer" href="/nachrichten/radprofis-kritisieren-wiggins-auch-veranstalter-sauer-169448.html">Radprofis kritisieren Wiggins - Auch Veranstalter sauer </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/trump-schlaegt-nach-sex-vorwuerfen-verbal-um-sich-169336.html">
      <img src="bilder/neue-vorwuerfe-das-wahlkampfteam-von-donald-trump-hat-211592t.jpg?WcmsDomain=GnOnline" title="Trump schlägt nach Sex-Vorwürfen verbal um sich" alt="lägt nach Sex-Vorwürfen verbal um sich" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Trump schlägt nach Sex-Vorwürfen verbal um sich" href="/nachrichten/trump-schlaegt-nach-sex-vorwuerfen-verbal-um-sich-169336.html">Trump schlägt nach Sex-Vorwürfen verbal um sich </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/fall-peggynsu-ermittler-pruefen-ungeklaerte-straftaten-neu-169420.html">
      <img src="bilder/forstweg-in-das-waldstueck-nahe-rodacherbrunn-in-dem-im-211585t.jpg?WcmsDomain=GnOnline" title="Fall Peggy/NSU: Ermittler prüfen ungeklärte Straftaten neu" alt="y/NSU: Ermittler prüfen ungeklärte Straftaten neu" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Fall Peggy/NSU: Ermittler prüfen ungeklärte Straftaten neu" href="/nachrichten/fall-peggynsu-ermittler-pruefen-ungeklaerte-straftaten-neu-169420.html">Fall Peggy/NSU: Ermittler prüfen ungeklärte Straftaten neu </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article>
	</div>


</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li></ul></div><div class="Group" id="FooterItem_Media"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Media' >Media</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Geburtsanzeige' ><a href='/anzeige/baby' title='Geburtsanzeige' >Geburtsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&SM=0&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/event/eventsearch.aspx?kpageid=613&clf=21' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/ek2005/%28S%28uia3rwpf3q3p0kskpuiopwdc%29%29/buchung.aspx?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3&show=Vorstellungssuche' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-169526&timestamp='+oDate.getTime();</script>

		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
