

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de" id="WcmsMasterPageHtml">
	<head id="ctl00_ctl00_Head1"><title>
	De Maizière: Kein Zweifel mehr an Anschlag
</title>
		<!-- META SECTION -->
		
		
        
		<meta id="ctl00_ctl00_metaViewport" name="viewport" content="width=device-width, initial-scale=0.65, maximum-scale=1.2, user-scalable=yes" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><meta id="ctl00_ctl00_m_ctrlMetaDescription" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_m_ctrlMetaKeywords" name="Keywords" content="DIALOG,Wcms,Portal" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="12/20/2016 15:03:31" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html" />
<meta property="og:title" content="De Maizière: Kein Zweifel mehr an Anschlag"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://www.gn-online.de/Custom/Images/gnlogo_news.jpg"></meta>
<meta property="og:url" content="http://www.gn-online.de/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>

			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />

			
			

			<!-- LINK SECTION -->
			<link href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Layout.css?hash=-1778083439" type="text/css" rel="stylesheet" />
			
			<!-- SCRIPT SECTION -->
			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>

			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>

				
                <script src=" /App_JS/Util/Foreign/stringformat-1.09.js " type="text/javascript"></script>
                <script src=" /App_JS/Util/Foreign/stringformat.de-DE.js " type="text/javascript"></script>
				<!-- include Funkinform utility Library -->
				<script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
				<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>
			<link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
    
	<body id="m_oWcmsMasterPageBody" class="WcmsNewsMasterPageBody">

		
        
		

            
		<div id="fi-cookieconsent">
			<div class="text">
			<span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
				<a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
			</div>
		</div>


		
		


		
		<div id="m_wctrlWebsite" class="Wcms News">
            
            
            
            <div class="GNSuperBannerAd">
                
    <div id="ctl00_ctl00_SuperBanner_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SuperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C4|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SuperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=4&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=4&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=4&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="940" height="90" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

            </div>

			
			
			
            

            
            <div class="GNFrame">
                <div class="GNSkyscraperAd">
						
    <div id="ctl00_ctl00_SkyscraperBanner_m_ctrlPlaceHolderOuterRight" DisplayName="Skyscraper Banner">
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_SkyscraperBanner_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C5|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_SkyscraperBanner_ctl00_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=3&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=3&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=3&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>

</div>

				</div>
			
			

			
			

<header class="WcmsHeader">
	<div class="NavigationHeader">
        <div class="NavigationHeaderLogo">
		
		     <a href="/Nachrichten/Startseite">
                <img style="" alt="Grafische Nachrichten"  src="/Custom/Images/GN_Logo.png"/>
		</a>
        </div>
        <div class="NavigationHeaderContent">
            
            <div class="NavigationHeaderLinks">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fde-maiziere-kein-zweifel-mehr-an-anschlag-177110.html" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d290%26kId%3d177110&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsHeader_m_wctrlLoginLink_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
			
                <ul style="color: #666; font-weight: normal; display: inline;">
                    <li style="display: inline;">
                        <a href="/digitalpremium/Auswahl" target="_blank">E-Paper</a>
				</li>
                    
                    <li style="display: inline;" class="RedirectToMobil">
                        <a href="http://mobil.gn-online.de" id="ctl00_ctl00_m_wctrlWcmsHeader_m_CtrlLinkToMobil" onclick="SetRedirectToMobilCookie(&#39;True&#39;);" data-domain=".gn-online.de">Mobil</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/RSS-Feeds">RSS</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Kontakt">Kontakt</a>
				</li>
                    <li style="display: inline;">
                        <a href="/Verlag/Impressum" style="border: none;">Impressum</a>
				</li>
			</ul>
		</div>
            <div class="NavigationHeaderInfo">
		<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchPanel" class="NavMenuSearch">
                    <div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suche" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff oder Online-ID" />

		<input name="ctl00$ctl00$m_wctrlWcmsHeader$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

		</div>
		</div>
		</div>
	</div>

	
	<div class="clear"></div>

	
	<nav id="m_ctrlNav" class="NavMenu">
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlMainMenu" class="NavMenuLevel1"><li id='NavItem_Nachrichten'  class='active' ><a href='/' title='Nachrichten' >Nachrichten</a></li><li id='NavItem_Sport' ><a href='/nachrichten/sport' title='Sport' >Sport</a></li><li id='NavItem_Mediathek' ><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></li><li id='NavItem_Anzeigen' ><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></li><li id='NavItem_Abo' ><a href='/verlag/abonnement' title='Abo' >Abo</a></li><li id='NavItem_Shops' ><a href='/verlag/lesershops' title='Shops' >Shops</a></li><li id='NavItem_Service' ><a href='/verlag/service'>Service</a></li><li id='NavItem_Termine' ><a href='/veranstaltungen/'>Termine</a></li></ul>
		<ul id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSubMenu" class="NavMenuLevel2"><li id='NavItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='NavItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='NavItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='NavItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='NavItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='NavItem_Ticker'  class='active' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='NavItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='NavItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='NavItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul>
		<div class="clear"></div>
	</nav>
    <div style="clear:both"></div>
    
	<div class="Breadcrumb">
		<ol id="ctl00_ctl00_m_wctrlWcmsHeader_m_ctrlSitemap"><li><a href='/'>GN-Online >&nbsp;</a></li><li><a href='/'>Startseite</a></li><li>&nbsp;&gt;&nbsp;<a href='/' title='Nachrichten' >Nachrichten</a></li><li>&nbsp;&gt;&nbsp;<a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li>&nbsp;&gt;&nbsp;De Maizière: Kein Zweifel mehr an Anschlag</li></ol>
		<div class="clear"></div>
	</div>
</header>

			
			<div class="WcmsPagePlaceholder">
				
	
	<div class="WcmsPageWideBannerPlaceHolder">
		

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <header class="ArticleHeader">
      <span class="date">Aktualisiert <time>20.12.2016, 12:44 Uhr
	</time></span>
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </header>
    <div class="hgroup">
      <h1>
        <!--Title-->De Maizière: Kein Zweifel mehr an Anschlag </h1>
      <h2>
        <!--Subtitle-->
      </h2>
    </div>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
    </div>
    <p class="intro">  </p>
  </div>
  <div class="StoryShowBaseTextBox">
    <!--Basetext-->
    <p>dpa <strong>Berlin.</strong> Bundesinnenminister Thomas de Maizière geht bei dem Lkw-Attentat auf einen Berliner Weihnachtsmarkt eindeutig von einem Anschlag aus. „Wir haben keinen Zweifel mehr, dass es sich bei dem schrecklichen Ereignis gestern Abend um einen Anschlag gehandelt hat“, sagte der Minister in Berlin. Der mutmaßliche Terrorverdächtige wird nach Angaben aus Sicherheitskreisen weiter in Berlin vernommen. Er sei noch nicht nach Karlsruhe gebracht worden, erfuhr die dpa. Er leugnet die Tat. Der 23 Jahre alte Mann streite bisher alles ab, erfuhr die dpa aus Sicherheitskreisen. </p>
  </div>
  <footer class="ArticleFooter">
    <span>(c) Grafschafter Nachrichten 2016. Alle Rechte vorbehalten</span>
    <br />
    <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
  </footer>
  <div class="ArticleFeature">
    <h3>Diesen Artikel</h3>
    <div class="left">
      <h4>bewerten</h4>
      <div class="StoryShowBox StoryShowRating">
        <!--Rating-->
        <a name="bewertung">
          <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(177110,1);">
            <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(177110,1,5,false);" />
          </a>
          <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(177110,2);">
            <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(177110,2,5,false);" />
          </a>
          <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(177110,3);">
            <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(177110,3,5,false);" />
          </a>
          <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(177110,4);">
            <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(177110,4,5,false);" />
          </a>
          <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(177110,5);">
            <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(177110,5,5,false);" />
          </a>
        </a>
        <script language="JavaScript">
				FI.Wcms.News.WebStory.RateOnMouseOver(
				177110,
				0,
				5, true);
			</script>
      </div>
    </div>
    <div class="middle">
      <h4>weitersagen</h4>
      <span style="display:block">
        <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer">
			
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://www.gn-online.de/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://www.gn-online.de/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

		</div>

        <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
          <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
        </a>
        <script>
                           function OpenDocSendMailDialog()
                           {
                           $('#DocSendMailContainer').dialog('open');
                           }

                           $(document).ready(function ()
                           {
                           var oDialog =$( "#DocSendMailContainer" ).dialog(
                           {
                           autoOpen: false,
                           height: 750,
                           width: 850,
                           modal: true
                           }
                           );
                           $(oDialog).parent().appendTo('#m_oWcmsMasterPageBody');

                           });
                         </script>
        <div id="DocSendMailContainer" style="display:none">
          <div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - De Maizière: Kein Zweifel mehr an Anschlag</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPreview">dpaBerlin. Bundesinnenminister Thomas de Maizière geht bei dem Lkw-Attentat auf einen Berliner Weihnachtsmarkt eindeutig von einem Anschlag aus. „Wir haben keinen Zweifel mehr, dass es sich bei dem schrecklichen Ereignis gestern Abend um einen Anschlag gehandelt hat“, sagte der Minister in Berlin. Der mutmaßliche Terrorverdächtige wird nach Angaben aus Sicherheitskreisen weiter in Berlin vernommen. Er sei noch nicht nach Karlsruhe gebracht worden, erfuhr die dpa. Er leugnet die Tat. Der 23 Jahre alte Mann streite bisher alles ab, erfuhr die dpa aus Sicherheitskreisen.(...)

 Link zum Artikel:
 http://www.gn-online.de/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="177110" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>

        </div>
      </span>
    </div>
    <div class="right">
      <h4>sichern</h4>
      <span class="Links">
        <a class="printLink" title="Drucken" target="_blank" rel=" nofollow" href="/nachrichten/de-maiziere-kein-zweifel-mehr-an-anschlag-177110.html?bPrint=true">
          <img src="/Custom/Images/Print.gif" alt="Drucken" />
        </a>
      </span>
    </div>
  </div>
  <div id="dlgAddToWatchListInfo" title="Element der Merkliste hinzufügen">
    <p class="WatchlistInfoText" />
  </div>
  <div class="SocialSettings">
    <h4>empfehlen</h4>
    <div id="socialshareprivacy">
      <!--SocialPrivacy from Heise-->
    </div>
  </div>
</article>
	</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">+++ Ticker +++</span>
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:44</div>
  <div class="TickerHeader">
    <a title="Generalbundesanwalt: Terroristischer Hintergrund in Berlin" href="/nachrichten/generalbundesanwalt-terroristischer-hintergrund-in-berlin-177127.html">Generalbundesanwalt: Terroristischer Hintergrund in Berlin </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:32</div>
  <div class="TickerHeader">
    <a title="Poller und Klötze - Weihnachtsmärkte rüsten auf" href="/nachrichten/poller-und-kloetze-weihnachtsmaerkte-ruesten-auf-177126.html">Poller und Klötze - Weihnachtsmärkte rüsten auf </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:20</div>
  <div class="TickerHeader">
    <a title="Anschlag in Berlin: Täter noch auf freiem Fuß?" href="/nachrichten/anschlag-in-berlin-taeter-noch-auf-freiem-fuss-177125.html">Anschlag in Berlin: Täter noch auf freiem Fuß? </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">14:04</div>
  <div class="TickerHeader">
    <a title="EU-Wettbewerbshüter gehen wegen WhatsApp-Übernahme gegen Facebook vor" href="/nachrichten/eu-wettbewerbshueter-gehen-wegen-whatsapp-uebernahme-gegen-facebook-vor-177124.html">EU-Wettbewerbshüter gehen wegen WhatsApp-Übernahme gegen Facebook vor </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">13:42</div>
  <div class="TickerHeader">
    <a title="Polizeipräsident: Festgenommener ist womöglich nicht der Täter" href="/nachrichten/polizeipraesident-festgenommener-ist-womoeglich-nicht-der-taeter-177122.html">Polizeipräsident: Festgenommener ist womöglich nicht der Täter </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C2|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_ctl00_m_ctrlContent" class="HtmlModuleContent"><center>
<script src="http://gnonline.adspirit.de/adscript.php?pid=2&ord=[timestamp]" language="JavaScript"></script>
</center></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	
<article class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">12:56</div>
  <div class="TickerHeader">
    <a title="Weniger Restmüllaufkommen in Deutschland" href="/nachrichten/weniger-restmuellaufkommen-in-deutschland-177116.html">Weniger Restmüllaufkommen in Deutschland </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">12:56</div>
  <div class="TickerHeader">
    <a title="Schüsse in Zürich: Tatverdächtiger tot aufgefunden" href="/nachrichten/schuesse-in-zuerich-tatverdaechtiger-tot-aufgefunden-177115.html">Schüsse in Zürich: Tatverdächtiger tot aufgefunden </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">12:54</div>
  <div class="TickerHeader">
    <a title="Bundesliga gedenkt der Opfer von Berlin mit Schweigeminute" href="/nachrichten/bundesliga-gedenkt-der-opfer-von-berlin-mit-schweigeminute-177114.html">Bundesliga gedenkt der Opfer von Berlin mit Schweigeminute </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">12:52</div>
  <div class="TickerHeader">
    <a title="Zwei Tote nach Unwettern in Spanien" href="/nachrichten/zwei-tote-nach-unwettern-in-spanien-177113.html">Zwei Tote nach Unwettern in Spanien </a>
  </div>
  <!--StoryPreview-->
</article><article class="StoryPreviewBox Ticker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="TickerTime">12:48</div>
  <div class="TickerHeader">
    <a title="Polizei erhöht Sicherheitsmaßnahmen auf Weihnachtsmärkten" href="/nachrichten/polizei-erhoeht-sicherheitsmassnahmen-auf-weihnachtsmaerkten-177112.html">Polizei erhöht Sicherheitsmaßnahmen auf Weihnachtsmärkten </a>
  </div>
  <!--StoryPreview-->
</article>
	</div>


</div>
</div>


	</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_m_ctrlPlaceHolderRight" class="WcmsPageWideBannerRightPlaceHolder" DisplayName="Rechter Platzhalter">
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl00_m_ctrlStoryPreviewHeading" class="headLine">Lokale Top-Themen</span>
<article class="StoryPreviewBoxMarker NoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/klicktipp-rezepte-aus-der-grafschaft-177106.html">
      <img src="bilder/eine-sammlung-mit-typischen-grafschafter-rezepten-soll-auf-225494t.jpg?WcmsDomain=GnOnline" title="Klicktipp: Rezepte aus der Grafschaft" alt=": Rezepte aus der Grafschaft" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Klicktipp: Rezepte aus der Grafschaft" href="/nachrichten/klicktipp-rezepte-aus-der-grafschaft-177106.html">Klicktipp: Rezepte aus der Grafschaft </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/nach-gewalttat-in-berlin-polizeipraesenz-erhoeht-177118.html">
      <img src="bilder/mehr-polizisten-sollen-auf-den-weihnachtsmaerkten-in-225504t.jpg?WcmsDomain=GnOnline" title="Nach Gewalttat in Berlin: Polizeipräsenz erhöht" alt="lttat in Berlin: Polizeipräsenz erhöht" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Nach Gewalttat in Berlin: Polizeipräsenz erhöht" href="/nachrichten/nach-gewalttat-in-berlin-polizeipraesenz-erhoeht-177118.html">Nach Gewalttat in Berlin: Polizeipräsenz erhöht </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/gewalttat-in-berlin-trauerbeflaggung-im-landkreis-177108.html">
      <img src="bilder/beim-landkreis-grafschaft-bentheim-in-nordhorn-wehen-die-225495t.jpg?WcmsDomain=GnOnline" title="Gewalttat in Berlin: Trauerbeflaggung im Landkreis" alt=" in Berlin: Trauerbeflaggung im Landkreis" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Gewalttat in Berlin: Trauerbeflaggung im Landkreis" href="/nachrichten/gewalttat-in-berlin-trauerbeflaggung-im-landkreis-177108.html">Gewalttat in Berlin: Trauerbeflaggung im Landkreis </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/stadtbibliothek-viel-los-im-literaturfruehling-176995.html">
      <img src="bilder/das-fruehjahrsprogramm-2017-der-stadtbibliothek-nordhorn-225407t.jpg?WcmsDomain=GnOnline" title="Stadtbibliothek: Viel los im Literaturfrühling" alt="iothek: Viel los im Literaturfrühling" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Stadtbibliothek: Viel los im Literaturfrühling" href="/nachrichten/stadtbibliothek-viel-los-im-literaturfruehling-176995.html">Stadtbibliothek: Viel los im Literaturfrühling </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/sinus-lefers-spuersinn-fuer-das-machbare-177018.html">
      <img src="bilder/sinus-lefers-starb-am-sonnabend-im-alter-von-90-jahren-in-225369t.jpg?WcmsDomain=GnOnline" title="Sinus Lefers: Spürsinn für das Machbare" alt="ers: Spürsinn für das Machbare" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Sinus Lefers: Spürsinn für das Machbare" href="/nachrichten/sinus-lefers-spuersinn-fuer-das-machbare-177018.html">Sinus Lefers: Spürsinn für das Machbare </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/kuriose-wette-wartet-42-jahre-in-flaschenpost-177015.html">
      <img src="bilder/als-bernd-lohmann-die-seltsame-flaschenpost-erhielt-tauchte-225040t.jpg?WcmsDomain=GnOnline" title="Kuriose Wette wartet 42 Jahre in Flaschenpost" alt="ette wartet 42 Jahre in Flaschenpost" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Kuriose Wette wartet 42 Jahre in Flaschenpost" href="/nachrichten/kuriose-wette-wartet-42-jahre-in-flaschenpost-177015.html">Kuriose Wette wartet 42 Jahre in Flaschenpost </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C6|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule OnlyMargin">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=1&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a href="http://gnonline.adspirit.de/adnoclick.php?pid=1&ord=[timestamp]" target="_top">
  <img src="http://gnonline.adspirit.de/adnoscript.php?pid=1&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">Top-Themen weltweit</span>
<article class="StoryPreviewBoxMarker NoBorder" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/anschlag-in-berlin-taeter-noch-auf-freiem-fuss-177035.html">
      <img src="bilder/schneise-der-verwuestung-auf-dem-weihnachtsmarkt-am-225540t.jpg?WcmsDomain=GnOnline" title="Anschlag in Berlin: Täter noch auf freiem Fuß?" alt="in Berlin: Täter noch auf freiem Fuß?" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Anschlag in Berlin: Täter noch auf freiem Fuß?" href="/nachrichten/anschlag-in-berlin-taeter-noch-auf-freiem-fuss-177035.html">Anschlag in Berlin: Täter noch auf freiem Fuß? </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/syrien-russland-tuerkei-und-iran-wollen-mehr-kooperation-177012.html">
      <img src="bilder/aussenministertreffen-in-moskau-mevluet-cavusoglu-tuerkei-l-225522t.jpg?WcmsDomain=GnOnline" title="Syrien: Russland, Türkei und Iran wollen mehr Kooperation" alt="ussland, Türkei und Iran wollen mehr Kooperation" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Syrien: Russland, Türkei und Iran wollen mehr Kooperation" href="/nachrichten/syrien-russland-tuerkei-und-iran-wollen-mehr-kooperation-177012.html">Syrien: Russland, Türkei und Iran wollen mehr Kooperation </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/zschaepe-verteidiger-fordert-entbindung-des-gutachters-177069.html">
      <img src="bilder/die-angeklagte-beate-zschaepe-sitzt-im-verhandlungssaal-im-225520t.jpg?WcmsDomain=GnOnline" title="Zschäpe-Verteidiger fordert Entbindung des Gutachters" alt="erteidiger fordert Entbindung des Gutachters" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Zschäpe-Verteidiger fordert Entbindung des Gutachters" href="/nachrichten/zschaepe-verteidiger-fordert-entbindung-des-gutachters-177069.html">Zschäpe-Verteidiger fordert Entbindung des Gutachters </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/forsche-leipziger-ruetteln-am-bayern-sockel-177123.html">
      <img src="bilder/philipp-lahm-l-und-arjen-robben-koennen-gegen-rb-leipzig-225513t.jpg?WcmsDomain=GnOnline" title="Forsche Leipziger rütteln am Bayern-Sockel" alt="eipziger rütteln am Bayern-Sockel" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Forsche Leipziger rütteln am Bayern-Sockel" href="/nachrichten/forsche-leipziger-ruetteln-am-bayern-sockel-177123.html">Forsche Leipziger rütteln am Bayern-Sockel </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/anschlag-ueberschattet-den-spieltag-177121.html">
      <img src="bilder/alle-bundesligisten-werden-mit-trauerflor-spielen-foto-arne-225511t.jpg?WcmsDomain=GnOnline" title="Anschlag überschattet den Spieltag" alt="überschattet den Spieltag" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Anschlag überschattet den Spieltag" href="/nachrichten/anschlag-ueberschattet-den-spieltag-177121.html">Anschlag überschattet den Spieltag </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article><article class="StoryPreviewBoxMarker" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryPreviewBoxMarkerPictureBox">
    <!--StoryPreviewBoxMarkerPictureBox-->
    <a href="/nachrichten/menschenrechtler-immer-weniger-christen-im-nahen-osten-177120.html">
      <img src="bilder/christliche-fluechtlinge-in-einem-auffanglager-im-225509t.jpg?WcmsDomain=GnOnline" title="Menschenrechtler: Immer weniger Christen im Nahen Osten" alt="echtler: Immer weniger Christen im Nahen Osten" />
    </a>
  </div>
  <header>
    <h2 class="StoryPreviewBoxMarkerWithPicture">
      <a title="Menschenrechtler: Immer weniger Christen im Nahen Osten" href="/nachrichten/menschenrechtler-immer-weniger-christen-im-nahen-osten-177120.html">Menschenrechtler: Immer weniger Christen im Nahen Osten </a>
    </h2>
  </header>
  <!--StoryPreview-->
</article>
	</div>


</div>

				<div style="clear:both"></div>
			</div>
			
			

<footer class="WcmsPageFooter"> 
	 <div class="TableOfContentHeader">
         <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
         <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
         <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
         <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
      </div>
    <div id="ctl00_ctl00_m_wctrlWcmsFooter_m_wdivTableOfContent" class="TableOfContent">
	<div class="Group" id="FooterItem_Nachrichten"><div class="GroupHeadline"><a href='/' title='Nachrichten' >Nachrichten</a></div><ul><li id='FooterItem_Grafschaft' ><a href='/nachrichten/landkreis' title='Grafschaft' >Grafschaft</a></li><li id='FooterItem_Nordhorn' ><a href='/nachrichten/nordhorn' title='Nordhorn' >Nordhorn</a></li><li id='FooterItem_Obergrafschaft' ><a href='/nachrichten/obergrafschaft'>Obergrafschaft</a></li><li id='FooterItem_Niedergrafschaft' ><a href='/nachrichten/niedergrafschaft' title='Niedergrafschaft' >Niedergrafschaft</a></li><li id='FooterItem_Region' ><a href='/nachrichten/region' title='Region' >Region</a></li><li id='FooterItem_Ticker' ><a href='/nachrichten/ticker' title='Ticker' >Ticker</a></li><li id='FooterItem_AusallerWelt' ><a href='/nachrichten/ausallerwelt' title='Aus aller Welt' >Aus aller Welt</a></li><li id='FooterItem_GN-Szene' ><a href='/nachrichten/gn-szene' title='GN-Szene' >GN-Szene</a></li><li id='FooterItem_Schaufenster' ><a href='/schaufenster/' title='Schaufenster' >Schaufenster</a></li></ul></div><div class="Group" id="FooterItem_Sport"><div class="GroupHeadline"><a href='/nachrichten/sport' title='Sport' >Sport</a></div><ul><li id='FooterItem_Lokalsport' ><a href='/nachrichten/lokalsport' title='Lokalsport' >Lokalsport</a></li><li id='FooterItem_Sportwelt' ><a href='/nachrichten/sportwelt' title='Sportwelt' >Sportwelt</a></li><li id='FooterItem_Fussball' ><a href='/fussball/' title='Fußball' >Fußball</a></li><li id='FooterItem_Handball' ><a href='/handball/' title='Handball' >Handball</a></li><li id='FooterItem_Volleyball' ><a href='/volleyball/' title='Volleyball' >Volleyball</a></li><li id='FooterItem_Eishockey' ><a href='/eishockey/' title='Eishockey' >Eishockey</a></li><li id='FooterItem_Tabellen' ><a href='/verlag/sporttabellen' title='Tabellen' >Tabellen</a></li><li id='FooterItem_GN-Bundesligatrainer' ><a href='http://www.gn-bundesligatrainer.de' title='GN-Bundesligatrainer'  target='_blank' >GN-Bundesligatrainer</a></li><li id='FooterItem_GN-Sportlerwahl' ><a href='/sportlerwahl/' title='GN-Sportlerwahl' >GN-Sportlerwahl</a></li></ul></div><div class="Group" id="FooterItem_Mediathek"><div class="GroupHeadline"><a href='/nachrichten/videos' title='Mediathek' >Mediathek</a></div><ul><li id='FooterItem_Videos' ><a href='/nachrichten/videos' title='Videos' >Videos</a></li><li id='FooterItem_Bildergalerien' ><a href='/nachrichten/bildergalerien' title='Bildergalerien' >Bildergalerien</a></li><li id='FooterItem_GN-Fotoservice' ><a href='/verlag/fotoservice' title='GN-Fotoservice' >GN-Fotoservice</a></li><li id='FooterItem_Blende' ><a href='/blende/' title='Blende' >Blende</a></li></ul></div><div class="Group" id="FooterItem_Anzeigen"><div class="GroupHeadline"><a href='/verlag/anzeigen' title='Anzeigen' >Anzeigen</a></div><ul><li id='FooterItem_AktuelleAnzeigen' ><a href='/verlag/anzeigen' title='Aktuelle Anzeigen' >Aktuelle Anzeigen</a></li><li id='FooterItem_Prospekte' ><a href='/prospekte/' title='Prospekte' >Prospekte</a></li><li id='FooterItem_PrivateAnzeigeaufgeben' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Private Anzeige aufgeben'  target='_blank' >Private Anzeige aufgeben</a></li><li id='FooterItem_Hochzeitsanzeige' ><a href='/anzeige/hochzeit' title='Hochzeitsanzeige' >Hochzeitsanzeige</a></li><li id='FooterItem_GewerblicheKunden' ><a href='/media/' title='Gewerbliche Kunden' >Gewerbliche Kunden</a></li><li id='FooterItem_GN-finder' ><a href='http://www.gn-finder.de/' title='GN-finder'  target='_blank' >GN-finder</a></li><li id='FooterItem_Mediadaten' ><a href='/verlag/mediadaten' title='Mediadaten' >Mediadaten</a></li></ul></div><div class="Group" id="FooterItem_Abo"><div class="GroupHeadline"><a href='/verlag/abonnement' title='Abo' >Abo</a></div><ul><li id='FooterItem_Abobestellen' ><a href='/verlag/abo-bestellen' title='Abo bestellen' >Abo bestellen</a></li><li id='FooterItem_DigitalPremium' ><a href='/digitalpremium/' title='Digital Premium' >Digital Premium</a></li><li id='FooterItem_Aboverwalten' ><a href='https://www.verlagskunde.de/WebAd3Nordhorn/de-de/1/' title='Abo verwalten'  target='_blank' >Abo verwalten</a></li><li id='FooterItem_GN-CARD' ><a href='/verlag/gn-card' title='GN-CARD' >GN-CARD</a></li></ul></div><div class="Group" id="FooterItem_Shops"><div class="GroupHeadline"><a href='/verlag/lesershops' title='Shops' >Shops</a></div><ul><li id='FooterItem_Ticketshop' ><a href='https://www.proticket.biz/?ref=31537&SM=0&TicketregionID=3' title='Ticketshop'  target='_blank' >Ticketshop</a></li><li id='FooterItem_Praemienshop' ><a href='http://www.e-lationshop.de/shop/start.do?se=4J1U9' title='Prämienshop'  target='_blank' >Prämienshop</a></li><li id='FooterItem_Buechermehr' ><a href='http://www.gn.zlshop.de/' title='Bücher & mehr'  target='_blank' >Bücher & mehr</a></li><li id='FooterItem_Leserreisen' ><a href='/verlag/leserreisen' title='Leserreisen' >Leserreisen</a></li></ul></div><div class="Group" id="FooterItem_Service"><div class="GroupHeadline"><a href='/verlag/service'>Service</a></div><ul><li id='FooterItem_Wetter' ><a href='/verlag/wetter' title='Wetter' >Wetter</a></li><li id='FooterItem_Dossiers' ><a href='/nachrichten/dossiers' title='Dossiers' >Dossiers</a></li><li id='FooterItem_Notfalldienst' ><a href='/nachrichten/notfalldienst' title='Notfalldienst' >Notfalldienst</a></li><li id='FooterItem_Magazine' ><a href='/nachrichten/gn-magazine' title='Magazine' >Magazine</a></li><li id='FooterItem_Lesermeinung' ><a href='/verlag/leserkommentare' title='Lesermeinung' >Lesermeinung</a></li><li id='FooterItem_RSS' ><a href='/verlag/rss-feeds' title='RSS' >RSS</a></li><li id='FooterItem_Newsmodul' ><a href='/verlag/newsmodul' title='Newsmodul' >Newsmodul</a></li><li id='FooterItem_KLASSE' ><a href='/klasse/' title='KLASSE!' >KLASSE!</a></li><li id='FooterItem_Archiv' ><a href='/nachrichten/meinarchiv.html' title='Archiv' >Archiv</a></li></ul></div><div class="Group" id="FooterItem_Termine"><div class="GroupHeadline"><a href='/veranstaltungen/'>Termine</a></div><ul><li id='FooterItem_Veranstaltungsuebersicht' ><a href='/veranstaltungen/' title='Veranstaltungsübersicht' >Veranstaltungsübersicht</a></li><li id='FooterItem_Veranstaltungssuche' ><a href='/veranstaltungen/veranstaltungssuche.html?kpageid=613' title='Veranstaltungssuche' >Veranstaltungssuche</a></li><li id='FooterItem_Gottesdienste' ><a href='http://www.gn-online.de/event/eventsearch.aspx?kpageid=613&clf=21' title='Gottesdienste' >Gottesdienste</a></li><li id='FooterItem_GN-Ticketshop' ><a href='https://www.proticket.biz/ek2005/%28S%28uia3rwpf3q3p0kskpuiopwdc%29%29/buchung.aspx?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3&show=Vorstellungssuche' title='GN-Ticketshop'  target='_blank' >GN-Ticketshop</a></li><li id='FooterItem_Veranstaltungmelden' ><a href='/veranstaltungen/veranstaltung-melden.html' title='Veranstaltung melden' >Veranstaltung melden</a></li><li id='FooterItem_ServicefuerVeranstalter' ><a href='/veranstaltungen/veranstaltungserfassung.html' title='Service für Veranstalter' >Service für Veranstalter</a></li></ul></div></div>

	<div class="clear"></div>
</footer>
		</div>
		</div>
        
		
		
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/de_DE/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		

		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-177110&timestamp='+oDate.getTime();</script>

		
		<script type="text/javascript">FI.Wcms.UseSso = true;</script><iframe id="iframeRP" src="https://www.gn-online.de/Sso/openidc-rp.aspx?v=3" frameborder="0" width="0" height="0"></iframe><script type="text/javascript">window.addEventListener('message', function (event) { 
var targetOpenIdcRP = 'https://www.gn-online.de';
if(event.origin !== targetOpenIdcRP)
{
	// Origin did not come from the OpenIdcRP; this message must be rejected
	return;
}
if(event.data == 'DoLogoff')
{
	console.log('receiveOpenIdcRPMessage: DoLogoff');
	window.location.href = '/User/Modules/LoginModuleHandler.ashx?Cmd=Logoff&CurrentUrl=%2f';
}
}, false);
</script><script type="text/javascript">FI.Wcms.Common.ForceAddCheckSessionStateFrame = true;</script>
	</body>
</html>
